<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta name="twitter:card" content="photo">
		<meta name="twitter:site" content="Sightline">
		<meta name="twitter:title" content="Pebble Mine, Bristol Bay, and Salmon">
	<meta name="twitter:description" content="A high stakes case study in the political corruption of science.">
	<meta name="twitter:creator" content="">
	<meta name="twitter:image" content="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/shutterstock_397087447-772x515.jpg">
	<meta name="twitter:domain" content="http://sightline.org">

	<meta property="og:url" content="https://www.sightline.org/2020/08/17/pebble-mine-bristol-bay-and-salmon/" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Pebble Mine, Bristol Bay, and Salmon" />
	<meta property="og:description" content="A high stakes case study in the political corruption of science." />
	<meta property="og:site_name" content="Sightline Institute"/>
	<meta property="og:image" content="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/shutterstock_397087447-772x515.jpg" />
	
	
	<!-- <meta name="google-site-verification" content="nGXzva57-Hrvq4xjPzKueEzwufyRjrt2jfC6RyudhQk" /> -->
	<link rel="profile" href="https://gmpg.org/xfn/11" />

		<link rel="icon" type="image/png" href="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/images/apple-icon-72.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/images/apple-icon-144.png" />
		<link rel="pingback" href="https://www.sightline.org/xmlrpc.php" />
	<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,700italic|Montserrat' rel='stylesheet' type='text/css'>
			<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
		
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Pebble Mine, Bristol Bay, and Salmon - Sightline Institute</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.sightline.org/2020/08/17/pebble-mine-bristol-bay-and-salmon/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Pebble Mine, Bristol Bay, and Salmon - Sightline Institute" />
	<meta property="og:description" content="Editor’s Note: John Abbotts served as an on-site contractor for the US Environmental Protection Agency’s Region 10 office in Seattle, providing technical and administrative support for the Water Division. He resigned in September 2019 in protest over the Trump administration’s numerous attempts to damage the agency’s mission. His resignation statement included a one-page attachment citing [&hellip;]" />
	<meta property="og:url" content="https://www.sightline.org/2020/08/17/pebble-mine-bristol-bay-and-salmon/" />
	<meta property="og:site_name" content="Sightline Institute" />
	<meta property="article:publisher" content="https://www.facebook.com/SightlineInstitute/" />
	<meta property="article:published_time" content="2020-08-17T16:00:29+00:00" />
	<meta property="article:modified_time" content="2020-08-17T16:17:51+00:00" />
	<meta property="og:image" content="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/shutterstock_397087447-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1707" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Sightline" />
	<meta name="twitter:site" content="@Sightline" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.sightline.org/#organization","name":"Sightline Institute","url":"https://www.sightline.org/","sameAs":["https://www.facebook.com/SightlineInstitute/","https://twitter.com/Sightline"],"logo":{"@type":"ImageObject","@id":"https://www.sightline.org/#logo","inLanguage":"en-US","url":"https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2014/10/Sightline_logo.jpg","width":2200,"height":1200,"caption":"Sightline Institute"},"image":{"@id":"https://www.sightline.org/#logo"}},{"@type":"WebSite","@id":"https://www.sightline.org/#website","url":"https://www.sightline.org/","name":"Sightline Institute","description":"News &amp; Views for a Sustainable Northwest","publisher":{"@id":"https://www.sightline.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.sightline.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.sightline.org/2020/08/17/pebble-mine-bristol-bay-and-salmon/#primaryimage","inLanguage":"en-US","url":"https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/shutterstock_397087447-scaled.jpg","width":2560,"height":1707},{"@type":"WebPage","@id":"https://www.sightline.org/2020/08/17/pebble-mine-bristol-bay-and-salmon/#webpage","url":"https://www.sightline.org/2020/08/17/pebble-mine-bristol-bay-and-salmon/","name":"Pebble Mine, Bristol Bay, and Salmon - Sightline Institute","isPartOf":{"@id":"https://www.sightline.org/#website"},"primaryImageOfPage":{"@id":"https://www.sightline.org/2020/08/17/pebble-mine-bristol-bay-and-salmon/#primaryimage"},"datePublished":"2020-08-17T16:00:29+00:00","dateModified":"2020-08-17T16:17:51+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.sightline.org/2020/08/17/pebble-mine-bristol-bay-and-salmon/"]}]},{"@type":"Article","@id":"https://www.sightline.org/2020/08/17/pebble-mine-bristol-bay-and-salmon/#article","isPartOf":{"@id":"https://www.sightline.org/2020/08/17/pebble-mine-bristol-bay-and-salmon/#webpage"},"author":{"@id":"https://www.sightline.org/#/schema/person/ca206bb9886727166683455cf522a633"},"headline":"Pebble Mine, Bristol Bay, and Salmon","datePublished":"2020-08-17T16:00:29+00:00","dateModified":"2020-08-17T16:17:51+00:00","mainEntityOfPage":{"@id":"https://www.sightline.org/2020/08/17/pebble-mine-bristol-bay-and-salmon/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.sightline.org/#organization"},"image":{"@id":"https://www.sightline.org/2020/08/17/pebble-mine-bristol-bay-and-salmon/#primaryimage"},"keywords":"Bristol Bay,Pebble Mine,Salmon","articleSection":"Environment,Featured on Homepage,Thin Green Line","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.sightline.org/2020/08/17/pebble-mine-bristol-bay-and-salmon/#respond"]}]},{"@type":["Person"],"@id":"https://www.sightline.org/#/schema/person/ca206bb9886727166683455cf522a633","name":"John Abbotts","image":{"@type":"ImageObject","@id":"https://www.sightline.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/0c7686110ad771f4adcd87e72cbe5421?s=96&d=mm&r=g","caption":"John Abbotts"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sightline Institute &raquo; Pebble Mine, Bristol Bay, and Salmon Comments Feed" href="https://www.sightline.org/2020/08/17/pebble-mine-bristol-bay-and-salmon/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sightline.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.11' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='forms-main-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/css/forms.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/lib/select2/select2.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='touchcarousel-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline//_inc/js/touchcarousel/touchcarousel.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/css/base.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/style.css?ver=1584038694' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/css/media-queries.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/css/print.css?ver=5.4.2' type='text/css' media='print' />
<link rel='stylesheet' id='jquery-ui-lightness-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/css/jquery-ui-lightness/jquery-ui-1.10.4.custom.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='notification_bar-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/theme/newsletter_signup_bar/style.css?ver=1556552820' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/tablepress-combined.min.css?ver=4' type='text/css' media='all' />
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4'></script>
<link rel='https://api.w.org/' href='https://www.sightline.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sightline.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sightline-wpengine.netdna-ssl.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://bit.ly/2E3VmiD' />
<link rel="alternate" type="application/json+oembed" href="https://www.sightline.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sightline.org%2F2020%2F08%2F17%2Fpebble-mine-bristol-bay-and-salmon%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sightline.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sightline.org%2F2020%2F08%2F17%2Fpebble-mine-bristol-bay-and-salmon%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["environment","featured","thin-green-line"],"pageAttributes":["bristol-bay","pebble-mine","salmon"],"pagePostAuthor":"John Abbotts"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P4NHWTX');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<style type="text/css" id="breadcrumb-trail-css">.breadcrumbs .trail-browse,.breadcrumbs .trail-items,.breadcrumbs .trail-items li {display: inline-block;margin:0;padding: 0;border:none;background:transparent;text-indent: 0;}.breadcrumbs .trail-browse {font-size: inherit;font-style:inherit;font-weight: inherit;color: inherit;}.breadcrumbs .trail-items {list-style: none;}.trail-items li::after {content: "\002F";padding: 0 0.5em;}.trail-items li:last-of-type::after {display: none;}</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<!--[if lt IE 9]>
		<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
		<script src="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/respond.min.js"></script>
	<![endif]-->

	<!-- mailchimp code -->
	<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/68f459341f4f6a1872189d42a/1c27ff0a7b91e4431eae4db34.js");</script>
</head>
<body class="post-template-default single single-post postid-78059 single-format-standard timestamp-1444665032 wpb-js-composer js-comp-ver-6.2.0 vc_responsive ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P4NHWTX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;">
	<header class="site top">
		<div class="container">
			<div class="logo">
	<a href="https://www.sightline.org" title="Sightline Institute">
		<img width="196" height="93" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" class="attachment-large size-large" alt="" />	</a>
</div>
			<div class="right">
				<div class="top cf">
					<div class="top-menu">
						<ul id="menu-meta-menu" class="menu"><li id="menu-item-48589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48589"><a href="https://www.sightline.org/signup/">Subscribe</a></li>
<li id="menu-item-48590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48590"><a target="_blank" rel="noopener noreferrer" href="https://www.sightline.org/giving/?code=othersidebar">Donate</a></li>
</ul>					</div>
					<ul class="social-icons">
																	<li class="facebook"><a href="https://www.facebook.com/SightlineInstitute" title="Facebook" target="_blank" class=""><img width="9" height="17" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_FB_icon.png" class="attachment-medium size-medium" alt="" /></a></li>
												<li class="twitter"><a href="https://twitter.com/sightline" title="Twitter" target="_blank" class=""><img width="17" height="14" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Twitter_icon.png" class="attachment-medium size-medium" alt="" /></a></li>
												<li class="linkedin"><a href="https://www.linkedin.com/company/71281" title="LinkedIn" target="_blank" class=""><img width="17" height="16" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Linkedin_icon.png" class="attachment-medium size-medium" alt="" /></a></li>
												<li class="youtube"><a href="https://www.youtube.com/user/videosightline" title="YouTube" target="_blank" class=""><img width="17" height="13" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Youtube_icon.png" class="attachment-medium size-medium" alt="" /></a></li>
																	<li class="search-button-container">
							<a class="search-button">
								<i class="fa fa-search"></i>
							</a>
						</li>
						<li class="menu-button-container">
							<a class="menu-button">
								<span class="open-text">Menu</span>
								<span class="close-text">Close</span>
								<div class="menu-icon">
									<span class="top"></span>
									<span class="middle"></span>
									<span class="bottom"></span>
								</div>
							</a>
						</li>
					</ul>
				</div>
				<nav class="main-menu cf">
					<div class="header cf">
						<div class="logo">
	<a href="https://www.sightline.org" title="Sightline Institute">
		<img width="196" height="93" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" class="attachment-large size-large" alt="" />	</a>
</div>
						<a class="menu-close-button">x</a>
					</div>
					<ul id="menu-main-menu" class="menu"><li id="menu-item-48607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-48607"><a href="https://www.sightline.org/">Home</a></li>
<li id="menu-item-48608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48608"><a href="https://www.sightline.org/about/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-48609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48609"><a href="https://www.sightline.org/about/accomplishments/">Accomplishments</a></li>
	<li id="menu-item-48610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48610"><a href="https://www.sightline.org/about/staff/">Staff</a></li>
	<li id="menu-item-48611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48611"><a href="https://www.sightline.org/about/directors-advisors/">Directors &#038; Advisors</a></li>
	<li id="menu-item-60531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60531"><a href="https://www.sightline.org/about/our-equity-commitment/">Our Equity Commitment</a></li>
	<li id="menu-item-48612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48612"><a href="https://www.sightline.org/about/jobs-internships/">Jobs &#038; Internships</a></li>
	<li id="menu-item-56778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56778"><a href="https://www.sightline.org/about/support/">Ways to Support Us</a></li>
	<li id="menu-item-48613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48613"><a href="https://www.sightline.org/about/gratitude-reports-financials/">Gratitude Reports &#038; Financials</a></li>
	<li id="menu-item-48614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48614"><a href="https://www.sightline.org/about/sightline-speakers/">Sightline Speakers</a></li>
	<li id="menu-item-48615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48615"><a href="https://www.sightline.org/about/contact-us/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-48616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48616"><a href="https://www.sightline.org/research/">Research</a>
<ul class="sub-menu">
	<li id="menu-item-48617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48617"><a href="https://www.sightline.org/research/climate-energy/">Climate &#038; Energy</a></li>
	<li id="menu-item-52245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52245"><a href="https://www.sightline.org/research/housing-urbanism/">Housing &#038; Urbanism</a></li>
	<li id="menu-item-48618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48618"><a href="https://www.sightline.org/research/democracy/">Democracy</a></li>
	<li id="menu-item-72387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72387"><a href="https://www.sightline.org/research/farms-forests/">Farms &amp; Forests</a></li>
	<li id="menu-item-48619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48619"><a href="https://www.sightline.org/research/strategic-messaging/">Strategic Messaging</a></li>
	<li id="menu-item-48620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48620"><a href="https://www.sightline.org/research/transit-transportation/">Transportation &#038; Transit</a></li>
	<li id="menu-item-48622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48622"><a href="https://www.sightline.org/research/sustainable-living/">Sustainable Living</a></li>
	<li id="menu-item-48621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48621"><a href="https://www.sightline.org/research/economy-jobs/">Economy &#038; Jobs</a></li>
	<li id="menu-item-48623" class="the-thin-green-line menu-item menu-item-type-post_type menu-item-object-page menu-item-48623"><a href="https://www.sightline.org/research/thin-green-line/">The Thin Green Line</a></li>
</ul>
</li>
<li id="menu-item-48625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48625"><a href="https://www.sightline.org/news/">News</a></li>
<li id="menu-item-48624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48624"><a href="https://www.sightline.org/press/">Press</a></li>
</ul>					<a class="search-button">
						<i class="fa fa-search"></i>
					</a>
				</nav>
			</div>
		</div>
	</header>
	<header class="site persistent">
		<div class="container">
			<div class="logo">
	<a href="https://www.sightline.org" title="Sightline Institute">
		<img width="196" height="93" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" class="attachment-large size-large" alt="" />	</a>
</div>
			<div class="right">
				<div class="menu-button-container">
					<a class="menu-button">
						<span class="open-text">Menu</span>
						<span class="close-text">Close</span>
						<div class="menu-icon">
							<span class="top"></span>
							<span class="middle"></span>
							<span class="bottom"></span>
						</div>
					</a>
				</div>
				<a class="search-button">
					<i class="fa fa-search"></i>
				</a>
								<ul class="social-icons">
										<li class="facebook"><a href="https://www.facebook.com/SightlineInstitute" title="Facebook" target="_blank" class=""><img width="9" height="17" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_FB_icon.png" class="attachment-medium size-medium" alt="" /></a></li>
										<li class="twitter"><a href="https://twitter.com/sightline" title="Twitter" target="_blank" class=""><img width="17" height="14" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Twitter_icon.png" class="attachment-medium size-medium" alt="" /></a></li>
									</ul>
								<div class="top-menu">
					<ul id="menu-meta-menu" class="menu"><li id="menu-item-48589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48589"><a href="https://www.sightline.org/signup/">Subscribe</a></li>
<li id="menu-item-48590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48590"><a target="_blank" rel="noopener noreferrer" href="https://www.sightline.org/giving/?code=othersidebar">Donate</a></li>
</ul>				</div>
			</div>
			<nav class="main-menu cf">
				<div class="header cf">
					<div class="logo">
	<a href="https://www.sightline.org" title="Sightline Institute">
		<img width="196" height="93" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" class="attachment-large size-large" alt="" />	</a>
</div>
					<a class="menu-close-button">x</a>
				</div>
				<ul id="menu-main-menu" class="menu"><li id="menu-item-48607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-48607"><a href="https://www.sightline.org/">Home</a></li>
<li id="menu-item-48608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48608"><a href="https://www.sightline.org/about/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-48609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48609"><a href="https://www.sightline.org/about/accomplishments/">Accomplishments</a></li>
	<li id="menu-item-48610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48610"><a href="https://www.sightline.org/about/staff/">Staff</a></li>
	<li id="menu-item-48611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48611"><a href="https://www.sightline.org/about/directors-advisors/">Directors &#038; Advisors</a></li>
	<li id="menu-item-60531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60531"><a href="https://www.sightline.org/about/our-equity-commitment/">Our Equity Commitment</a></li>
	<li id="menu-item-48612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48612"><a href="https://www.sightline.org/about/jobs-internships/">Jobs &#038; Internships</a></li>
	<li id="menu-item-56778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56778"><a href="https://www.sightline.org/about/support/">Ways to Support Us</a></li>
	<li id="menu-item-48613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48613"><a href="https://www.sightline.org/about/gratitude-reports-financials/">Gratitude Reports &#038; Financials</a></li>
	<li id="menu-item-48614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48614"><a href="https://www.sightline.org/about/sightline-speakers/">Sightline Speakers</a></li>
	<li id="menu-item-48615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48615"><a href="https://www.sightline.org/about/contact-us/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-48616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48616"><a href="https://www.sightline.org/research/">Research</a>
<ul class="sub-menu">
	<li id="menu-item-48617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48617"><a href="https://www.sightline.org/research/climate-energy/">Climate &#038; Energy</a></li>
	<li id="menu-item-52245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52245"><a href="https://www.sightline.org/research/housing-urbanism/">Housing &#038; Urbanism</a></li>
	<li id="menu-item-48618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48618"><a href="https://www.sightline.org/research/democracy/">Democracy</a></li>
	<li id="menu-item-72387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72387"><a href="https://www.sightline.org/research/farms-forests/">Farms &amp; Forests</a></li>
	<li id="menu-item-48619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48619"><a href="https://www.sightline.org/research/strategic-messaging/">Strategic Messaging</a></li>
	<li id="menu-item-48620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48620"><a href="https://www.sightline.org/research/transit-transportation/">Transportation &#038; Transit</a></li>
	<li id="menu-item-48622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48622"><a href="https://www.sightline.org/research/sustainable-living/">Sustainable Living</a></li>
	<li id="menu-item-48621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48621"><a href="https://www.sightline.org/research/economy-jobs/">Economy &#038; Jobs</a></li>
	<li id="menu-item-48623" class="the-thin-green-line menu-item menu-item-type-post_type menu-item-object-page menu-item-48623"><a href="https://www.sightline.org/research/thin-green-line/">The Thin Green Line</a></li>
</ul>
</li>
<li id="menu-item-48625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48625"><a href="https://www.sightline.org/news/">News</a></li>
<li id="menu-item-48624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48624"><a href="https://www.sightline.org/press/">Press</a></li>
</ul>			</nav>
		</div>
	</header>
	<div class="search-container">
		<div class="search-form">
	<form role="search" method="get" id="searchform" class="searchform" action="https://www.sightline.org/">
		<div class="top">
			<label class="screen-reader-text" for="s"></label>
			<input type="text" value="" name="s" id="s" />
			<a class="search-icon"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/images/icon-search-blue.png" /></a>
			<a class="advanced-filters-button">Advanced Filter <span class="caret-down"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/images/caret-down.png" /></span></a>
		</div>
		<div class="bottom cf">
			<div class="field">
				<select name="args[year]" data-placeholder="Year...">
					<option></option>
										<option value="2020" >2020</option>
										<option value="2019" >2019</option>
										<option value="2018" >2018</option>
										<option value="2017" >2017</option>
										<option value="2016" >2016</option>
										<option value="2015" >2015</option>
										<option value="2014" >2014</option>
										<option value="2013" >2013</option>
										<option value="2012" >2012</option>
										<option value="2011" >2011</option>
										<option value="2010" >2010</option>
										<option value="2009" >2009</option>
										<option value="2008" >2008</option>
										<option value="2007" >2007</option>
										<option value="2006" >2006</option>
										<option value="2005" >2005</option>
										<option value="2004" >2004</option>
										<option value="2003" >2003</option>
										<option value="2002" >2002</option>
										<option value="2001" >2001</option>
										<option value="2000" >2000</option>
										<option value="1999" >1999</option>
										<option value="1998" >1998</option>
										<option value="1997" >1997</option>
										<option value="1996" >1996</option>
										<option value="1995" >1995</option>
									</select>
			</div>
			<div class="field">
				<select name="args[region]" data-placeholder="State/Province...">
					<option></option>
										<option value="3074" >Alaska</option>
										<option value="73" >British Columbia</option>
										<option value="71" >Oregon</option>
										<option value="72" >Washington</option>
									</select>
			</div>
			<div class="field">
				<select name="args[category]" data-placeholder="Category...">
					<option></option>
										<option value="5" >Climate &amp; Energy</option>
										<option value="664" >Democracy</option>
										<option value="7" >Economy &amp; Jobs</option>
										<option value="3" >Environment</option>
										<option value="2837" >Farms &amp; Forests</option>
										<option value="1772" >Housing &amp; Urbanism</option>
										<option value="1085" >Strategic Messaging</option>
										<option value="4" >Sustainable Living</option>
										<option value="1556" >Thin Green Line</option>
										<option value="6" >Transportation &amp; Transit</option>
									</select>
			</div>
			<div class="field">
				<select name="args[author]" data-placeholder="Author..." >
					<option></option>
										<option value="3"  >Alan Durning</option>
										<option value="9"  >Anna Fahey</option>
										<option value="166"  >Aven Frey</option>
										<option value="5"  >Clark Williams-Derry</option>
										<option value="158"  >Dan Bertolet</option>
										<option value="8"  >Eric de Place</option>
										<option value="137"  >Kristin Eberhard</option>
										<option value="154"  >Margaret Morales</option>
										<option value="80"  >Michael Andersen</option>
										<option value="152"  >Tarika Powell</option>
									</select>
			</div>
			<div class="field">
				<input type="submit" class="button button-blue submit-button" value="Submit" />
			</div>
		</div>
	</form>
</div>	</div>
	<div id="content" >
	<div class="breadcrumb-container">
	<div class="container">
		<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" >
			<ul class="trail-items" vocab="https://schema.org/" typeof="BreadcrumbList">
				<li class="trail-begin trail-item" property="itemListElement" typeof="ListItem">
					<a href="https://www.sightline.org" property="item" typeof="WebPage" >
						<span property="name">Home</span>
					</a>
					<meta property="position" content="1">
				</li>
									<li class="trail-item" property="itemListElement" typeof="ListItem">
													<a href="https://www.sightline.org/category/environment/" property="item" typeof="WebPage" >
								<span property="name">Environment</span>
							</a>
												<meta property="position" content="2">
					</li>
														<li class="trail-item trail-end" property="itemListElement" typeof="ListItem">
						<a class="not-clickable" href="https://www.sightline.org/2020/08/17/pebble-mine-bristol-bay-and-salmon/" property="item" typeof="WebPage">
							<span property="name">Pebble Mine, Bristol Bay, and Salmon</span>
						</a>
						<meta property="position" content="3">
					</li>
												</ul>
		</nav>
	</div>
</div>	<div class="post-container has-sidebar">
		<article class="post-78059 post type-post status-publish format-standard has-post-thumbnail hentry category-environment category-featured category-thin-green-line tag-bristol-bay tag-pebble-mine tag-salmon region-alaska">
			<div class="container">
				<header class="post">
					<h1 class="post-title entry-title">
						Pebble Mine, Bristol Bay, and Salmon					</h1>
											<h4 class="post-kicker">A high stakes case study in the political corruption of science.</h4>
									</header>
				<div class="row">
					<div class="col-sm-8 col-lg-9">
												<div class="featured-image">
							<span class="visible-lg"><img title="Bristol Bay, Alaska" width="2560" height="1707" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/shutterstock_397087447-scaled.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/shutterstock_397087447-scaled.jpg 2560w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/shutterstock_397087447-275x183.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/shutterstock_397087447-772x515.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/shutterstock_397087447-768x512.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/shutterstock_397087447-1536x1024.jpg 1536w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/shutterstock_397087447-2048x1365.jpg 2048w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/shutterstock_397087447-563x375.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/shutterstock_397087447-450x300.jpg 450w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/shutterstock_397087447-600x400.jpg 600w" sizes="(max-width: 2560px) 100vw, 2560px" /></span>
							<span class="hidden-lg"><img title="Bristol Bay, Alaska" width="772" height="515" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/shutterstock_397087447-772x515.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/shutterstock_397087447-772x515.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/shutterstock_397087447-275x183.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/shutterstock_397087447-768x512.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/shutterstock_397087447-1536x1024.jpg 1536w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/shutterstock_397087447-2048x1365.jpg 2048w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/shutterstock_397087447-563x375.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/shutterstock_397087447-450x300.jpg 450w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/shutterstock_397087447-600x400.jpg 600w" sizes="(max-width: 772px) 100vw, 772px" /></span>
						</div>
												
<div class="share-icons-container">
	<h5 class="title"></h5>
	<ul class="share-icons">
		<li class="facebook" data-text="A high stakes case study in the political corruption of science." data-image="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/shutterstock_397087447-772x515.jpg">
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbit.ly%2F2E3VmiD" target="_blank">
				Facebook
			</a>
		</li>
		<li class="twitter" >
						<a href="https://twitter.com/intent/tweet?card_type=photo&text=Pebble+Mine%2C+Bristol+Bay%2C+and+Salmon+https%3A%2F%2Fbit.ly%2F2E3VmiD++via+%40Sightline" target="_blank">
				Twitter
			</a>
		</li>
		<li class="print">
			<a href="" onclick="window.print(); return false;">Print</a>
		</li>
		<li class="email">
			<a href="https://www.sightline.org/email-post/?postid=78059" target="_blank" title="Share This Post by Email">
				Email
			</a>
		</li>
		<li class="linkedin">
			<a href="https://www.linkedin.com/shareArticle/?url=https%3A%2F%2Fwww.sightline.org%2F2020%2F08%2F17%2Fpebble-mine-bristol-bay-and-salmon%2F&mini=1&title=Pebble+Mine%2C+Bristol+Bay%2C+and+Salmon&summary=test" target="_blank" title="Share This Post on LinkedIN">
				LinkedIN
			</a>
		</li>
	</ul>
</div>												<div class="author cf">
														<div class="name">
								<span class="label">Author:</span> <span class="value fn"><a href="https://www.sightline.org/author/john-abbotts/" title="Posts by John Abbotts" class="author url fn" rel="author">John Abbotts</a> and <a href="https://www.sightline.org/author/eric-de-place/" title="Posts by Eric de Place" class="author url fn" rel="author">Eric de Place</a></span>
							</div>
							<div class="meta">
															On <span class="time">August 17, 2020 at 9:00 am</span>
														</div>
						</div>
												
													<div class="post-content entry-content">
								<p><em>Editor’s Note: John Abbotts served as an on-site contractor for the US Environmental Protection Agency’s Region 10 office in Seattle, providing technical and administrative support for the Water Division. He resigned in September 2019 in protest over the Trump administration’s numerous attempts to damage the agency’s mission. His resignation statement included a one-page attachment citing three of many examples&#8212;one of which was the shameless political interference over Pebble Mine.</em></p>
<p>The plan to build one of the world’s largest open-pit mines for gold, copper, and molybdenum near Alaska’s Bristol Bay has been extremely controversial from the outset. A political and environmental lightning rod in Alaska, the Pebble Mine Project is a case study in the political corruption of science. At stake is the future of sockeye salmon and Alaska Native culture that depends on the fish in multiple ways.</p>
<p>Nearly two decades ago, in 2001, Northern Dynasty Minerals, a subsidiary of a huge Canadian mining company, acquired Alaska state land about 200 miles southwest of Anchorage for Pebble Mine. The company also acquired mineral rights for about 650 square miles in the area, which covered the project area along with <a href="https://web.archive.org/web/20120325165849/http:/www.northerndynastyminerals.com/ndm/PD_EL.asp">extensive additional property</a> that the US Geological Survey listed as the world’s most extensive mineral deposit. Members of the Pebble Limited Partnership waxed and waned with the mine’s economic prospects. By 2011, corporate giants, including Mitsubishi, Anglo American, and the Rio Tinto Group, had abandoned the project. <a href="https://en.wikipedia.org/wiki/Pebble_Mine#Project_ownership">Northern Dynasty is now the only partner left</a> to pursue it.</p>
<p>In spring 2010, before construction started, a group of Alaska Native and fishing interests petitioned EPA to protect the Bristol Bay watershed, using <a href="https://en.wikipedia.org/wiki/Pebble_Mine">its authority under a section of the US Clean Water Act</a> that allows it to “prohibit, restrict, or deny the discharge of dredge or fill material” to waters of the US if the agency <a href="https://en.wikipedia.org/wiki/Pebble_Mine">determines that such discharge would have “an unacceptable adverse impact.”</a> Ordinarily for projects near waterbodies, the US Army Corps of Engineers issues the first critical permit, allowing “dredge and fill” (the alteration of water bodies to support development), but EPA has authority to restrict these developments, though the agency rarely uses it.</p>
<p>To review the Alaska petition, EPA’s Region 10 office in Seattle completed an <a href="https://cfpub.epa.gov/ncea/bristolbay/recordisplay.cfm?deid=253500">extensive scientific assessment</a> on the mine’s potential effects. The analysis found that the bay supports the world’s largest sockeye salmon fishery, producing an average of 37.5 million sockeye each year&#8212;nearly 50 percent of the world’s supply. The assessment concluded that large-scale mining in the Bristol Bay watershed would pose risks to the salmon and to Alaska Native cultures. Although not a regulatory document, the assessment provided scientific support for EPA’s response to the 2010 petition. In July 2014, EPA Region 10 issued a <a href="https://www.sightline.org/2014/11/10/can-mining-and-salmon-coexist/">Proposed Determination</a> to restrict dropping dredge or fill mining material that could destroy salmon-bearing streams or tributaries, reduce stream flow in important waters, or eliminate wetlands.</p>
<p>EPA also noted that further steps were required before a final decision on the Proposed Determination, including potential lawsuits. The note was prescient: In summer and autumn 2014, Pebble Mine developers filed three suits against EPA, obtaining a <a href="https://pebblewatch.com/wp-content/uploads/2017/06/NewPWTimeline_2017sm.pdf">temporary injunction</a> that forced EPA to suspend work on protections.</p>
<p>Then came the 2016 election. After Donald Trump took office, EPA flip-flopped, first proposing to withdraw its Proposed Determination and then reversing itself after enormous public backlash.</p>
<p>In February 2017, just after his inauguration, President Trump appointed Scott Pruitt to head the EPA. The former Oklahoma state attorney general was an antagonist to many environmental protections and had received large donations from the <a href="https://grist.org/politics/trumps-environmental-assault-continues-and-now-hell-have-pruitt-as-a-henchman/">Koch brothers and other oil companies</a>.</p>
<p>After his confirmation, Pruitt began meeting with polluting industries, including <a href="https://earthjustice.org/features/alaska-s-bristol-bay-the-pebble-mine">Pebble Mine CEO</a> Tom Collier in May 2017. That same month, EPA settled the lawsuits with the mine developers, agreeing to consider withdrawing the Proposed Determination. Then in July 2017, EPA actually proposed withdrawing its 2014 plans to protect the Bristol Bay watershed, setting a 90-day deadline for public comments.</p>
<p>The agency heard an earful. In February 2018, EPA responded to public outrage by temporarily suspending Pruitt’s planned withdrawal of the Proposed Determination to protect Bristol Bay. Citing more than a million comments, <a href="https://www.federalregister.gov/documents/2018/02/28/2018-04092/notification-of-decision-not-to-withdraw-proposed-determination-to-restrict-the-use-of-an-area-as-a">EPA admitted</a>, “An overwhelming majority of these commenters expressed opposition to withdrawal of the Proposed Determination . . . Similarly, the vast majority of tribal governments and [Tribal Corporations] did.”</p>
<p>Nonetheless, the temporary decision to allow EPA’s proposed protection to stand made it possible for the federal permitting process to continue. In fact, in December 2017 Pebble Mine had already applied for <a href="https://www.poa.usace.army.mil/Portals/34/docs/regulatory/publicnotices/2018/POA-2017-271%20Pebble_PN.pdf?ver=2018-01-05-153755-640">a crucial permit</a> from the Army Corps to begin dredge and fill operations.</p>
<p>Pruitt did not survive the year as agency head. He resigned in disgrace in July 2018 and was replaced by his deputy, <a href="https://www.politico.com/story/2018/05/05/scott-pruitt-epa-andrew-wheeler-570641">former coal industry lobbyist</a> Michael Wheeler. In November, Alaska elected pro-mine Mike Dunleavy as the state’s new governor.</p>
							<div class="article-middle-widgets">
								<li id="black-studio-tinymce-9" class="widget text-content widget_black_studio_tinymce" ><div class="textwidget"><p style="text-align: center;"><span style="font-weight: 400;">Find this article interesting? </span><a href="https://secure.donationpay.org/sightline/index.php?code=othersidebar"><span style="font-weight: 400;">Please consider making a gift to support our work.</span></a></p>
</div></li>							</div>
							
<p>The new year brought more drama. In June 2019 Dunleavy met with Trump for about 20 minutes during an Air Force One stopover in Anchorage. CNN later revealed that hours before the meeting, Pebble Mine officials had sent Dunleavy talking points to promote the project, including an argument that Pebble stock&#8212;once more than $20 a share&#8212;had fallen to $0.50 due to <a href="https://www.anchoragepress.com/columnists/dunleavy-shared-trump-s-pebble-promise-with-mine-promoters-but/article_c90a918a-31ca-11ea-b722-278f59041e45.html">uncertainty about EPA approval</a>. CNN also reported that a day after his meeting with Dunleavy, Trump decided to no longer protect Bristol Bay, though EPA did not announce the reversal until a month later, through a <a href="https://www.epa.gov/newsreleases/epa-withdraws-outdated-preemptive-proposed-determination-restrict-use-pebble-deposit">news release</a>, which allowed no further public comment. The news reportedly came as a “total shock” to top EPA scientists who had planned to oppose the project. (CNN’s <a href="https://www.cnn.com/2019/08/09/us/epa-alaska-pebble-mine-salmon-invs/index.html">sources remained anonymous</a> to avoid retaliation.)</p>
<p>In July 2020 the Army Corps issued its <a href="https://pebbleprojecteis.com/">Final Environmental Impact Statement</a> on Pebble Mine, concluding that under normal operations, the <a href="https://www.nytimes.com/2020/07/24/climate/pebble-mine-alaska-environment.html">mine would not result in</a> “long-term changes in the health of the commercial fisheries in Bristol Bay.” Among other surprises in the statement, the Army Corps proposed new routes a two-lane access road to the mine and a natural gas pipeline to supply a generating plant that would power the mine. The pipeline would cross Cook Inlet, passing within the boundaries of the Alaska Maritime National Wildlife Refuge, and both the pipeline and the access road would pass through Alaska Native lands, including those of the Bristol Bay Native Corporation and the Pedro Bay Corporation. Both corporations plan to <a href="https://www.nytimes.com/2020/07/24/climate/pebble-mine-alaska-environment.html">oppose access to their land</a>. The land route could destroy <a href="https://www.nytimes.com/2020/07/24/climate/pebble-mine-alaska-environment.html">several thousand acres of wetlands</a>, which would have been illegal under EPA’s 2014 plan that <a href="https://www.sightline.org/2014/11/10/can-mining-and-salmon-coexist/">would have prohibited</a> the loss of more than 1,100 acres of wetlands, lakes, or ponds that connect with salmon streams or tributaries.</p>
<p>Midway through 2020, the fight is far from over. The overall permitting process is expected to take <a href="https://pebblewatch.com/wp-content/uploads/2017/06/NewPWTimeline_2017sm.pdf">another three years</a> and involve up to 40 federal, state, and local permits, with multiple opportunities for public participation. Then before the mine could begin operating, construction might take up to five years more.</p>
<p>The next step, however, is an Army Corps decision on the dredge and fill permit that follows the findings in the Final Environmental Impact Statement. Brian Litmans, legal director of Trustees for Alaska, a nonprofit public interest law firm, <a href="https://www.nytimes.com/2020/07/24/climate/pebble-mine-alaska-environment.html">commented that the FEIS</a> “is so lacking and thoroughly inadequate, I anticipate legal challenges.” Those who share the Litmans&#8217; views of might consider <a href="https://stoppebbleminenow.org/veto/">submitting their own comments to EPA</a>.</p>
<p><em> </em></p>
<p><em>John Abbotts is a former Sightline research consultant. He occasionally submits material for Sightline articles.</em></p>
<p><em>Thanks to Jeanette Lee, who reviewed a draft of this article, and Jade Chan for editing.</em></p>
<p><em> </em></p>
							</div>
																		<div class="article-bottom-widgets">
							<li id="black-studio-tinymce-8" class="widget text-content widget_black_studio_tinymce" ><div class="textwidget"><p><strong><em>You can power us forward on sustainable solutions. </em><a href="https://secure.donationpay.org/sightline/index.php?code=othersidebar">Make a donation to Sightline now.</a></strong></p>
</div></li>						</div>
												<div class="post-tags">
							Tagged in: <a href="https://www.sightline.org/tag/bristol-bay/" rel="tag">Bristol Bay</a>, <a href="https://www.sightline.org/tag/pebble-mine/" rel="tag">Pebble Mine</a>, <a href="https://www.sightline.org/tag/salmon/" rel="tag">Salmon</a>						</div>
																		<div class="post-content-sharing">
							
<div class="share-icons-container">
	<h5 class="title"></h5>
	<ul class="share-icons">
		<li class="facebook" data-text="A high stakes case study in the political corruption of science." data-image="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/shutterstock_397087447-772x515.jpg">
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbit.ly%2F2E3VmiD" target="_blank">
				Facebook
			</a>
		</li>
		<li class="twitter" >
						<a href="https://twitter.com/intent/tweet?card_type=photo&text=Pebble+Mine%2C+Bristol+Bay%2C+and+Salmon+https%3A%2F%2Fbit.ly%2F2E3VmiD++via+%40Sightline" target="_blank">
				Twitter
			</a>
		</li>
		<li class="print">
			<a href="" onclick="window.print(); return false;">Print</a>
		</li>
		<li class="email">
			<a href="https://www.sightline.org/email-post/?postid=78059" target="_blank" title="Share This Post by Email">
				Email
			</a>
		</li>
		<li class="linkedin">
			<a href="https://www.linkedin.com/shareArticle/?url=https%3A%2F%2Fwww.sightline.org%2F2020%2F08%2F17%2Fpebble-mine-bristol-bay-and-salmon%2F&mini=1&title=Pebble+Mine%2C+Bristol+Bay%2C+and+Salmon&summary=test" target="_blank" title="Share This Post on LinkedIN">
				LinkedIN
			</a>
		</li>
	</ul>
</div>						</div>
													<div id="comments">
		

	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/08/17/pebble-mine-bristol-bay-and-salmon/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.sightline.org/wp-comments-post.php?wpe-comment-post=sightline" method="post" id="commentform" class="comment-form"><p class="comment-notes">Please keep it civil and constructive. Our editors reserve the right to monitor inappropriate comments and personal attacks. <!--Your email address will not be published.--></p><p class="comment-form-comment"><label for="comment">Comment...</label><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="form-allowed-tags">You may add a link with <abbr title="HyperText Markup Language">HTML</abbr>:  <code>&lt;a href=&quot;URL&quot;&gt;text to display&lt;/a&gt;</code></p><p class="comment-form-author"><label for="author">Name*</label><input id="author" name="author" placeholder="Name*" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email*</label><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="button color-blue type-solid" value="Submit" /> <input type='hidden' name='comment_post_ID' value='78059' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3656b6092f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="206"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
											</div>
					<div class="col-sm-4 col-lg-3">
						<aside class="sidebar page-sidebar">
							<ul class="widgets">
								<li id="custom_html-3" class="widget_text widget text-content widget_custom_html" ><div class="textwidget custom-html-widget"><div class="content-box cf color-blue type-solid">
	
<h3><span style="color: #ffffff;">Sightline Institute's work is made possible by the generosity of people like you!</span></h3>
Thanks to <strong>Noreen Parks</strong> for supporting a sustainable Northwest.		<div class="button-container">
		<a href="https://www.sightline.org/giving/?code=researchsidebar" title="Donate Today" target="_blank" class="button color-blue reverse" rel="noopener noreferrer">Donate Today</a>	</div>
	</div></div></li><li id="custom_html-2" class="widget_text widget text-content widget_custom_html" ><div class="textwidget custom-html-widget"><div class="content-box cf color-green type-solid">
	
<h3><span style="color: #fff;">Stay up to date on the Northwest's most important sustainability issues.</span></h3>
		<div class="button-container">
		<a href="https://www.sightline.org/signup/" title="Subscribe" class="button color-green reverse">Subscribe</a>	</div>
	</div></div></li><li id="black-studio-tinymce-6" class="widget text-content widget_black_studio_tinymce" ><div class="textwidget"><hr class="dashed" />
<h1>Research Areas</h1>
<p><ul class="term-list">
	<li class="term-list-item term-climate-energy" ><a href="https://www.sightline.org/research/climate-energy/">Climate &amp; Energy</a></li>
	<li class="term-list-item term-democracy" ><a href="https://www.sightline.org/research/democracy/">Democracy</a></li>
	<li class="term-list-item term-strategic-messaging" ><a href="https://www.sightline.org/research/strategic-messaging/">Strategic Messaging</a></li>
	<li class="term-list-item term-transportation-transit" ><a href="https://www.sightline.org/research/transit-transportation/">Transportation &amp; Transit</a></li>
	<li class="term-list-item term-economy-jobs" ><a href="https://www.sightline.org/research/economy-jobs/">Economy &amp; Jobs</a></li>
	<li class="term-list-item term-sustainable-living" ><a href="https://www.sightline.org/research/sustainable-living/">Sustainable Living</a></li>
	<li class="term-list-item term-housing-urbanism" ><a href="https://www.sightline.org/research/housing-urbanism/">Housing &amp; Urbanism</a></li>
	<li class="term-list-item term-thin-green-line" ><a href="https://www.sightline.org/research/thin-green-line/">Thin Green Line</a></li>
</ul></p>
</div></li>							</ul>
						</aside>
					</div>
				</div>
			</div>
		</article>
		</div>
	</div><!-- #content -->
	<footer class="site">
		<div class="container">
			<div class="widget-areas cf">
								<div class="widget-area footer-0">
					<ul class="widgets">
						<li id="black-studio-tinymce-2" class="widget text-content widget_black_studio_tinymce" ><div class="textwidget"><p><a href="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Footer-Logo.png"><img class="aligncenter size-full wp-image-48678" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Footer-Logo.png" alt="" width="170" height="81" /></a></p>
<p>Founded in 1993, Sightline Institute is committed to making the Northwest a global model of sustainability, with strong communities, a green economy, and a healthy environment. We work to promote smart policy ideas and monitor the region's progress towards sustainability. Sightline Institute is non-partisan and does not oppose, support, or endorse any political candidate or party.</p>
</div></li>					</ul>
				</div>
								<div class="widget-area footer-1">
					<ul class="widgets">
						<li id="text-2" class="widget text-content widget_text" >			<div class="textwidget"><div class="gap visible-xs" style="padding-bottom: 20px; "></div><div class="gap hidden-xs" style="padding-bottom: 118px; "></div></div>
		</li><li id="nav_menu-2" class="widget text-content widget_nav_menu" ><div class="menu-footer-middle-menu-container"><ul id="menu-footer-middle-menu" class="menu"><li id="menu-item-48602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48602"><a href="https://www.sightline.org/about/accomplishments/">Accomplishments</a></li>
<li id="menu-item-48603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48603"><a href="https://www.sightline.org/about/staff/">Staff</a></li>
<li id="menu-item-60532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60532"><a href="https://www.sightline.org/about/our-equity-commitment/">Our Equity Commitment</a></li>
<li id="menu-item-48604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48604"><a href="https://www.sightline.org/about/jobs-internships/">Jobs &#038; Internships</a></li>
<li id="menu-item-48605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48605"><a href="https://www.sightline.org/about/gratitude-reports-financials/">Gratitude Reports &#038; Financials</a></li>
<li id="menu-item-48606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48606"><a href="https://www.sightline.org/about/contact-us/">Contact Us</a></li>
</ul></div></li>					</ul>
				</div>
								<div class="widget-area footer-2">
					<ul class="widgets">
						<li id="text-3" class="widget text-content widget_text" >			<div class="textwidget"><div class="gap visible-xs" style="padding-bottom: 20px; "></div><div class="gap hidden-xs" style="padding-bottom: 121px; "></div></div>
		</li><li id="black-studio-tinymce-3" class="widget text-content widget_black_studio_tinymce" ><div class="textwidget"><div class="hidden-xs"><a class="sightline-twitter-link" href="https://twitter.com/sightline" target="_blank"></a><div class="tweets"><article class="tweet"><div class="tweet_content"><figure class="tweet_profile_img"><a href="https://twitter.com/ClarkWDerry" target="_blank" title="Clark Williams-Derry"><img src="https://pbs.twimg.com/profile_images/1062029687092740096/MY4zFCLI_normal.jpg" alt="Clark Williams-Derry" /></a></figure><div class="tweet_primary_meta"><a href="https://twitter.com/ClarkWDerry" target="_blank" class="tweet_user" title="Energy finance nerd, @IEEFA_Institute. Senior Fellow, @Sightline. Coal, oil, gas; wind, solar, storage. Tweets are my own.">Clark Williams-Derry</a> <span class="tweet_screen_name">@ClarkWDerry</span></div><div class="tweet_text">Oil companies spent years scouring the world for resources. Now they aren't worth the money. Will Big OIl give up the sear…</div><div class="tweet_secondary_meta"><a href="https://twitter.com/ClarkWDerry/status/1295165196701519875" target="_blank" title="View this tweet in Twitter" class="tweet_date">About 15 hours ago</a><span class="tweet_retweet"><span class="tweet_icon tweet_icon_retweet"></span>Retweeted by <a href="https://twitter.com/Sightline" target="_blank" title="Sightline Institute">Sightline Institute</a></span><div class="tweet_intents"><a href="https://twitter.com/intent/tweet?in_reply_to=1295165196701519875" title="Reply to this tweet" target="_blank" class="tweet_intent tweet_intent_reply"><span class="tweet_icon tweet_icon_reply"></span><b class="tweet_intent_txt">Reply</b></a><a href="https://twitter.com/intent/retweet?tweet_id=1295165196701519875" title="Retweet this tweet" target="_blank" class="tweet_intent tweet_intent_retweet"><span class="tweet_icon tweet_icon_retweet"></span><b class="tweet_intent_txt">Retweet</b></a><a href="https://twitter.com/intent/favorite?tweet_id=1295165196701519875" title="Favourite this tweet" target="_blank" class="tweet_intent tweet_intent_favourite"><span class="tweet_icon tweet_icon_favourite"></span><b class="tweet_intent_txt">Favourite</b></a></div></div></div></article></div></div>
</div></li>					</ul>
				</div>
							</div>
			<div class="bottom">
				<div class="right-items">
										<ul class="social-icons">
												<li class="facebook"><a href="https://www.facebook.com/SightlineInstitute" title="Facebook" target="_blank" class=""><img width="9" height="17" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_FB_icon.png" class="attachment-medium size-medium" alt="" /></a></li>
												<li class="twitter"><a href="https://twitter.com/sightline" title="Twitter" target="_blank" class=""><img width="17" height="14" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Twitter_icon.png" class="attachment-medium size-medium" alt="" /></a></li>
												<li class="linkedin"><a href="https://www.linkedin.com/company/71281" title="LinkedIn" target="_blank" class=""><img width="17" height="16" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Linkedin_icon.png" class="attachment-medium size-medium" alt="" /></a></li>
												<li class="youtube"><a href="https://www.youtube.com/user/videosightline" title="YouTube" target="_blank" class=""><img width="17" height="13" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Youtube_icon.png" class="attachment-medium size-medium" alt="" /></a></li>
											</ul>
										<a class="back-to-top">Top</a>
				</div>
				<div class="left-items cf">
										<div class="copyright">
						&copy; 2020 Sightline Institute. All Rights Reserved.					</div>
										<div class="footer-menu">
						<ul id="menu-footer-menu" class="menu"><li id="menu-item-48598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48598"><a href="https://www.sightline.org/about/contact-us/">Contact Us</a></li>
<li id="menu-item-48600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48600"><a href="https://www.sightline.org/site_policies/">Site Policies</a></li>
</ul>					</div>
					<div class="attribution">Site designed by <a href="http://askpivot.com" target="_blank">Pivot.</a></div>
				</div>
			</div>
		</div>
	</footer>
	<div id="newsletter_signup_bar"			style="background-image: url(https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/34328543213_aaa05197f4_z.jpg);"
	>
	<div class="container">
		<div class="content">
			<a class="close-button">&times;</a>
						<h3 class="heading">Join Our Newsletter</h3>
									<p class="subheading">To find more articles on Environment</p>
									<div class="button-container">
				<a class="button has-darkGray-background-color" target="_blank" href="https://www.sightline.org/signup/">Sign Up</a>
			</div>
					</div>
	</div>
</div>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/backbone.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/main.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/lib/select2/select2.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/select.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/cloneable.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/group.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/checkbox.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/text.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/tabbed-form.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/radio.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline//_inc/js/touchcarousel/jquery.touchcarousel-1.2.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sightline_uri = {"template":"https:\/\/www.sightline.org\/wp-content\/themes\/sightline"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/js/social.js?ver=1584038946'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery-throttle-debounce/jquery.ba-throttle-debounce.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery.resizedEvent/jquery.resizedEvent.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery.fauxTable/jquery.fauxTable.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery.scrolling.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery.scrollTo/jquery.scrollTo.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/js/main.js?ver=1551297603'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/WP/js/postSearch.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/listSort.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/date.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/listPick.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/theme/fields/js/postByDay.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/theme/newsletter_signup_bar/front.js?ver=1556552819'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
</body>
</html>