<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta name="twitter:card" content="photo">
		<meta name="twitter:site" content="Sightline">
		<meta name="twitter:title" content="A Guide to Alaska&rsquo;s Ballot Measure on Election Reforms">
	<meta name="twitter:description" content="If approved, ranked choice voting and dark money rules would vault Alaska ahead on election reform.">
	<meta name="twitter:creator" content=" @JLee907">
	<meta name="twitter:image" content="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/10/Alaska-State-House-Juneau-772x487.jpg">
	<meta name="twitter:domain" content="http://sightline.org">

	<meta property="og:url" content="https://www.sightline.org/2020/10/09/a-guide-to-alaskas-ballot-measure-on-election-reforms/" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="A Guide to Alaska’s Ballot Measure on Election Reforms" />
	<meta property="og:description" content="If approved, ranked choice voting and dark money rules would vault Alaska ahead on election reform." />
	<meta property="og:site_name" content="Sightline Institute"/>
	<meta property="og:image" content="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/10/Alaska-State-House-Juneau-772x487.jpg" />
	
	
	<!-- <meta name="google-site-verification" content="nGXzva57-Hrvq4xjPzKueEzwufyRjrt2jfC6RyudhQk" /> -->
	<link rel="profile" href="https://gmpg.org/xfn/11" />

		<link rel="icon" type="image/png" href="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/images/apple-icon-72.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/images/apple-icon-144.png" />
		<link rel="pingback" href="https://www.sightline.org/xmlrpc.php" />
	<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,700italic|Montserrat' rel='stylesheet' type='text/css'>
			<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
		
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>A Guide to Alaska’s Ballot Measure on Election Reforms - Sightline Institute</title>
	<meta name="description" content="A Guide to Alaska’s Ballot Measure on Democratic Election Reforms: Ranked Choice Voting and Dark Money Reform." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.sightline.org/2020/10/09/a-guide-to-alaskas-ballot-measure-on-election-reforms/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="A Guide to Alaska’s Ballot Measure on Election Reforms - Sightline Institute" />
	<meta property="og:description" content="A Guide to Alaska’s Ballot Measure on Democratic Election Reforms: Ranked Choice Voting and Dark Money Reform." />
	<meta property="og:url" content="https://www.sightline.org/2020/10/09/a-guide-to-alaskas-ballot-measure-on-election-reforms/" />
	<meta property="og:site_name" content="Sightline Institute" />
	<meta property="article:publisher" content="https://www.facebook.com/SightlineInstitute/" />
	<meta property="article:published_time" content="2020-10-09T16:38:07+00:00" />
	<meta property="article:modified_time" content="2020-10-09T18:39:49+00:00" />
	<meta property="og:image" content="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/10/Alaska-State-House-Juneau.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="807" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@JLee907" />
	<meta name="twitter:site" content="@Sightline" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.sightline.org/#organization","name":"Sightline Institute","url":"https://www.sightline.org/","sameAs":["https://www.facebook.com/SightlineInstitute/","https://twitter.com/Sightline"],"logo":{"@type":"ImageObject","@id":"https://www.sightline.org/#logo","inLanguage":"en-US","url":"https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2014/10/Sightline_logo.jpg","width":2200,"height":1200,"caption":"Sightline Institute"},"image":{"@id":"https://www.sightline.org/#logo"}},{"@type":"WebSite","@id":"https://www.sightline.org/#website","url":"https://www.sightline.org/","name":"Sightline Institute","description":"News &amp; Views for a Sustainable Northwest","publisher":{"@id":"https://www.sightline.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.sightline.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.sightline.org/2020/10/09/a-guide-to-alaskas-ballot-measure-on-election-reforms/#primaryimage","inLanguage":"en-US","url":"https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/10/Alaska-State-House-Juneau.jpg","width":1280,"height":807,"caption":"Alaska ballot measure could shift to ranked choice voting and stamp out the influence of dark money in campaigns."},{"@type":"WebPage","@id":"https://www.sightline.org/2020/10/09/a-guide-to-alaskas-ballot-measure-on-election-reforms/#webpage","url":"https://www.sightline.org/2020/10/09/a-guide-to-alaskas-ballot-measure-on-election-reforms/","name":"A Guide to Alaska\u2019s Ballot Measure on Election Reforms - Sightline Institute","isPartOf":{"@id":"https://www.sightline.org/#website"},"primaryImageOfPage":{"@id":"https://www.sightline.org/2020/10/09/a-guide-to-alaskas-ballot-measure-on-election-reforms/#primaryimage"},"datePublished":"2020-10-09T16:38:07+00:00","dateModified":"2020-10-09T18:39:49+00:00","description":"A Guide to Alaska\u2019s Ballot Measure on Democratic Election Reforms: Ranked Choice Voting and Dark Money Reform.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.sightline.org/2020/10/09/a-guide-to-alaskas-ballot-measure-on-election-reforms/"]}]},{"@type":"Article","@id":"https://www.sightline.org/2020/10/09/a-guide-to-alaskas-ballot-measure-on-election-reforms/#article","isPartOf":{"@id":"https://www.sightline.org/2020/10/09/a-guide-to-alaskas-ballot-measure-on-election-reforms/#webpage"},"author":{"@id":"https://www.sightline.org/#/schema/person/27fa955cd27f34fc665de6f07b72eeef"},"headline":"A Guide to Alaska\u2019s Ballot Measure on Election Reforms","datePublished":"2020-10-09T16:38:07+00:00","dateModified":"2020-10-09T18:39:49+00:00","mainEntityOfPage":{"@id":"https://www.sightline.org/2020/10/09/a-guide-to-alaskas-ballot-measure-on-election-reforms/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.sightline.org/#organization"},"image":{"@id":"https://www.sightline.org/2020/10/09/a-guide-to-alaskas-ballot-measure-on-election-reforms/#primaryimage"},"keywords":"Dark money,Election System Reform,Ranked Choice Voting","articleSection":"Democracy,Featured on Homepage","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.sightline.org/2020/10/09/a-guide-to-alaskas-ballot-measure-on-election-reforms/#respond"]}]},{"@type":"Person","@id":"https://www.sightline.org/#/schema/person/27fa955cd27f34fc665de6f07b72eeef","name":"Jeannette Lee","image":{"@type":"ImageObject","@id":"https://www.sightline.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/c7ffd6348b40455e9cb4713ee8f4a23f?s=96&d=mm&r=g","caption":"Jeannette Lee"},"description":"Jeannette Lee, senior researcher, focuses on democracy and housing issues from Sightline\u2019s office in Anchorage, Alaska. Her work before coming to Sightline included serving as a consultant at the Adaptation Fund and United Nations Framework Convention on Climate Change, a federal natural gas researcher, and a journalist for The Associated Press in Alaska and Hawai`i and Atlantic Media Company in Washington, DC. Born and raised in Hawai`i, she has lived in Alaska for a total of 10 years and has enthusiastically embraced cross-country skiing, packrafting, fat biking, and camping. Jeannette earned her B.A. in history from Yale University and her M.A. from the Johns Hopkins School of Advanced International Studies, where she focused on energy and climate issues in the Arctic. Find her latest research here, follow her on Twitter, @JLee907, or email her at Jeannette [at] sightline [dot] org.","sameAs":["https://twitter.com/JLee907"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sightline Institute &raquo; A Guide to Alaska’s Ballot Measure on Election Reforms Comments Feed" href="https://www.sightline.org/2020/10/09/a-guide-to-alaskas-ballot-measure-on-election-reforms/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sightline.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.11' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='forms-main-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/css/forms.css?ver=1600960737' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/lib/select2/select2.css?ver=1600960746' type='text/css' media='all' />
<link rel='stylesheet' id='touchcarousel-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline//_inc/js/touchcarousel/touchcarousel.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/css/base.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/style.css?ver=1599590114' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/css/media-queries.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/css/print.css?ver=5.5.1' type='text/css' media='print' />
<link rel='stylesheet' id='jquery-ui-lightness-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/css/jquery-ui-lightness/jquery-ui-1.10.4.custom.min.css?ver=1600960738' type='text/css' media='all' />
<link rel='stylesheet' id='notification_bar-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/theme/newsletter_signup_bar/style.css?ver=1556552820' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.12' type='text/css' media='all' />
<style id='tablepress-default-inline-css' type='text/css'>
.tablepress thead th,.tablepress tfoot th{background-color:#c7e5dd;color:#29473D}.tablepress-id-N tbody td{font-family:Montserrat Regular;font-size:14px;font-weight:700;color:#29473D}
</style>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.5' id='gtm4wp-form-move-tracker-js'></script>
<link rel="https://api.w.org/" href="https://www.sightline.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sightline.org/wp-json/wp/v2/posts/78813" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sightline.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sightline-wpengine.netdna-ssl.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://bit.ly/33LvqlG' />
<link rel="alternate" type="application/json+oembed" href="https://www.sightline.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sightline.org%2F2020%2F10%2F09%2Fa-guide-to-alaskas-ballot-measure-on-election-reforms%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sightline.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sightline.org%2F2020%2F10%2F09%2Fa-guide-to-alaskas-ballot-measure-on-election-reforms%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["democracy","featured"],"pageAttributes":["dark-money","election-system-reform","ranked-choice-voting"],"pagePostAuthor":"Jeannette Lee"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P4NHWTX');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<style type="text/css" id="breadcrumb-trail-css">.breadcrumbs .trail-browse,.breadcrumbs .trail-items,.breadcrumbs .trail-items li {display: inline-block;margin:0;padding: 0;border:none;background:transparent;text-indent: 0;}.breadcrumbs .trail-browse {font-size: inherit;font-style:inherit;font-weight: inherit;color: inherit;}.breadcrumbs .trail-items {list-style: none;}.trail-items li::after {content: "\002F";padding: 0 0.5em;}.trail-items li:last-of-type::after {display: none;}</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<!--[if lt IE 9]>
		<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
		<script src="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/respond.min.js"></script>
	<![endif]-->

	<!-- mailchimp code -->
	<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/68f459341f4f6a1872189d42a/1c27ff0a7b91e4431eae4db34.js");</script>
</head>
<body class="post-template-default single single-post postid-78813 single-format-standard timestamp-1444665032 wpb-js-composer js-comp-ver-6.2.0 vc_responsive &quot;&gt;
&lt;!-- Google Tag Manager (noscript) --&gt;
&lt;noscript&gt;&lt;iframe src=&quot;https://www.googletagmanager.com/ns.html?id=GTM-P4NHWTX&quot;
height=&quot;0&quot; width=&quot;0&quot; style=&quot;display:none;visibility:hidden&quot;&gt;&lt;/iframe&gt;&lt;/noscript&gt;
&lt;!-- End Google Tag Manager (noscript) --&gt;&lt;br style=&quot;display:none;">
	<header class="site top">
		<div class="container">
			<div class="logo">
	<a href="https://www.sightline.org" title="Sightline Institute">
		<img width="196" height="93" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" class="attachment-large size-large" alt="" loading="lazy" />	</a>
</div>
			<div class="right">
				<div class="top cf">
					<div class="top-menu">
						<ul id="menu-meta-menu" class="menu"><li id="menu-item-48589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48589"><a href="https://www.sightline.org/signup/">Subscribe</a></li>
<li id="menu-item-48590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48590"><a target="_blank" rel="noopener noreferrer" href="https://www.sightline.org/giving/?code=othersidebar">Donate</a></li>
</ul>					</div>
					<ul class="social-icons">
																	<li class="facebook"><a href="https://www.facebook.com/SightlineInstitute" title="Facebook" target="_blank" class=""><img width="9" height="17" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_FB_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
												<li class="twitter"><a href="https://twitter.com/sightline" title="Twitter" target="_blank" class=""><img width="17" height="14" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Twitter_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
												<li class="linkedin"><a href="https://www.linkedin.com/company/71281" title="LinkedIn" target="_blank" class=""><img width="17" height="16" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Linkedin_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
												<li class="youtube"><a href="https://www.youtube.com/user/videosightline" title="YouTube" target="_blank" class=""><img width="17" height="13" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Youtube_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
																	<li class="search-button-container">
							<a class="search-button">
								<i class="fa fa-search"></i>
							</a>
						</li>
						<li class="menu-button-container">
							<a class="menu-button">
								<span class="open-text">Menu</span>
								<span class="close-text">Close</span>
								<div class="menu-icon">
									<span class="top"></span>
									<span class="middle"></span>
									<span class="bottom"></span>
								</div>
							</a>
						</li>
					</ul>
				</div>
				<nav class="main-menu cf">
					<div class="header cf">
						<div class="logo">
	<a href="https://www.sightline.org" title="Sightline Institute">
		<img width="196" height="93" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" class="attachment-large size-large" alt="" loading="lazy" />	</a>
</div>
						<a class="menu-close-button">x</a>
					</div>
					<ul id="menu-main-menu" class="menu"><li id="menu-item-48607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-48607"><a href="https://www.sightline.org/">Home</a></li>
<li id="menu-item-48608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48608"><a href="https://www.sightline.org/about/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-48609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48609"><a href="https://www.sightline.org/about/accomplishments/">Accomplishments</a></li>
	<li id="menu-item-48610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48610"><a href="https://www.sightline.org/about/staff/">Staff</a></li>
	<li id="menu-item-48611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48611"><a href="https://www.sightline.org/about/directors-advisors/">Directors &#038; Advisors</a></li>
	<li id="menu-item-60531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60531"><a href="https://www.sightline.org/about/our-equity-commitment/">Our Equity Commitment</a></li>
	<li id="menu-item-48612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48612"><a href="https://www.sightline.org/about/jobs-internships/">Jobs &#038; Internships</a></li>
	<li id="menu-item-56778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56778"><a href="https://www.sightline.org/about/support/">Ways to Support Us</a></li>
	<li id="menu-item-48613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48613"><a href="https://www.sightline.org/about/gratitude-reports-financials/">Gratitude Reports &#038; Financials</a></li>
	<li id="menu-item-48614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48614"><a href="https://www.sightline.org/about/sightline-speakers/">Sightline Speakers</a></li>
	<li id="menu-item-48615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48615"><a href="https://www.sightline.org/about/contact-us/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-48616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48616"><a href="https://www.sightline.org/research/">Research</a>
<ul class="sub-menu">
	<li id="menu-item-48617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48617"><a href="https://www.sightline.org/research/climate-energy/">Climate &#038; Energy</a></li>
	<li id="menu-item-52245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52245"><a href="https://www.sightline.org/research/housing-urbanism/">Housing &#038; Urbanism</a></li>
	<li id="menu-item-48618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48618"><a href="https://www.sightline.org/research/democracy/">Democracy</a></li>
	<li id="menu-item-72387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72387"><a href="https://www.sightline.org/research/farms-forests/">Farms &amp; Forests</a></li>
	<li id="menu-item-48619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48619"><a href="https://www.sightline.org/research/strategic-messaging/">Strategic Messaging</a></li>
	<li id="menu-item-48620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48620"><a href="https://www.sightline.org/research/transit-transportation/">Transportation &#038; Transit</a></li>
	<li id="menu-item-48622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48622"><a href="https://www.sightline.org/research/sustainable-living/">Sustainable Living</a></li>
	<li id="menu-item-48621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48621"><a href="https://www.sightline.org/research/economy-jobs/">Economy &#038; Jobs</a></li>
	<li id="menu-item-48623" class="the-thin-green-line menu-item menu-item-type-post_type menu-item-object-page menu-item-48623"><a href="https://www.sightline.org/research/thin-green-line/">The Thin Green Line</a></li>
</ul>
</li>
<li id="menu-item-48625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48625"><a href="https://www.sightline.org/news/">News</a></li>
<li id="menu-item-48624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48624"><a href="https://www.sightline.org/press/">Press</a></li>
</ul>					<a class="search-button">
						<i class="fa fa-search"></i>
					</a>
				</nav>
			</div>
		</div>
	</header>
	<header class="site persistent">
		<div class="container">
			<div class="logo">
	<a href="https://www.sightline.org" title="Sightline Institute">
		<img width="196" height="93" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" class="attachment-large size-large" alt="" loading="lazy" />	</a>
</div>
			<div class="right">
				<div class="menu-button-container">
					<a class="menu-button">
						<span class="open-text">Menu</span>
						<span class="close-text">Close</span>
						<div class="menu-icon">
							<span class="top"></span>
							<span class="middle"></span>
							<span class="bottom"></span>
						</div>
					</a>
				</div>
				<a class="search-button">
					<i class="fa fa-search"></i>
				</a>
								<ul class="social-icons">
										<li class="facebook"><a href="https://www.facebook.com/SightlineInstitute" title="Facebook" target="_blank" class=""><img width="9" height="17" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_FB_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
										<li class="twitter"><a href="https://twitter.com/sightline" title="Twitter" target="_blank" class=""><img width="17" height="14" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Twitter_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
									</ul>
								<div class="top-menu">
					<ul id="menu-meta-menu" class="menu"><li id="menu-item-48589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48589"><a href="https://www.sightline.org/signup/">Subscribe</a></li>
<li id="menu-item-48590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48590"><a target="_blank" rel="noopener noreferrer" href="https://www.sightline.org/giving/?code=othersidebar">Donate</a></li>
</ul>				</div>
			</div>
			<nav class="main-menu cf">
				<div class="header cf">
					<div class="logo">
	<a href="https://www.sightline.org" title="Sightline Institute">
		<img width="196" height="93" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" class="attachment-large size-large" alt="" loading="lazy" />	</a>
</div>
					<a class="menu-close-button">x</a>
				</div>
				<ul id="menu-main-menu" class="menu"><li id="menu-item-48607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-48607"><a href="https://www.sightline.org/">Home</a></li>
<li id="menu-item-48608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48608"><a href="https://www.sightline.org/about/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-48609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48609"><a href="https://www.sightline.org/about/accomplishments/">Accomplishments</a></li>
	<li id="menu-item-48610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48610"><a href="https://www.sightline.org/about/staff/">Staff</a></li>
	<li id="menu-item-48611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48611"><a href="https://www.sightline.org/about/directors-advisors/">Directors &#038; Advisors</a></li>
	<li id="menu-item-60531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60531"><a href="https://www.sightline.org/about/our-equity-commitment/">Our Equity Commitment</a></li>
	<li id="menu-item-48612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48612"><a href="https://www.sightline.org/about/jobs-internships/">Jobs &#038; Internships</a></li>
	<li id="menu-item-56778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56778"><a href="https://www.sightline.org/about/support/">Ways to Support Us</a></li>
	<li id="menu-item-48613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48613"><a href="https://www.sightline.org/about/gratitude-reports-financials/">Gratitude Reports &#038; Financials</a></li>
	<li id="menu-item-48614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48614"><a href="https://www.sightline.org/about/sightline-speakers/">Sightline Speakers</a></li>
	<li id="menu-item-48615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48615"><a href="https://www.sightline.org/about/contact-us/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-48616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48616"><a href="https://www.sightline.org/research/">Research</a>
<ul class="sub-menu">
	<li id="menu-item-48617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48617"><a href="https://www.sightline.org/research/climate-energy/">Climate &#038; Energy</a></li>
	<li id="menu-item-52245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52245"><a href="https://www.sightline.org/research/housing-urbanism/">Housing &#038; Urbanism</a></li>
	<li id="menu-item-48618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48618"><a href="https://www.sightline.org/research/democracy/">Democracy</a></li>
	<li id="menu-item-72387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72387"><a href="https://www.sightline.org/research/farms-forests/">Farms &amp; Forests</a></li>
	<li id="menu-item-48619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48619"><a href="https://www.sightline.org/research/strategic-messaging/">Strategic Messaging</a></li>
	<li id="menu-item-48620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48620"><a href="https://www.sightline.org/research/transit-transportation/">Transportation &#038; Transit</a></li>
	<li id="menu-item-48622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48622"><a href="https://www.sightline.org/research/sustainable-living/">Sustainable Living</a></li>
	<li id="menu-item-48621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48621"><a href="https://www.sightline.org/research/economy-jobs/">Economy &#038; Jobs</a></li>
	<li id="menu-item-48623" class="the-thin-green-line menu-item menu-item-type-post_type menu-item-object-page menu-item-48623"><a href="https://www.sightline.org/research/thin-green-line/">The Thin Green Line</a></li>
</ul>
</li>
<li id="menu-item-48625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48625"><a href="https://www.sightline.org/news/">News</a></li>
<li id="menu-item-48624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48624"><a href="https://www.sightline.org/press/">Press</a></li>
</ul>			</nav>
		</div>
	</header>
	<div class="search-container">
		<div class="search-form">
	<form role="search" method="get" id="searchform" class="searchform" action="https://www.sightline.org/">
		<div class="top">
			<label class="screen-reader-text" for="s"></label>
			<input type="text" value="" name="s" id="s" />
			<a class="search-icon"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/images/icon-search-blue.png" /></a>
			<a class="advanced-filters-button">Advanced Filter <span class="caret-down"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/images/caret-down.png" /></span></a>
		</div>
		<div class="bottom cf">
			<div class="field">
				<select name="args[year]" data-placeholder="Year...">
					<option></option>
										<option value="2020" >2020</option>
										<option value="2019" >2019</option>
										<option value="2018" >2018</option>
										<option value="2017" >2017</option>
										<option value="2016" >2016</option>
										<option value="2015" >2015</option>
										<option value="2014" >2014</option>
										<option value="2013" >2013</option>
										<option value="2012" >2012</option>
										<option value="2011" >2011</option>
										<option value="2010" >2010</option>
										<option value="2009" >2009</option>
										<option value="2008" >2008</option>
										<option value="2007" >2007</option>
										<option value="2006" >2006</option>
										<option value="2005" >2005</option>
										<option value="2004" >2004</option>
										<option value="2003" >2003</option>
										<option value="2002" >2002</option>
										<option value="2001" >2001</option>
										<option value="2000" >2000</option>
										<option value="1999" >1999</option>
										<option value="1998" >1998</option>
										<option value="1997" >1997</option>
										<option value="1996" >1996</option>
										<option value="1995" >1995</option>
									</select>
			</div>
			<div class="field">
				<select name="args[region]" data-placeholder="State/Province...">
					<option></option>
										<option value="3074" >Alaska</option>
										<option value="73" >British Columbia</option>
										<option value="71" >Oregon</option>
										<option value="72" >Washington</option>
									</select>
			</div>
			<div class="field">
				<select name="args[category]" data-placeholder="Category...">
					<option></option>
										<option value="5" >Climate &amp; Energy</option>
										<option value="664" >Democracy</option>
										<option value="7" >Economy &amp; Jobs</option>
										<option value="3" >Environment</option>
										<option value="2837" >Farms &amp; Forests</option>
										<option value="1772" >Housing &amp; Urbanism</option>
										<option value="1085" >Strategic Messaging</option>
										<option value="4" >Sustainable Living</option>
										<option value="1556" >Thin Green Line</option>
										<option value="6" >Transportation &amp; Transit</option>
									</select>
			</div>
			<div class="field">
				<select name="args[author]" data-placeholder="Author..." >
					<option></option>
										<option value="3"  >Alan Durning</option>
										<option value="9"  >Anna Fahey</option>
										<option value="166"  >Aven Frey</option>
										<option value="5"  >Clark Williams-Derry</option>
										<option value="158"  >Dan Bertolet</option>
										<option value="8"  >Eric de Place</option>
										<option value="137"  >Kristin Eberhard</option>
										<option value="154"  >Margaret Morales</option>
										<option value="80"  >Michael Andersen</option>
										<option value="152"  >Tarika Powell</option>
									</select>
			</div>
			<div class="field">
				<input type="submit" class="button button-blue submit-button" value="Submit" />
			</div>
		</div>
	</form>
</div>	</div>
	<div id="content" >
	<div class="breadcrumb-container">
	<div class="container">
		<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" >
			<ul class="trail-items" vocab="https://schema.org/" typeof="BreadcrumbList">
				<li class="trail-begin trail-item" property="itemListElement" typeof="ListItem">
					<a href="https://www.sightline.org" property="item" typeof="WebPage" >
						<span property="name">Home</span>
					</a>
					<meta property="position" content="1">
				</li>
									<li class="trail-item" property="itemListElement" typeof="ListItem">
													<a href="https://www.sightline.org/research/" property="item" typeof="WebPage" >
								<span property="name">Research</span>
							</a>
												<meta property="position" content="2">
					</li>
														<li class="trail-item" property="itemListElement" typeof="ListItem">
													<a href="https://www.sightline.org/research/democracy/" property="item" typeof="WebPage" >
								<span property="name">Democracy</span>
							</a>
												<meta property="position" content="3">
					</li>
														<li class="trail-item" property="itemListElement" typeof="ListItem">
													<a href="https://www.sightline.org/research/democracy/?display=articles" property="item" typeof="WebPage" >
								<span property="name">Articles</span>
							</a>
												<meta property="position" content="4">
					</li>
														<li class="trail-item trail-end" property="itemListElement" typeof="ListItem">
						<a class="not-clickable" href="https://www.sightline.org/2020/10/09/a-guide-to-alaskas-ballot-measure-on-election-reforms/" property="item" typeof="WebPage">
							<span property="name">A Guide to Alaska’s Ballot Measure on Election Reforms</span>
						</a>
						<meta property="position" content="5">
					</li>
												</ul>
		</nav>
	</div>
</div>	<div class="post-container has-sidebar">
		<article class="post-78813 post type-post status-publish format-standard has-post-thumbnail hentry category-democracy category-featured tag-dark-money tag-election-system-reform tag-ranked-choice-voting region-alaska">
			<div class="container">
				<header class="post">
					<h1 class="post-title entry-title">
						A Guide to Alaska’s Ballot Measure on Election Reforms					</h1>
											<h4 class="post-kicker">If approved, ranked choice voting and dark money rules would vault Alaska ahead on election reform.</h4>
									</header>
				<div class="row">
					<div class="col-sm-8 col-lg-9">
												<div class="featured-image">
							<span class="visible-lg"><div class="cca_container wp-caption feature-img" style="width:1280px;"><img title="Alaska State House Juneau" width="1280" height="807" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/10/Alaska-State-House-Juneau.jpg" class="attachment-full size-full wp-post-image" alt="Alaska ballot measure could shift to ranked choice voting and stamp out the influence of dark money in campaigns." loading="lazy" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/10/Alaska-State-House-Juneau.jpg 1280w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/10/Alaska-State-House-Juneau-275x173.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/10/Alaska-State-House-Juneau-772x487.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/10/Alaska-State-House-Juneau-768x484.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/10/Alaska-State-House-Juneau-563x355.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/10/Alaska-State-House-Juneau-476x300.jpg 476w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/10/Alaska-State-House-Juneau-600x378.jpg 600w" sizes="(max-width: 1280px) 100vw, 1280px" /><p class="feature-img-caption wp-caption-text caption-text cca-caption">Alaska ballot measure could shift to ranked choice voting and stamp out the influence of dark money in campaigns.</p></div></span>
							<span class="hidden-lg"><div class="cca_container wp-caption feature-img" style="width:772px;"><img title="Alaska State House Juneau" width="772" height="487" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/10/Alaska-State-House-Juneau-772x487.jpg" class="attachment-large size-large wp-post-image" alt="Alaska ballot measure could shift to ranked choice voting and stamp out the influence of dark money in campaigns." loading="lazy" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/10/Alaska-State-House-Juneau-772x487.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/10/Alaska-State-House-Juneau-275x173.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/10/Alaska-State-House-Juneau-768x484.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/10/Alaska-State-House-Juneau-563x355.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/10/Alaska-State-House-Juneau-476x300.jpg 476w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/10/Alaska-State-House-Juneau-600x378.jpg 600w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/10/Alaska-State-House-Juneau.jpg 1280w" sizes="(max-width: 772px) 100vw, 772px" /><p class="feature-img-caption wp-caption-text caption-text cca-caption">Alaska ballot measure could shift to ranked choice voting and stamp out the influence of dark money in campaigns.</p></div></span>
						</div>
												
<div class="share-icons-container">
	<h5 class="title"></h5>
	<ul class="share-icons">
		<li class="facebook" data-text="If approved, ranked choice voting and dark money rules would vault Alaska ahead on election reform." data-image="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/10/Alaska-State-House-Juneau-772x487.jpg">
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbit.ly%2F33LvqlG" target="_blank">
				Facebook
			</a>
		</li>
		<li class="twitter" >
						<a href="https://twitter.com/intent/tweet?card_type=photo&url=https%3A%2F%2Fbit.ly%2F33LvqlG&text=Alaska+takes+on+some+of+the+electoral+system%27s+nagging+flaws%3A+candidates+who+win+without+majority+support%2C+the+hidden+influence+of+anonymous+campaign+money%2C+and+perverse+incentives+that+reward+partisanship+over+constructive+public+policy." target="_blank">
				Twitter
			</a>
		</li>
		<li class="print">
			<a href="" onclick="window.print(); return false;">Print</a>
		</li>
		<li class="email">
			<a href="https://www.sightline.org/email-post/?postid=78813" target="_blank" title="Share This Post by Email">
				Email
			</a>
		</li>
		<li class="linkedin">
			<a href="https://www.linkedin.com/shareArticle/?url=https%3A%2F%2Fwww.sightline.org%2F2020%2F10%2F09%2Fa-guide-to-alaskas-ballot-measure-on-election-reforms%2F&mini=1&title=A+Guide+to+Alaska%E2%80%99s+Ballot+Measure+on+Election+Reforms&summary=test" target="_blank" title="Share This Post on LinkedIN">
				LinkedIN
			</a>
		</li>
	</ul>
</div>												<div class="author cf">
														<div class="image">
								<a href="https://www.sightline.org/author/jeannette-lee/" class="url"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/Jeannette-Lee-120.jpg" alt="Photo of Jeannette Lee" /></a>
							</div>
														<div class="name">
								<span class="label">Author:</span> <span class="value fn"><a href="https://www.sightline.org/author/jeannette-lee/" title="Posts by Jeannette Lee" class="author url fn" rel="author">Jeannette Lee</a></span>
							</div>
							<div class="meta">
															(<a class="twitter-handle" target="_blank" href="https://twitter.com/JLee907" title="Jeannette Lee on twitter">@JLee907</a>) on <span class="time">October 9, 2020 at 9:38 am</span>
														</div>
						</div>
												
													<div class="post-content entry-content">
								<p><span style="font-weight: 400;">Alaska voters will decide on a slate of democracy reforms</span> <span style="font-weight: 400;">in November. On the ballot is a proposal that aims to fix several of the electoral system’s nagging imperfections, including candidates who win without majority support, the hidden influence of anonymous donors, and perverse incentives that reward partisanship over constructive public policy. The proposal is a citizen’s initiative called Ballot Measure 2, or the Better Elections Initiative. More than 36,000 Alaskans across the state supported its addition to the 2020 ballot. </span></p>
<p><span style="font-weight: 400;">If voters say yes, Ballot Measure 2 would change Alaska’s election laws in the following three ways: 1) introducing open top-four primaries; 2) using ranked choice general election ballots in statewide and national races, and; 3) stripping campaign donors of their anonymity.</span></p>
<h2><span style="font-weight: 400;">Open Top-Four Primaries</span></h2>
<p><span style="font-weight: 400;">Alaska has the highest percentage of registered undeclared and nonpartisan voters of any state in the country. These voters, who make up about 58 percent of total registered voters in Alaska, may vote in either the Democratic and Republican primaries, but not both. They are in essence forced to choose a side in order to take part in the process, assuming they bother to participate at all. Although primaries are open to undeclareds and nonpartisans in Alaska and most other states, the </span><a href="https://www.brookings.edu/research/the-2018-primaries-project-the-ideology-of-primary-voters/"><span style="font-weight: 400;">bulk</span></a><span style="font-weight: 400;"> of voters in primaries tend to be heavily partisan. </span></p>
<p><span style="font-weight: 400;">Primary voters also tend to </span><a href="https://www.brookings.edu/research/the-2018-primaries-project-the-ideology-of-primary-voters/"><span style="font-weight: 400;">knowingly</span></a><span style="font-weight: 400;"> support candidates whose views are more polarized than those widely held in their districts, according to a nationwide study by the Brookings Institution. For example, a district made up of mostly conservative-leaning voters might see a Democrat and a Republican candidate who is too extreme for their tastes on the general election ballot. Indeed, this scenario played out in Alaska’s 2020 </span><a href="https://thehill.com/homenews/state-watch/514669-republicans-spend-big-in-alaska-against-republicans"><span style="font-weight: 400;">legislative primaries</span></a><span style="font-weight: 400;">, which punished several incumbent Republicans who had formed a bipartisan coalition with Democrats in the state House. Powerful state senators, including </span><a href="https://www.ktoo.org/2020/08/11/senate-president-faces-primary-challenge-for-anchorage-seat/"><span style="font-weight: 400;">majority leader Cathy Giessel</span></a><span style="font-weight: 400;">, also lost their primaries to more party-centric challengers for taking non-ideological positions on the state budget and working with Democrats on Alaska’s dire fiscal situation. A similar dynamic can play out in progressive-leaning districts. In such cases, most voters end up holding their noses and opting for what they feel is the least-bad choice, rather than a candidate they actually like.</span></p>
<p><span style="font-weight: 400;">In terms of registered voters, no party dominates any Alaska districts to the point where only candidates from that party would make it to the general. Almost certainly, at least one Democrat and one Republican will appear on the general ballot, and possibly another from a different wing of each party, or a third-party or independent candidate. And in the unlikely event that a voting district did happen to send four candidates from one party to the general, voters would still benefit: the selection of candidates will be wider than a two-party horserace, and the need for candidates to differentiate themselves from one another would provide choice along the spectrum, from moderates to those with beliefs outside the mainstream. In addition, a district so heavily dominated by a single party indicates the minority party faced long odds anyway. The likely scenario today in such districts is this: A closed primary dominated by the two political parties with two major candidates, an extremist or radical from the dominant party and a minority party candidate. Neither would represent the political majority in the district or the independent beliefs of most Alaskans voters.   </span></p>
<p><span style="font-weight: 400;">No voting system is perfect, but unlike our current system, top-four primaries will ensure that voters are no longer shut out of certain primaries and reduce the ability for a sliver of heavily partisan voters to select the menu for their more moderate neighbors in the general election. Instead, candidates from all parties would contend on a single ballot, giving all voters plenty of options to choose from. </span></p>
<h2><span style="font-weight: 400;">Using Ranked Choice Voting in General Elections</span></h2>
<blockquote class="generated-blockquote align-right">
	<div class="quote">The state of Maine and more than a dozen cities in the lower 48 use ranked choice voting to give voters more voice and select majority winners.</p><br />
<p></div>
				<a class="tweet-link" target="_blank" title="Tweet This" href="https://twitter.com/intent/tweet?text=The+state+of+Maine+and+more+than+a+dozen+cities+in+the+lower+48+use+ranked+choice+voting+to+give+voters+more+voice+and+select+majority+winners. https://bit.ly/33LvqlG"><img class="twitlink" src="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/images/tiny-twitter.png" alt="Tweet This" title="Tweet This"></a>
	</blockquote>
<p><span style="font-weight: 400;">If Ballot Measure 2 succeeds, voters would be able to rank candidates in general elections from most- to least-favorite starting in 2022. Ranked choice voting has been used in certain jurisdictions in the </span><a href="https://www.ncsl.org/research/elections-and-campaigns/the-rise-of-ranked-choice-voting.aspx"><span style="font-weight: 400;">US</span></a><span style="font-weight: 400;"> and Europe, as well as in Australia Senate elections for over 100 years,  and is gaining favor. The state of Maine and more than a dozen cities in the lower 48 use </span><a href="https://www.youtube.com/watch?v=oHRPMJmzBBw"><span style="font-weight: 400;">ranked choice voting</span></a><span style="font-weight: 400;"> to give voters more voice and select majority winners. Some Alaskans already have experience with ranked ballots: The Democratic Party used the system during its </span><a href="https://www.fairvote.org/alaskarcv2020"><span style="font-weight: 400;">2020 presidential primary</span></a><span style="font-weight: 400;">. Massachusetts voters are also considering whether to use ranked choice voting in their elections. </span></p>
<p><span style="font-weight: 400;">So how does it work? Instead of being restricted to a binary choice for a single candidate, voters are free to vote based on their true feelings about multiple candidates. They rank their favorite as number one, their second favorite as number two, and so on. The candidate with more than half the first-place votes wins. If no candidate has more than 50 percent, the ballots for the candidate in last place are reallocated to voters’ second choices. The process continues until a candidate crosses the 50 percent threshold.  </span></p>
<p>&nbsp;</p>
<div id="attachment_59615" style="width: 927px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-59615" loading="lazy" class="size-full wp-image-59615" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2017/05/Ranked-Choice_Instant-Runoff-Voting_Executive-Office_Filled.-Graphic-by-Sightline-Institute..png" alt="" width="917" height="922" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2017/05/Ranked-Choice_Instant-Runoff-Voting_Executive-Office_Filled.-Graphic-by-Sightline-Institute..png 917w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2017/05/Ranked-Choice_Instant-Runoff-Voting_Executive-Office_Filled.-Graphic-by-Sightline-Institute.-150x150.png 150w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2017/05/Ranked-Choice_Instant-Runoff-Voting_Executive-Office_Filled.-Graphic-by-Sightline-Institute.-275x275.png 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2017/05/Ranked-Choice_Instant-Runoff-Voting_Executive-Office_Filled.-Graphic-by-Sightline-Institute.-768x772.png 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2017/05/Ranked-Choice_Instant-Runoff-Voting_Executive-Office_Filled.-Graphic-by-Sightline-Institute.-772x776.png 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2017/05/Ranked-Choice_Instant-Runoff-Voting_Executive-Office_Filled.-Graphic-by-Sightline-Institute.-547x550.png 547w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2017/05/Ranked-Choice_Instant-Runoff-Voting_Executive-Office_Filled.-Graphic-by-Sightline-Institute.-600x603.png 600w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2017/05/Ranked-Choice_Instant-Runoff-Voting_Executive-Office_Filled.-Graphic-by-Sightline-Institute.-32x32.png 32w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2017/05/Ranked-Choice_Instant-Runoff-Voting_Executive-Office_Filled.-Graphic-by-Sightline-Institute.-50x50.png 50w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2017/05/Ranked-Choice_Instant-Runoff-Voting_Executive-Office_Filled.-Graphic-by-Sightline-Institute.-64x64.png 64w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2017/05/Ranked-Choice_Instant-Runoff-Voting_Executive-Office_Filled.-Graphic-by-Sightline-Institute.-96x96.png 96w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2017/05/Ranked-Choice_Instant-Runoff-Voting_Executive-Office_Filled.-Graphic-by-Sightline-Institute.-128x128.png 128w" sizes="(max-width: 917px) 100vw, 917px" /><p id="caption-attachment-59615" class="wp-caption-text">Could a ballot measure deliver ranked choice voting to Alaska? Original Sightline Institute graphic, available under our <a href="https://www.sightline.org/site_policies/#free-use-policy">free use policy</a>.</p></div>
<p><span style="font-weight: 400;">In considering whether to support Ballot Measure 2, voters might ask themselves what they do and do not like about the current election system in Alaska. No voting system is absolutely perfect, but some systems are better than others at upholding American norms of democracy. Based on our research, ranked choice voting is better than the more prevalent winner-takes-all system at </span><a href="https://www.amacad.org/ourcommonpurpose/recommendation-1-2"><span style="font-weight: 400;">strengthening democracy</span></a><span style="font-weight: 400;"> by moderating the divisive nature of two-party politics; rewarding candidates who win over a majority of voters; increasing voter choice; and improving turnout.</span></p>
<p><span style="font-weight: 400;">Ranked choice voting tends to have the following benefits:</span></p>
<blockquote class="generated-blockquote align-right">
	<div class="quote">Ranked choice voting incentivizes candidates to appeal to a wider range of voters beyond their bases.</p><br />
<p></div>
				<a class="tweet-link" target="_blank" title="Tweet This" href="https://twitter.com/intent/tweet?text=Ranked+choice+voting+incentivizes+candidates+to+appeal+to+a+wider+range+of+voters+beyond+their+bases. https://bit.ly/33LvqlG"><img class="twitlink" src="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/images/tiny-twitter.png" alt="Tweet This" title="Tweet This"></a>
	</blockquote>
<p><b>Campaigns may become less polarized. </b><span style="font-weight: 400;">Ranked choice voting incentivizes candidates to appeal to a wider range of voters beyond their bases. Unless the majority of voters in a district are heavily partisan, smart campaigning in a ranked choice system requires an appeal to moderate voters who will give the candidate a second or even third-place ranking, depending on the size of the field. To that end, candidates benefit from NOT alienating fans of their opponents. In 2014, a </span><a href="https://www.instituteforcivility.org/2014/05/06/ranked-choice-voting-civility/"><span style="font-weight: 400;">poll by Rutgers-Eagleton</span></a><span style="font-weight: 400;"> showed residents in cities that used ranked choice voting believed their candidates behaved more civilly than candidates in cities using conventional voting methods. </span></p>
<p><b>The playing field becomes more level for candidates from underrepresented groups. </b><span style="font-weight: 400;">A study by the democracy advocacy group </span><a href="https://www.representwomen.org/research_voting_reforms"><span style="font-weight: 400;">Represent Women</span></a><span style="font-weight: 400;"> found that typical winner-take-all elections disadvantage women, particularly women of color. Their research shows that incumbent advantage, high campaign costs, and negative campaigns, while tough on all candidates, disproportionately hurts females running for office. On the other hand, the use of ranked choice voting correlates with representation that </span><a href="https://fairvote.app.box.com/s/338stvaoz3urud062ym5kt8r44927oze"><span style="font-weight: 400;">more closely matches</span></a><span style="font-weight: 400;"> the demographics of America’s increasingly diverse voter population.</span></p>
<p><b>No candidate can win with less than half the vote.</b><span style="font-weight: 400;"> Since 2014, </span><a href="https://www.elections.alaska.gov/doc/info/ElectionResults.php"><span style="font-weight: 400;">eight statewide elections</span></a><span style="font-weight: 400;"> in Alaska resulted in candidates winning with support from less than half of voters. That included the 2014 governor’s and U.S. Senate races, the 2016 U.S. Senate race, and a handful of state House races. Ranked choice voting allows for an &#8220;instant runoff&#8221; between the top candidates, until one receives more than half the votes. This means an extremist can&#8217;t slide into office thanks to vote-splitting between two similar candidates and the winner is someone that more than half of voters can get behind. </span></p>
<blockquote class="generated-blockquote align-right">
	<div class="quote">Ranked choice voting correlates with representation that more closely matches the demographics of America’s increasingly diverse voter population.</p><br />
<p></div>
				<a class="tweet-link" target="_blank" title="Tweet This" href="https://twitter.com/intent/tweet?text=Ranked+choice+voting+correlates+with+representation+that+more+closely+matches+the+demographics+of+America%E2%80%99s+increasingly+diverse+voter+population. https://bit.ly/33LvqlG"><img class="twitlink" src="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/images/tiny-twitter.png" alt="Tweet This" title="Tweet This"></a>
	</blockquote>
<p><b>Voters can choose less-popular candidates without throwing away their vote. </b><span style="font-weight: 400;">Third-party and other candidates can run in ranked choice elections without worrying about diverting votes from more mainstream candidates. Voters will have less cause to worry about “wasting” their votes by voting for these candidates. If less popular candidates are eliminated, the votes will then be reallocated. Even if they don&#8217;t win, including independent and third-party candidates in the race can broaden the debate and bring attention to issues that would otherwise be ignored. And because voters can choose them without fearing the results, Alaskans will be able to see how much support independents and third-parties really have.    </span></p>
<p><b>Candidates from parties outside the mainstream can enter races more easily.</b><span style="font-weight: 400;"> In Alaska, the Republican and Democrat parties play highly influential roles in determining who gets on the ballot in the primary and, by extension, the general elections. Ballot Measure 2 removes the gatekeeping power of political parties and allows anyone, regardless of political affiliation, to enter a primary. The top four winners would advance to the general election. </span></p>
<p><b>Voter turnout improves. </b><a href="https://d3n8a8pro7vhmx.cloudfront.net/fairvote/pages/426/attachments/original/1449182124/Kimball-and-Anthony-one-pager-27-Oct.pdf?1449182124"><span style="font-weight: 400;">A study of elections</span></a><span style="font-weight: 400;"> in 26 cities linked ranked choice voting to a 10 percent increase in turnout compared to regular elections. Voters who have more confidence that their preferences matter are generally more motivated to participate in an election. Interestingly, ranked choice voting tends to be more effective in bringing voters to the polls than typical get-out-the-vote efforts. </span></p>
<p><b>Voters transition easily to the new system. </b><span style="font-weight: 400;">Ranked choice voting is easy to understand and voters have little trouble switching over. As an example, imagine a contest in which Alaskans rank their favorite seafood. A voter gives her first place vote to King Crab, second to Salmon, and third to Halibut. In the initial vote tally, no seafood gets more than half the votes. In addition, King Crab comes in third and is therefore eliminated. But the voter still has a say when it comes to the remaining contenders. Because she ranked Salmon second, it gets her vote. Salmon eventually attracts enough votes to go over 50 percent and wins the contest. </span><b> </b><span style="font-weight: 400;"> </span></p>
<h3><span style="font-weight: 400;">What the measure would do</span></h3>
<p><span style="font-weight: 400;">Ballot Measure 2 changes Alaska statute to accommodate ranked choice elections. Key updates include addressing how election workers should handle ballots from voters who deviate from the standard method of ranked choice voting. For instance, if a voter gives two candidates the same ranking, the ballot is considered inactive once the duplicate rankings are encountered. (If a voter ranks a candidate first and the next two candidates second, the first place vote still counts, unless that candidate is eliminated.) Or, if a voter skips a ranking, their next ranking will still count, but two skipped rankings mean the ballot is inactive.</span></p>
<h3><span style="font-weight: 400;">Lessons from Maine</span></h3>
<p><span style="font-weight: 400;">If the measure passes, Alaska could become the second state after </span><a href="https://www.sightline.org/2018/06/15/the-voting-system-democrats-and-republicans-are-afraid-of/"><span style="font-weight: 400;">Maine</span></a><span style="font-weight: 400;"> to adopt ranked choice voting. (Or tie for second, as it’s also on the ballot in Massachusetts.) Maine voters opted for ranked choice voting in 2016 for statewide primary and congressional general elections and held its first ranked choice election in 2018. Despite numerous political and legal challenges, voters in Maine defended ranked choice voting. When the Legislature attempted to repeal the system, it was blocked by a “people’s veto,” a petition signed by more than 80,000 Maine residents. Most of Maine’s electorate has adjusted to the new system. A 2018 survey by the Maine chapter of the League of Women Voters found that 90 percent of Maine voters considered ranked choice voting a positive experience.</span></p>
<h2><span style="font-weight: 400;">Exposing Sources of Dark Money </span></h2>
<p><span style="font-weight: 400;">Roughly $1 billion in anonymous political contributions, known as “dark money” have shaped U.S. political campaigns from the local to federal level since 2010. Protections for these contributors mean voters, news organizations, and even election watchdog groups have no way to surface the identities of big donors. </span></p>
<p><span style="font-weight: 400;">Conservatives, led by the Koch brothers and enabled by the US Supreme Court’s </span><i><span style="font-weight: 400;">Citizens United</span></i><span style="font-weight: 400;"> decision, pioneered the widespread practice of secret giving with impunity, but the left has since </span><a href="https://www.google.com/search?client=firefox-b-1-d&amp;q=dark+money+liberal+groups"><span style="font-weight: 400;">caught up</span></a><span style="font-weight: 400;">. Both parties</span> <span style="font-weight: 400;">now draw upon enormous reserves from hidden donors who send uncapped amounts of campaign cash to groups such as political nonprofits, unions, and trade associations. None of these groups are required to disclose the source of their donations. They in turn send their donations to Super PACS (political action committees), which can legally spend unlimited sums on political campaigns.</span></p>
<p><span style="font-weight: 400;">Wealthy voters are behind the bulk of dark money donations. Their outsized influence on elections gives them yet another advantage over millions of their fellow citizens. The Center for Responsive Politics reported that in 2018, 1 percent of donors gave 96 percent of the $852 million wielded by Super PACs. Voters with household incomes that are far lower cannot hope to have the same say in elections and candidate platforms that the ultra-rich can purchase.</span></p>
							<div class="article-middle-widgets">
								<li id="black-studio-tinymce-9" class="widget text-content widget_black_studio_tinymce" ><div class="textwidget"><p style="text-align: center;"><span style="font-weight: 400;">Find this article interesting? </span><a href="https://secure.donationpay.org/sightline/index.php?code=othersidebar"><span style="font-weight: 400;">Please consider making a gift to support our work.</span></a></p>
</div></li>							</div>
							
<p><span style="font-weight: 400;">Ballot Measure 2 would unmask higher-dollar donors influencing statewide political campaigns. While the measure won’t stop or cap donations, it will help Alaskans identify the people doling out large sources of campaign cash. Knowing exactly who is financing a particular political ad or filling the coffers of a candidate will help voters be more discerning about whom and what to support.</span></p>
<p><span style="font-weight: 400;">Ballot Measure 2 adds transparency to dark money donations in the following ways:</span></p>
<p><b>Donors can no longer remain anonymous.</b><span style="font-weight: 400;"> Donors must report key identifying information if they spend more than $2,000 in “independent expenditures” to influence an Alaska political campaign. Independent expenditures fund communications advocating for or against a candidate without coordinating with the candidate or political parties. Political groups and individuals face fines for misreporting or failing to disclose the true source of a contribution. The Alaska Public Offices Commission would be responsible for providing the public access to donor information on its </span><a href="https://doa.alaska.gov/apoc/SearchReports/"><span style="font-weight: 400;">website</span></a><span style="font-weight: 400;">.</span></p>
<p><b>Transparency must extend to ads and other media materials.</b><span style="font-weight: 400;"> Ads, websites, and other communications to voters must include “easily discernible” statements showing the name, city, state of residence or main place of business of the contributors who paid for it. Outside-funded entities must state in all communications about the issue or candidate that a majority of contributions come from outside Alaska. </span></p>
<p><b>Reporting must be timely. </b><span style="font-weight: 400;">Reporting needs to happen within 24 hours of the contribution being received. Allowing reports to be </span><a href="https://publicintegrity.org/politics/super-pacs-get-free-pass-to-hide-donors/"><span style="font-weight: 400;">withheld for too long</span></a><span style="font-weight: 400;"> means voters may not find out about the source of major donations until well after an election. There is a civil penalty of up to $1,000 a day for any entity that fails to meet the 24-hour reporting deadline, as determined by APOC.  </span></p>
<p><span style="font-weight: 400;">Speaking of casting a light on dark money, a campaign to support Ballot Measure 2, called Alaskans for Better Elections, has received about $3 million in financial support. Nearly all the money has come from three groups: The Action Now Initiative (founded by philanthropists Laura and John Arnold); RepresentUS (founded by Josh Silver and Joshua Graham Lynn), and UniteAmerica (founded by Charlie Wheelen). An </span><a href="https://midnightsunak.com/2020/10/06/group-opposing-election-reform-say-it-found-one-weird-trick-to-hide-big-money-contributions-from-voters/"><span style="font-weight: 400;">opposing</span></a><span style="font-weight: 400;"> group, Defend Alaska Elections, had significantly fewer resources as of mid-September, their top donors are the Republican State Leadership Committee; the Club for Growth, and the Alaska Republican Party.</span></p>
<h3><span style="font-weight: 400;">How to decide?</span></h3>
<p><span style="font-weight: 400;">Voters who typically use partisan signaling to choose their stance on issues will have a harder time doing so on Ballot Measure 2. The camps </span><a href="https://alaskansforbetterelections.com/"><span style="font-weight: 400;">supporting</span></a><span style="font-weight: 400;"> and </span><a href="http://protectmyballot.com/#howitworks"><span style="font-weight: 400;">opposing</span></a><span style="font-weight: 400;"> the initiative are unusually bipartisan. Former US Senator Mark Begich, a Democrat, teamed up with former Governor Sean Parnell, a Republican to blast the measure in the Wall Street Journal. Former heads of the Democratic and Republican parties have spoken out against the measure. Begich’s son, Jacob, and brother, state Senator Tom Begich, support it. So does former state Senator Lesil McGuire, a Republican. </span></p>
<p><span style="font-weight: 400;">There is no easy partisan shortcut for deciding how to vote on Ballot Measure 2. In that sense, the initiative reflects the independent spirit of Alaska voters. The decision will require some self-reflection about how you believe a democracy should function. We suggest making a list of the election norms you believe are essential to a strong democracy. It might include making elections accessible to as many voters as possible, ensuring the process is easy for voters to understand, and ensuring the demographics of elected officials reflect those of the electorate. And then, ask yourself: Is the current system doing a good job of upholding your democratic values? Or, do you think Ballot Measure 2 could do better?     </span></p>
<p>&nbsp;</p>
<p><em>Sightline Institute is a 501(c)3 non-profit organization and does not support, endorse, or oppose any candidate or political party.</em></p>
							</div>
																		<div class="article-bottom-widgets">
							<li id="black-studio-tinymce-8" class="widget text-content widget_black_studio_tinymce" ><div class="textwidget"><p><strong><em>You can power us forward on sustainable solutions. </em><a href="https://secure.donationpay.org/sightline/index.php?code=othersidebar">Make a donation to Sightline now.</a></strong></p>
</div></li>						</div>
												<div class="post-tags">
							Tagged in: <a href="https://www.sightline.org/tag/dark-money/" rel="tag">Dark money</a>, <a href="https://www.sightline.org/tag/election-system-reform/" rel="tag">Election System Reform</a>, <a href="https://www.sightline.org/tag/ranked-choice-voting/" rel="tag">Ranked Choice Voting</a>						</div>
																		<div class="post-content-sharing">
							
<div class="share-icons-container">
	<h5 class="title"></h5>
	<ul class="share-icons">
		<li class="facebook" data-text="If approved, ranked choice voting and dark money rules would vault Alaska ahead on election reform." data-image="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/10/Alaska-State-House-Juneau-772x487.jpg">
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbit.ly%2F33LvqlG" target="_blank">
				Facebook
			</a>
		</li>
		<li class="twitter" >
						<a href="https://twitter.com/intent/tweet?card_type=photo&url=https%3A%2F%2Fbit.ly%2F33LvqlG&text=Alaska+takes+on+some+of+the+electoral+system%27s+nagging+flaws%3A+candidates+who+win+without+majority+support%2C+the+hidden+influence+of+anonymous+campaign+money%2C+and+perverse+incentives+that+reward+partisanship+over+constructive+public+policy." target="_blank">
				Twitter
			</a>
		</li>
		<li class="print">
			<a href="" onclick="window.print(); return false;">Print</a>
		</li>
		<li class="email">
			<a href="https://www.sightline.org/email-post/?postid=78813" target="_blank" title="Share This Post by Email">
				Email
			</a>
		</li>
		<li class="linkedin">
			<a href="https://www.linkedin.com/shareArticle/?url=https%3A%2F%2Fwww.sightline.org%2F2020%2F10%2F09%2Fa-guide-to-alaskas-ballot-measure-on-election-reforms%2F&mini=1&title=A+Guide+to+Alaska%E2%80%99s+Ballot+Measure+on+Election+Reforms&summary=test" target="_blank" title="Share This Post on LinkedIN">
				LinkedIN
			</a>
		</li>
	</ul>
</div>						</div>
													<div id="comments">
		

	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/09/a-guide-to-alaskas-ballot-measure-on-election-reforms/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.sightline.org/wp-comments-post.php?wpe-comment-post=sightline" method="post" id="commentform" class="comment-form"><p class="comment-notes">Please keep it civil and constructive. Our editors reserve the right to monitor inappropriate comments and personal attacks. <!--Your email address will not be published.--></p><p class="comment-form-comment"><label for="comment">Comment...</label><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="form-allowed-tags">You may add a link with <abbr title="HyperText Markup Language">HTML</abbr>:  <code>&lt;a href=&quot;URL&quot;&gt;text to display&lt;/a&gt;</code></p><p class="comment-form-author"><label for="author">Name*</label><input id="author" name="author" placeholder="Name*" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email*</label><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="button color-blue type-solid" value="Submit" /> <input type='hidden' name='comment_post_ID' value='78813' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b4903c9488" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="167"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
											</div>
					<div class="col-sm-4 col-lg-3">
						<aside class="sidebar page-sidebar">
							<ul class="widgets">
								<li id="custom_html-3" class="widget_text widget text-content widget_custom_html" ><div class="textwidget custom-html-widget"><div class="content-box cf color-blue type-solid">
	
<h3><span style="color: #ffffff;">Sightline Institute's work is made possible by the generosity of people like you!</span></h3>
Thanks to <strong>Wendy Green</strong> for supporting a sustainable Northwest.		<div class="button-container">
		<a href="https://www.sightline.org/giving/?code=researchsidebar" title="Donate Today" target="_blank" class="button color-blue reverse" rel="noopener noreferrer">Donate Today</a>	</div>
	</div></div></li><li id="custom_html-2" class="widget_text widget text-content widget_custom_html" ><div class="textwidget custom-html-widget"><div class="content-box cf color-green type-solid">
	
<h3><span style="color: #fff;">Stay up to date on the Northwest's most important sustainability issues.</span></h3>
		<div class="button-container">
		<a href="https://www.sightline.org/signup/" title="Subscribe" class="button color-green reverse">Subscribe</a>	</div>
	</div></div></li><li id="black-studio-tinymce-6" class="widget text-content widget_black_studio_tinymce" ><div class="textwidget"><hr class="dashed" />
<h1>Research Areas</h1>
<p><ul class="term-list">
	<li class="term-list-item term-climate-energy" ><a href="https://www.sightline.org/research/climate-energy/">Climate &amp; Energy</a></li>
	<li class="term-list-item term-democracy" ><a href="https://www.sightline.org/research/democracy/">Democracy</a></li>
	<li class="term-list-item term-strategic-messaging" ><a href="https://www.sightline.org/research/strategic-messaging/">Strategic Messaging</a></li>
	<li class="term-list-item term-transportation-transit" ><a href="https://www.sightline.org/research/transit-transportation/">Transportation &amp; Transit</a></li>
	<li class="term-list-item term-economy-jobs" ><a href="https://www.sightline.org/research/economy-jobs/">Economy &amp; Jobs</a></li>
	<li class="term-list-item term-sustainable-living" ><a href="https://www.sightline.org/research/sustainable-living/">Sustainable Living</a></li>
	<li class="term-list-item term-housing-urbanism" ><a href="https://www.sightline.org/research/housing-urbanism/">Housing &amp; Urbanism</a></li>
	<li class="term-list-item term-thin-green-line" ><a href="https://www.sightline.org/research/thin-green-line/">Thin Green Line</a></li>
</ul></p>
</div></li>							</ul>
						</aside>
					</div>
				</div>
			</div>
		</article>
		</div>
	</div><!-- #content -->
	<footer class="site">
		<div class="container">
			<div class="widget-areas cf">
								<div class="widget-area footer-0">
					<ul class="widgets">
						<li id="black-studio-tinymce-2" class="widget text-content widget_black_studio_tinymce" ><div class="textwidget"><p><a href="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Footer-Logo.png"><img class="aligncenter size-full wp-image-48678" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Footer-Logo.png" alt="" width="170" height="81" /></a></p>
<p>Founded in 1993, Sightline Institute is committed to making the Northwest a global model of sustainability, with strong communities, a green economy, and a healthy environment. We work to promote smart policy ideas and monitor the region's progress towards sustainability. Sightline Institute is non-partisan and does not oppose, support, or endorse any political candidate or party.</p>
</div></li>					</ul>
				</div>
								<div class="widget-area footer-1">
					<ul class="widgets">
						<li id="text-2" class="widget text-content widget_text" >			<div class="textwidget"><div class="gap visible-xs" style="padding-bottom: 20px; "></div><div class="gap hidden-xs" style="padding-bottom: 118px; "></div></div>
		</li><li id="nav_menu-2" class="widget text-content widget_nav_menu" ><div class="menu-footer-middle-menu-container"><ul id="menu-footer-middle-menu" class="menu"><li id="menu-item-48602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48602"><a href="https://www.sightline.org/about/accomplishments/">Accomplishments</a></li>
<li id="menu-item-48603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48603"><a href="https://www.sightline.org/about/staff/">Staff</a></li>
<li id="menu-item-60532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60532"><a href="https://www.sightline.org/about/our-equity-commitment/">Our Equity Commitment</a></li>
<li id="menu-item-48604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48604"><a href="https://www.sightline.org/about/jobs-internships/">Jobs &#038; Internships</a></li>
<li id="menu-item-48605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48605"><a href="https://www.sightline.org/about/gratitude-reports-financials/">Gratitude Reports &#038; Financials</a></li>
<li id="menu-item-48606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48606"><a href="https://www.sightline.org/about/contact-us/">Contact Us</a></li>
</ul></div></li>					</ul>
				</div>
								<div class="widget-area footer-2">
					<ul class="widgets">
						<li id="text-3" class="widget text-content widget_text" >			<div class="textwidget"><div class="gap visible-xs" style="padding-bottom: 20px; "></div><div class="gap hidden-xs" style="padding-bottom: 121px; "></div></div>
		</li><li id="black-studio-tinymce-3" class="widget text-content widget_black_studio_tinymce" ><div class="textwidget"><div class="hidden-xs"><a class="sightline-twitter-link" href="https://twitter.com/sightline" target="_blank"></a><div class="tweets"><article class="tweet"><div class="tweet_content"><figure class="tweet_profile_img"><a href="https://twitter.com/CityLab" target="_blank" title="Bloomberg CityLab"><img src="https://pbs.twimg.com/profile_images/1273544998668111873/VHUahFa4_normal.png" alt="Bloomberg CityLab" /></a></figure><div class="tweet_primary_meta"><a href="https://twitter.com/CityLab" target="_blank" class="tweet_user" title="All things urban. Stay connected: https://t.co/JPrQ9HlXni">Bloomberg CityLab</a> <span class="tweet_screen_name">@CityLab</span></div><div class="tweet_text">The City of London’s traffic-lite streets look set to outlast the pandemic as urban planners put people over cars https://t.co…</div><div class="tweet_secondary_meta"><a href="https://twitter.com/CityLab/status/1314689097852649472" target="_blank" title="View this tweet in Twitter" class="tweet_date">About 1 hour ago</a><span class="tweet_retweet"><span class="tweet_icon tweet_icon_retweet"></span>Retweeted by <a href="https://twitter.com/Sightline" target="_blank" title="Sightline Institute">Sightline Institute</a></span><div class="tweet_intents"><a href="https://twitter.com/intent/tweet?in_reply_to=1314689097852649472" title="Reply to this tweet" target="_blank" class="tweet_intent tweet_intent_reply"><span class="tweet_icon tweet_icon_reply"></span><b class="tweet_intent_txt">Reply</b></a><a href="https://twitter.com/intent/retweet?tweet_id=1314689097852649472" title="Retweet this tweet" target="_blank" class="tweet_intent tweet_intent_retweet"><span class="tweet_icon tweet_icon_retweet"></span><b class="tweet_intent_txt">Retweet</b></a><a href="https://twitter.com/intent/favorite?tweet_id=1314689097852649472" title="Favourite this tweet" target="_blank" class="tweet_intent tweet_intent_favourite"><span class="tweet_icon tweet_icon_favourite"></span><b class="tweet_intent_txt">Favourite</b></a></div></div></div></article></div></div>
</div></li>					</ul>
				</div>
							</div>
			<div class="bottom">
				<div class="right-items">
										<ul class="social-icons">
												<li class="facebook"><a href="https://www.facebook.com/SightlineInstitute" title="Facebook" target="_blank" class=""><img width="9" height="17" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_FB_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
												<li class="twitter"><a href="https://twitter.com/sightline" title="Twitter" target="_blank" class=""><img width="17" height="14" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Twitter_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
												<li class="linkedin"><a href="https://www.linkedin.com/company/71281" title="LinkedIn" target="_blank" class=""><img width="17" height="16" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Linkedin_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
												<li class="youtube"><a href="https://www.youtube.com/user/videosightline" title="YouTube" target="_blank" class=""><img width="17" height="13" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Youtube_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
											</ul>
										<a class="back-to-top">Top</a>
				</div>
				<div class="left-items cf">
										<div class="copyright">
						&copy; 2020 Sightline Institute. All Rights Reserved.					</div>
										<div class="footer-menu">
						<ul id="menu-footer-menu" class="menu"><li id="menu-item-48598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48598"><a href="https://www.sightline.org/about/contact-us/">Contact Us</a></li>
<li id="menu-item-48600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48600"><a href="https://www.sightline.org/site_policies/">Site Policies</a></li>
</ul>					</div>
					<div class="attribution">Site designed by <a href="http://askpivot.com" target="_blank">Pivot.</a></div>
				</div>
			</div>
		</div>
	</footer>
	<div id="newsletter_signup_bar"			style="background-image: url(https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/34328543213_aaa05197f4_z.jpg);"
	>
	<div class="container">
		<div class="content">
			<a class="close-button">&times;</a>
						<h3 class="heading">Join Our Newsletter</h3>
									<p class="subheading">To find more articles on Democracy</p>
									<div class="button-container">
				<a class="button has-darkGray-background-color" target="_blank" href="https://www.sightline.org/signup/?selected_lists%5B0%5D=Reclaiming+Our+Democracy">Sign Up</a>
			</div>
					</div>
	</div>
</div>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/main.js?ver=1600960743' id='forms-main-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/lib/select2/select2.js?ver=1600960746' id='select2-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/select.js?ver=1600960741' id='forms-select-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/cloneable.js?ver=1600960742' id='forms-cloneable-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/group.js?ver=1600960740' id='forms-group-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/checkbox.js?ver=1600960740' id='forms-checkbox-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/text.js?ver=1600960741' id='forms-text-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/tabbed-form.js?ver=1600960742' id='forms-tabbed-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/radio.js?ver=1600960741' id='forms-radio-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline//_inc/js/touchcarousel/jquery.touchcarousel-1.2.min.js?ver=5.5.1' id='touchcarousel-js'></script>
<script type='text/javascript' id='social-js-extra'>
/* <![CDATA[ */
var sightline_uri = {"template":"https:\/\/www.sightline.org\/wp-content\/themes\/sightline"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/js/social.js?ver=1584038946' id='social-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery-throttle-debounce/jquery.ba-throttle-debounce.min.js?ver=5.5.1' id='debounce-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery.resizedEvent/jquery.resizedEvent.js?ver=5.5.1' id='resizedEvent-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery.fauxTable/jquery.fauxTable.js?ver=5.5.1' id='fauxTable-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery.scrolling.js?ver=5.5.1' id='jquery.scrolling-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery.scrollTo/jquery.scrollTo.min.js?ver=5.5.1' id='jquery.scrollTo-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/js/main.js?ver=1551297603' id='main-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/WP/js/postSearch.js?ver=1600960747' id='forms-postSearch-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/listSort.js?ver=1600960740' id='forms-listSort-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/date.js?ver=1600960740' id='forms-date-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4' id='jquery-ui-droppable-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/listPick.js?ver=1600960740' id='forms-listPick-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/theme/fields/js/postByDay.js?ver=5.5.1' id='forms-postByDay-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/theme/newsletter_signup_bar/front.js?ver=1556552819' id='notification_bar-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
</body>
</html>