<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta name="twitter:card" content="photo">
		<meta name="twitter:site" content="Sightline">
		<meta name="twitter:title" content="States Need to Confront Parking Mandates">
	<meta name="twitter:description" content="Housing shortages don’t stay confined to city limits. Parking reform shouldn’t either.">
	<meta name="twitter:creator" content=" @Citizen_Cate">
	<meta name="twitter:image" content="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/2271118974_9890a0333f_c-772x515.jpg">
	<meta name="twitter:domain" content="http://sightline.org">

	<meta property="og:url" content="https://www.sightline.org/2022/05/18/states-need-to-confront-parking-mandates/" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="States Need to Confront Parking Mandates" />
	<meta property="og:description" content="Housing shortages don’t stay confined to city limits. Parking reform shouldn’t either." />
	<meta property="og:site_name" content="Sightline Institute"/>
	<meta property="og:image" content="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/2271118974_9890a0333f_c-772x515.jpg" />
	
	
	<!-- <meta name="google-site-verification" content="nGXzva57-Hrvq4xjPzKueEzwufyRjrt2jfC6RyudhQk" /> -->
	<link rel="profile" href="https://gmpg.org/xfn/11" />

		<link rel="icon" type="image/png" href="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/images/apple-icon-72.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/images/apple-icon-144.png" />
		<link rel="pingback" href="https://www.sightline.org/xmlrpc.php" />
	<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,700italic|Montserrat' rel='stylesheet' type='text/css'>
			<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v18.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>States Need to Confront Parking Mandates - Sightline Institute</title>
	<link rel="canonical" href="https://www.sightline.org/2022/05/18/states-need-to-confront-parking-mandates/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="States Need to Confront Parking Mandates - Sightline Institute" />
	<meta property="og:description" content="It’s not every day that elected leaders ask for less authority. But at a California Assembly committee hearing in April, two out of every three representatives for local governments testified in support of a new bill that would limit their zoning authority.  AB 2097, introduced by Assemblymember Laura Friedman, would prohibit cities from mandating off-street parking [&hellip;]" />
	<meta property="og:url" content="https://www.sightline.org/2022/05/18/states-need-to-confront-parking-mandates/" />
	<meta property="og:site_name" content="Sightline Institute" />
	<meta property="article:publisher" content="https://www.facebook.com/SightlineInstitute/" />
	<meta property="article:published_time" content="2022-05-18T15:19:47+00:00" />
	<meta property="og:image" content="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/2271118974_9890a0333f_c.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="534" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Citizen_Cate" />
	<meta name="twitter:site" content="@Sightline" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Catie Gould" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="8 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.sightline.org/#organization","name":"Sightline Institute","url":"https://www.sightline.org/","sameAs":["https://www.facebook.com/SightlineInstitute/","https://twitter.com/Sightline"],"logo":{"@type":"ImageObject","@id":"https://www.sightline.org/#logo","inLanguage":"en-US","url":"https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2014/10/Sightline_logo.jpg","contentUrl":"https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2014/10/Sightline_logo.jpg","width":2200,"height":1200,"caption":"Sightline Institute"},"image":{"@id":"https://www.sightline.org/#logo"}},{"@type":"WebSite","@id":"https://www.sightline.org/#website","url":"https://www.sightline.org/","name":"Sightline Institute","description":"News and Views for a Sustainable Northwest","publisher":{"@id":"https://www.sightline.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.sightline.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.sightline.org/2022/05/18/states-need-to-confront-parking-mandates/#primaryimage","inLanguage":"en-US","url":"https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/2271118974_9890a0333f_c.jpg","contentUrl":"https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/2271118974_9890a0333f_c.jpg","width":800,"height":534,"caption":"Empty parking lot lines"},{"@type":"WebPage","@id":"https://www.sightline.org/2022/05/18/states-need-to-confront-parking-mandates/#webpage","url":"https://www.sightline.org/2022/05/18/states-need-to-confront-parking-mandates/","name":"States Need to Confront Parking Mandates - Sightline Institute","isPartOf":{"@id":"https://www.sightline.org/#website"},"primaryImageOfPage":{"@id":"https://www.sightline.org/2022/05/18/states-need-to-confront-parking-mandates/#primaryimage"},"datePublished":"2022-05-18T15:19:47+00:00","dateModified":"2022-05-18T15:19:47+00:00","breadcrumb":{"@id":"https://www.sightline.org/2022/05/18/states-need-to-confront-parking-mandates/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.sightline.org/2022/05/18/states-need-to-confront-parking-mandates/"]}]},{"@type":"BreadcrumbList","@id":"https://www.sightline.org/2022/05/18/states-need-to-confront-parking-mandates/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.sightline.org/"},{"@type":"ListItem","position":2,"name":"States Need to Confront Parking Mandates"}]},{"@type":"Article","@id":"https://www.sightline.org/2022/05/18/states-need-to-confront-parking-mandates/#article","isPartOf":{"@id":"https://www.sightline.org/2022/05/18/states-need-to-confront-parking-mandates/#webpage"},"author":{"@id":"https://www.sightline.org/#/schema/person/abecf1dafa14ebb538a057aeb8adc877"},"headline":"States Need to Confront Parking Mandates","datePublished":"2022-05-18T15:19:47+00:00","dateModified":"2022-05-18T15:19:47+00:00","mainEntityOfPage":{"@id":"https://www.sightline.org/2022/05/18/states-need-to-confront-parking-mandates/#webpage"},"wordCount":1605,"commentCount":1,"publisher":{"@id":"https://www.sightline.org/#organization"},"image":{"@id":"https://www.sightline.org/2022/05/18/states-need-to-confront-parking-mandates/#primaryimage"},"thumbnailUrl":"https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/2271118974_9890a0333f_c.jpg","keywords":["Parking reform"],"articleSection":["Housing &amp; Urbanism","Transportation &amp; Transit"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.sightline.org/2022/05/18/states-need-to-confront-parking-mandates/#respond"]}]},{"@type":"Person","@id":"https://www.sightline.org/#/schema/person/abecf1dafa14ebb538a057aeb8adc877","name":"Catie Gould","image":{"@type":"ImageObject","@id":"https://www.sightline.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/dfb6fb6ef54590fa0878db658ddddf21?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/dfb6fb6ef54590fa0878db658ddddf21?s=96&d=mm&r=g","caption":"Catie Gould"},"description":"Catie Gould, researcher, writes about climate and transportation policy. She brings a decade of experience in engineering and data analysis into Sightline’s efforts to decarbonize our transportation system. Prior to coming to Sightline, she led advocacy work for better bike and bus infrastructure in Portland and wrote about local transportation issues. Originally from rural Maine, Catie loves exploring new cities on bikes, camping, and reading. Find her latest research here. Email her at catie [at] sightline [dot] org, and follow her at @Citizen_Cate.","sameAs":["https://twitter.com/Citizen_Cate"],"url":"https://www.sightline.org/author/catie-gould/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sightline Institute &raquo; States Need to Confront Parking Mandates Comments Feed" href="https://www.sightline.org/2022/05/18/states-need-to-confront-parking-mandates/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.4.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-332534-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sightline.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ez-icomoon-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.18' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.18' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='forms-main-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/css/forms.css?ver=1645326266' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/lib/select2/select2.css?ver=1645326266' type='text/css' media='all' />
<link rel='stylesheet' id='touchcarousel-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline//_inc/js/touchcarousel/touchcarousel.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/css/base.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/style.css?ver=1645326263' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/css/media-queries.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/css/print.css?ver=5.9.2' type='text/css' media='print' />
<link rel='stylesheet' id='jquery-ui-lightness-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/css/jquery-ui-lightness/jquery-ui-1.10.4.custom.min.css?ver=1645326266' type='text/css' media='all' />
<link rel='stylesheet' id='notification_bar-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/theme/newsletter_signup_bar/style.css?ver=1645326263' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/tablepress-combined.min.css?ver=5' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.sightline.org","hash_tracking":"false","ua":"UA-332534-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.4.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://use.fontawesome.com/430a4cedb2.js?ver=5.9.2' id='fontawesome-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-332534-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.sightline.org"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-332534-1", {"anonymize_ip":true});
gtag("config", "G-9ZFYBTCG5K");
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://www.sightline.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sightline.org/wp-json/wp/v2/posts/87117" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sightline.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sightline-wpengine.netdna-ssl.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://bit.ly/3lp2MPm' />
<link rel="alternate" type="application/json+oembed" href="https://www.sightline.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sightline.org%2F2022%2F05%2F18%2Fstates-need-to-confront-parking-mandates%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sightline.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sightline.org%2F2022%2F05%2F18%2Fstates-need-to-confront-parking-mandates%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.71.0" />
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["housing-urbanism","transportation-transit"],"pageAttributes":["parking-reform"],"pagePostAuthor":"Catie Gould"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P4NHWTX');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<style type="text/css" id="breadcrumb-trail-css">.breadcrumbs .trail-browse,.breadcrumbs .trail-items,.breadcrumbs .trail-items li {display: inline-block;margin:0;padding: 0;border:none;background:transparent;text-indent: 0;}.breadcrumbs .trail-browse {font-size: inherit;font-style:inherit;font-weight: inherit;color: inherit;}.breadcrumbs .trail-items {list-style: none;}.trail-items li::after {content: "\002F";padding: 0 0.5em;}.trail-items li:last-of-type::after {display: none;}</style>

<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->

<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '1276455092714420', {}, {
    "agent": "wordpress-5.9.2-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1276455092714420&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<!--[if lt IE 9]>
		<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
		<script src="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/respond.min.js"></script>
	<![endif]-->

	<!-- mailchimp code -->
	<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/68f459341f4f6a1872189d42a/1c27ff0a7b91e4431eae4db34.js");</script>
</head>
<body class="post-template-default single single-post postid-87117 single-format-standard timestamp-1444665032 wpb-js-composer js-comp-ver-6.8.0 vc_responsive">
	<header class="site top">
		<div class="container">
			<div class="logo">
	<a href="https://www.sightline.org" title="Sightline Institute">
		<img width="196" height="93" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" class="attachment-large size-large" alt="" loading="lazy" />	</a>
</div>
			<div class="right">
				<div class="top cf">
					<div class="top-menu">
						<ul id="menu-meta-menu" class="menu"><li id="menu-item-48589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48589"><a href="https://www.sightline.org/signup/">✉️  Subscribe to our newsletters</a></li>
<li id="menu-item-48590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48590"><a target="_blank" rel="noopener" href="https://www.sightline.org/donate">Donate</a></li>
</ul>					</div>
					<ul class="social-icons">
																	<li class="facebook"><a href="https://www.facebook.com/SightlineInstitute" title="Facebook" target="_blank" class=""><img width="9" height="17" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_FB_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
												<li class="twitter"><a href="https://twitter.com/sightline" title="Twitter" target="_blank" class=""><img width="17" height="14" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Twitter_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
												<li class="youtube"><a href="https://www.youtube.com/user/videosightline" title="YouTube" target="_blank" class=""><img width="17" height="13" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Youtube_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
												<li class="linkedin"><a href="https://www.linkedin.com/company/71281" title="LinkedIn" target="_blank" class=""><img width="17" height="16" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Linkedin_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
																	<li class="search-button-container">
							<a class="search-button">
								<!-- <i class="fa fa-search"></i> -->
							</a>
						</li>
						<li class="menu-button-container">
							<a class="menu-button">
								<span class="open-text">Menu</span>
								<span class="close-text">Close</span>
								<div class="menu-icon">
									<span class="top"></span>
									<span class="middle"></span>
									<span class="bottom"></span>
								</div>
							</a>
						</li>
					</ul>
				</div>
				<nav class="main-menu cf">
					<div class="header cf">
						<div class="logo">
	<a href="https://www.sightline.org" title="Sightline Institute">
		<img width="196" height="93" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" class="attachment-large size-large" alt="" loading="lazy" />	</a>
</div>
						<a class="menu-close-button">x</a>
					</div>
					<ul id="menu-main-menu" class="menu"><li id="menu-item-48607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-48607"><a href="https://www.sightline.org/">Home</a></li>
<li id="menu-item-84448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-84448"><a href="https://www.sightline.org/projects-and-features/">Projects</a>
<ul class="sub-menu">
	<li id="menu-item-86763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86763"><a href="https://www.sightline.org/alaska-elections-2022/">Alaska Elections 2022</a></li>
	<li id="menu-item-84441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84441"><a href="https://www.sightline.org/introduction-to-ranked-choice-voting/">Introduction to Ranked Choice Voting</a></li>
	<li id="menu-item-83784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83784"><a href="https://www.sightline.org/transitioning-puget-sound-oil-refineries/">Transitioning From Puget Sound Oil Refineries</a></li>
	<li id="menu-item-83927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83927"><a href="https://www.sightline.org/fairer-elections-in-portland/">Fairer Elections in Portland</a></li>
	<li id="menu-item-85055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85055"><a href="https://www.sightline.org/a-federal-child-credit-explained/">A Federal Child Credit, Explained</a></li>
	<li id="menu-item-83783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83783"><a href="https://www.sightline.org/how-a-city-finally-passed-housing-zoning-reform/">How Oregonians Re-Legalized ‘Missing Middle’ Housing Statewide</a></li>
</ul>
</li>
<li id="menu-item-48616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48616"><a href="https://www.sightline.org/research/">Research</a>
<ul class="sub-menu">
	<li id="menu-item-48617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48617"><a href="https://www.sightline.org/research/climate-energy/">Climate &amp; Energy</a></li>
	<li id="menu-item-52245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52245"><a href="https://www.sightline.org/research/housing-urbanism/">Housing &amp; Urbanism</a></li>
	<li id="menu-item-48618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48618"><a href="https://www.sightline.org/research/democracy/">Democracy</a></li>
	<li id="menu-item-72387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72387"><a href="https://www.sightline.org/research/farms-forests/">Farms &amp; Forests</a></li>
	<li id="menu-item-48619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48619"><a href="https://www.sightline.org/research/strategic-messaging/">Strategic Messaging</a></li>
	<li id="menu-item-48620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48620"><a href="https://www.sightline.org/research/transit-transportation/">Transportation &amp; Transit</a></li>
	<li id="menu-item-48622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48622"><a href="https://www.sightline.org/research/sustainable-living/">Sustainable Living</a></li>
	<li id="menu-item-48621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48621"><a href="https://www.sightline.org/research/economy-jobs/">Economy &amp; Jobs</a></li>
</ul>
</li>
<li id="menu-item-48625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48625"><a href="https://www.sightline.org/news/">News</a></li>
<li id="menu-item-48624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48624"><a href="https://www.sightline.org/press/">Press</a></li>
<li id="menu-item-48608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48608"><a href="https://www.sightline.org/about/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-48610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48610"><a href="https://www.sightline.org/about/staff/">Staff</a></li>
	<li id="menu-item-48611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48611"><a href="https://www.sightline.org/about/directors-advisors/">Directors &#038; Advisors</a></li>
	<li id="menu-item-60531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60531"><a href="https://www.sightline.org/about/our-equity-commitment/">Our Equity Commitment</a></li>
	<li id="menu-item-48612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48612"><a href="https://www.sightline.org/about/jobs-internships/">Careers</a></li>
	<li id="menu-item-56778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56778"><a href="https://www.sightline.org/about/support/">Ways to Support Us</a></li>
	<li id="menu-item-48613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48613"><a href="https://www.sightline.org/about/gratitude-reports-financials/">Gratitude Reports &#038; Financials</a></li>
	<li id="menu-item-48614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48614"><a href="https://www.sightline.org/about/sightline-speakers/">Sightline Speakers</a></li>
	<li id="menu-item-48615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48615"><a href="https://www.sightline.org/about/contact-us/">Contact Us</a></li>
</ul>
</li>
</ul>					<a class="search-button">
						<!-- <i class="fa fa-search"></i> -->
					</a>
				</nav>
			</div>
		</div>
	</header>
	<header class="site persistent">
		<div class="container">
			<div class="logo">
	<a href="https://www.sightline.org" title="Sightline Institute">
		<img width="196" height="93" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" class="attachment-large size-large" alt="" loading="lazy" />	</a>
</div>
			<div class="right">
				<div class="menu-button-container">
					<a class="menu-button">
						<span class="open-text">Menu</span>
						<span class="close-text">Close</span>
						<div class="menu-icon">
							<span class="top"></span>
							<span class="middle"></span>
							<span class="bottom"></span>
						</div>
					</a>
				</div>
				<a class="search-button">
					<!-- <i class="fa fa-search"></i> -->
				</a>
								<ul class="social-icons">
										<li class="facebook"><a href="https://www.facebook.com/SightlineInstitute" title="Facebook" target="_blank" class=""><img width="9" height="17" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_FB_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
										<li class="twitter"><a href="https://twitter.com/sightline" title="Twitter" target="_blank" class=""><img width="17" height="14" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Twitter_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
									</ul>
								<div class="top-menu">
					<ul id="menu-meta-menu" class="menu"><li id="menu-item-48589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48589"><a href="https://www.sightline.org/signup/">✉️  Subscribe to our newsletters</a></li>
<li id="menu-item-48590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48590"><a target="_blank" rel="noopener" href="https://www.sightline.org/donate">Donate</a></li>
</ul>				</div>
			</div>
			<nav class="main-menu cf">
				<div class="header cf">
					<div class="logo">
	<a href="https://www.sightline.org" title="Sightline Institute">
		<img width="196" height="93" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" class="attachment-large size-large" alt="" loading="lazy" />	</a>
</div>
					<a class="menu-close-button">x</a>
				</div>
				<ul id="menu-main-menu" class="menu"><li id="menu-item-48607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-48607"><a href="https://www.sightline.org/">Home</a></li>
<li id="menu-item-84448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-84448"><a href="https://www.sightline.org/projects-and-features/">Projects</a>
<ul class="sub-menu">
	<li id="menu-item-86763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86763"><a href="https://www.sightline.org/alaska-elections-2022/">Alaska Elections 2022</a></li>
	<li id="menu-item-84441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84441"><a href="https://www.sightline.org/introduction-to-ranked-choice-voting/">Introduction to Ranked Choice Voting</a></li>
	<li id="menu-item-83784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83784"><a href="https://www.sightline.org/transitioning-puget-sound-oil-refineries/">Transitioning From Puget Sound Oil Refineries</a></li>
	<li id="menu-item-83927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83927"><a href="https://www.sightline.org/fairer-elections-in-portland/">Fairer Elections in Portland</a></li>
	<li id="menu-item-85055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85055"><a href="https://www.sightline.org/a-federal-child-credit-explained/">A Federal Child Credit, Explained</a></li>
	<li id="menu-item-83783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83783"><a href="https://www.sightline.org/how-a-city-finally-passed-housing-zoning-reform/">How Oregonians Re-Legalized ‘Missing Middle’ Housing Statewide</a></li>
</ul>
</li>
<li id="menu-item-48616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48616"><a href="https://www.sightline.org/research/">Research</a>
<ul class="sub-menu">
	<li id="menu-item-48617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48617"><a href="https://www.sightline.org/research/climate-energy/">Climate &amp; Energy</a></li>
	<li id="menu-item-52245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52245"><a href="https://www.sightline.org/research/housing-urbanism/">Housing &amp; Urbanism</a></li>
	<li id="menu-item-48618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48618"><a href="https://www.sightline.org/research/democracy/">Democracy</a></li>
	<li id="menu-item-72387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72387"><a href="https://www.sightline.org/research/farms-forests/">Farms &amp; Forests</a></li>
	<li id="menu-item-48619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48619"><a href="https://www.sightline.org/research/strategic-messaging/">Strategic Messaging</a></li>
	<li id="menu-item-48620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48620"><a href="https://www.sightline.org/research/transit-transportation/">Transportation &amp; Transit</a></li>
	<li id="menu-item-48622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48622"><a href="https://www.sightline.org/research/sustainable-living/">Sustainable Living</a></li>
	<li id="menu-item-48621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48621"><a href="https://www.sightline.org/research/economy-jobs/">Economy &amp; Jobs</a></li>
</ul>
</li>
<li id="menu-item-48625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48625"><a href="https://www.sightline.org/news/">News</a></li>
<li id="menu-item-48624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48624"><a href="https://www.sightline.org/press/">Press</a></li>
<li id="menu-item-48608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48608"><a href="https://www.sightline.org/about/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-48610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48610"><a href="https://www.sightline.org/about/staff/">Staff</a></li>
	<li id="menu-item-48611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48611"><a href="https://www.sightline.org/about/directors-advisors/">Directors &#038; Advisors</a></li>
	<li id="menu-item-60531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60531"><a href="https://www.sightline.org/about/our-equity-commitment/">Our Equity Commitment</a></li>
	<li id="menu-item-48612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48612"><a href="https://www.sightline.org/about/jobs-internships/">Careers</a></li>
	<li id="menu-item-56778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56778"><a href="https://www.sightline.org/about/support/">Ways to Support Us</a></li>
	<li id="menu-item-48613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48613"><a href="https://www.sightline.org/about/gratitude-reports-financials/">Gratitude Reports &#038; Financials</a></li>
	<li id="menu-item-48614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48614"><a href="https://www.sightline.org/about/sightline-speakers/">Sightline Speakers</a></li>
	<li id="menu-item-48615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48615"><a href="https://www.sightline.org/about/contact-us/">Contact Us</a></li>
</ul>
</li>
</ul>			</nav>
		</div>
	</header>
	<div class="search-container">
		<div class="search-form">
	<form role="search" method="get" id="searchform" class="searchform" action="https://www.sightline.org/">
		<div class="top">
			<label class="screen-reader-text" for="s"></label>
			<input type="text" value="" name="s" id="s" />
			<a class="search-icon"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/images/icon-search-blue.png" /></a>
			<a class="advanced-filters-button">Advanced Filter <span class="caret-down"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/images/caret-down.png" /></span></a>
		</div>
		<div class="bottom cf">
			<div class="field">
				<select name="args[year]" data-placeholder="Year...">
					<option></option>
										<option value="2022" >2022</option>
										<option value="2021" >2021</option>
										<option value="2020" >2020</option>
										<option value="2019" >2019</option>
										<option value="2018" >2018</option>
										<option value="2017" >2017</option>
										<option value="2016" >2016</option>
										<option value="2015" >2015</option>
										<option value="2014" >2014</option>
										<option value="2013" >2013</option>
										<option value="2012" >2012</option>
										<option value="2011" >2011</option>
										<option value="2010" >2010</option>
										<option value="2009" >2009</option>
										<option value="2008" >2008</option>
										<option value="2007" >2007</option>
										<option value="2006" >2006</option>
										<option value="2005" >2005</option>
										<option value="2004" >2004</option>
										<option value="2003" >2003</option>
										<option value="2002" >2002</option>
										<option value="2001" >2001</option>
										<option value="2000" >2000</option>
										<option value="1999" >1999</option>
										<option value="1998" >1998</option>
										<option value="1997" >1997</option>
										<option value="1996" >1996</option>
										<option value="1995" >1995</option>
									</select>
			</div>
			<div class="field">
				<select name="args[region]" data-placeholder="State/Province...">
					<option></option>
										<option value="3074" >Alaska</option>
										<option value="73" >British Columbia</option>
										<option value="71" >Oregon</option>
										<option value="72" >Washington</option>
									</select>
			</div>
			<div class="field">
				<select name="args[category]" data-placeholder="Category...">
					<option></option>
										<option value="5" >Climate &amp; Energy</option>
										<option value="664" >Democracy</option>
										<option value="7" >Economy &amp; Jobs</option>
										<option value="3" >Environment</option>
										<option value="2837" >Farms &amp; Forests</option>
										<option value="1772" >Housing &amp; Urbanism</option>
										<option value="1085" >Strategic Messaging</option>
										<option value="4" >Sustainable Living</option>
										<option value="1556" >Thin Green Line</option>
										<option value="6" >Transportation &amp; Transit</option>
									</select>
			</div>
			<div class="field">
				<select name="args[author]" data-placeholder="Author..." >
					<option></option>
										<option value="3"  >Alan Durning</option>
										<option value="9"  >Anna Fahey</option>
										<option value="225"  >Catie Gould</option>
										<option value="158"  >Dan Bertolet</option>
										<option value="231"  >Emily Moore</option>
										<option value="222"  >Jay Lee</option>
										<option value="212"  >Jeannette Lee</option>
										<option value="221"  >Kate Anderson</option>
										<option value="232"  >Kate Macfarlane</option>
										<option value="80"  >Michael Andersen</option>
										<option value="209"  >Zane Gustafson</option>
									</select>
			</div>
			<div class="field">
				<input type="submit" class="button button-blue submit-button" value="Submit" />
			</div>
		</div>
	</form>
</div>	</div>
	<div id="content" >
	<div class="breadcrumb-container">
	<div class="container">
		<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" >
			<ul class="trail-items" vocab="https://schema.org/" typeof="BreadcrumbList">
				<li class="trail-begin trail-item" property="itemListElement" typeof="ListItem">
					<a href="https://www.sightline.org" property="item" typeof="WebPage" >
						<span property="name">Home</span>
					</a>
					<meta property="position" content="1">
				</li>
									<li class="trail-item" property="itemListElement" typeof="ListItem">
													<a href="https://www.sightline.org/research/" property="item" typeof="WebPage" >
								<span property="name">Research</span>
							</a>
												<meta property="position" content="2">
					</li>
														<li class="trail-item" property="itemListElement" typeof="ListItem">
													<a href="https://www.sightline.org/research/housing-urbanism/" property="item" typeof="WebPage" >
								<span property="name">Housing &amp; Urbanism</span>
							</a>
												<meta property="position" content="3">
					</li>
														<li class="trail-item" property="itemListElement" typeof="ListItem">
													<a href="https://www.sightline.org/research/housing-urbanism/?display=articles" property="item" typeof="WebPage" >
								<span property="name">Articles</span>
							</a>
												<meta property="position" content="4">
					</li>
														<li class="trail-item trail-end" property="itemListElement" typeof="ListItem">
						<a class="not-clickable" href="https://www.sightline.org/2022/05/18/states-need-to-confront-parking-mandates/" property="item" typeof="WebPage">
							<span property="name">States Need to Confront Parking Mandates</span>
						</a>
						<meta property="position" content="5">
					</li>
												</ul>
		</nav>
	</div>
</div>	<div class="post-container has-sidebar">
		<article class="post-87117 post type-post status-publish format-standard has-post-thumbnail hentry category-housing-urbanism category-transportation-transit tag-parking-reform">
			<div class="container">
				<header class="post">
					<h1 class="post-title entry-title">
						States Need to Confront Parking Mandates					</h1>
											<h4 class="post-kicker">Housing shortages don’t stay confined to city limits. Parking reform shouldn’t either.</h4>
									</header>
				<div class="row">
					<div class="col-sm-8 col-lg-9">
												<div class="featured-image">
							<span class="visible-lg"><div class="cca_container wp-caption feature-img" style="width:800px;"><img title="empty parking lot by radcliffe dacanay used under CC BY 2.0 (https://www.flickr.com/photos/kworth30/2271118974/)" width="800" height="534" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/2271118974_9890a0333f_c.jpg" class="attachment-full size-full wp-post-image" alt="Empty parking lot lines" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/2271118974_9890a0333f_c.jpg 800w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/2271118974_9890a0333f_c-275x184.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/2271118974_9890a0333f_c-772x515.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/2271118974_9890a0333f_c-768x513.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/2271118974_9890a0333f_c-563x376.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/2271118974_9890a0333f_c-449x300.jpg 449w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/2271118974_9890a0333f_c-600x401.jpg 600w" sizes="(max-width: 800px) 100vw, 800px" /><p class="feature-img-caption wp-caption-text caption-text cca-caption"><a href="https://www.flickr.com/photos/kworth30/2271118974/">empty parking lot</a> by <a href="https://www.flickr.com/photos/kworth30/">radcliffe dacanay</a> used under <a href="https://creativecommons.org/licenses/by/2.0/">CC BY 2.0</a></p></div></span>
							<span class="hidden-lg"><div class="cca_container wp-caption feature-img" style="width:772px;"><img title="empty parking lot by radcliffe dacanay used under CC BY 2.0 (https://www.flickr.com/photos/kworth30/2271118974/)" width="772" height="515" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/2271118974_9890a0333f_c-772x515.jpg" class="attachment-large size-large wp-post-image" alt="Empty parking lot lines" loading="lazy" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/2271118974_9890a0333f_c-772x515.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/2271118974_9890a0333f_c-275x184.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/2271118974_9890a0333f_c-768x513.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/2271118974_9890a0333f_c-563x376.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/2271118974_9890a0333f_c-449x300.jpg 449w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/2271118974_9890a0333f_c-600x401.jpg 600w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/2271118974_9890a0333f_c.jpg 800w" sizes="(max-width: 772px) 100vw, 772px" /><p class="feature-img-caption wp-caption-text caption-text cca-caption"><a href="https://www.flickr.com/photos/kworth30/2271118974/">empty parking lot</a> by <a href="https://www.flickr.com/photos/kworth30/">radcliffe dacanay</a> used under <a href="https://creativecommons.org/licenses/by/2.0/">CC BY 2.0</a></p></div></span>
						</div>
												
<div class="share-icons-container">
	<h5 class="title"></h5>
	<ul class="share-icons">
		<li class="facebook" data-text="Housing shortages don’t stay confined to city limits. Parking reform shouldn’t either." data-image="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/2271118974_9890a0333f_c-772x515.jpg">
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sightline.org%2F2022%2F05%2F18%2Fstates-need-to-confront-parking-mandates%2F" target="_blank">
				Facebook
			</a>
		</li>
		<li class="twitter" >
						<a href="https://twitter.com/intent/tweet?card_type=photo&url=https%3A%2F%2Fwww.sightline.org%2F2022%2F05%2F18%2Fstates-need-to-confront-parking-mandates%2F&text=%E2%80%9CImplementation+at+the+state+level+means+fewer+battles+we%2C+at+the+local+level%2C+have+to+fight.%E2%80%9D+%E2%80%93+Talent%2C+Oregon%2C+city+council+president+Eleanor+Ponomareff" target="_blank">
				Twitter
			</a>
		</li>
		<li class="print">
			<a href="" onclick="window.print(); return false;">Print</a>
		</li>
		<li class="email">
			<a href="https://www.sightline.org/email-post/?postid=87117" target="_blank" title="Share This Post by Email">
				Email
			</a>
		</li>
		<li class="linkedin">
			<a href="https://www.linkedin.com/shareArticle/?url=https%3A%2F%2Fwww.sightline.org%2F2022%2F05%2F18%2Fstates-need-to-confront-parking-mandates%2F&mini=1&title=States+Need+to+Confront+Parking+Mandates&summary=test" target="_blank" title="Share This Post on LinkedIN">
				LinkedIN
			</a>
		</li>
	</ul>
</div>												<div class="author cf">
														<div class="image">
								<a href="https://www.sightline.org/author/catie-gould/" class="url"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/catie_g_staff.png" alt="Photo of Catie Gould" /></a>
							</div>
														<div class="name">
								<span class="label">Author:</span> <span class="value fn"><a href="https://www.sightline.org/author/catie-gould/" title="Posts by Catie Gould" class="author url fn" rel="author">Catie Gould</a></span>
							</div>
							<div class="meta">
															(<a class="twitter-handle" target="_blank" href="https://twitter.com/Citizen_Cate" title="Catie Gould on twitter">@Citizen_Cate</a>) on <span class="time">May 18, 2022 at 8:19 am</span>
														</div>
						</div>
												
													<div class="post-content entry-content">
								<p>It’s not every day that elected leaders ask for less authority. But at a California Assembly committee hearing in April, <span class="TextRun SCXW24926829 BCX0" lang="EN-US" xml:lang="EN-US" data-contrast="auto"><span class="NormalTextRun SCXW24926829 BCX0">two </span><span class="NormalTextRun SCXW24926829 BCX0">out of</span><span class="NormalTextRun SCXW24926829 BCX0"> every three representatives for local governments</span><span class="NormalTextRun CommentStart SCXW24926829 BCX0"> </span><span class="NormalTextRun SCXW24926829 BCX0">testified in support of a new bill that would limit their zoning </span><span class="NormalTextRun SCXW24926829 BCX0">authority</span><span class="NormalTextRun SCXW24926829 BCX0">.</span></span><span class="EOP SCXW24926829 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><a href="https://leginfo.legislature.ca.gov/faces/billTextClient.xhtml?bill_id=202120220AB2097" target="_blank" rel="noopener">AB 2097</a>, introduced by Assemblymember Laura Friedman, would prohibit cities from mandating off-street parking near high-quality transit, in an effort to increase housing production across the state.</p>
<p>For decades, nearly every city in North America has required new buildings to have a specific number of parking spaces, regardless of whether they were downtown or surrounded by empty parking lots. These regulations were successful in building a lot of parking spaces, even as housing for Californians has grown harder to come by. In the highly sought-after Bay Area, there are <a href="https://www.sfexaminer.com/findings/the-bay-area-has-twice-as-many-parking-spots-than-people-and-theres-a-hidden-toll/" target="_blank" rel="noopener">twice as many parking spaces as people</a>.</p>
<p>Some of the cities represented, like San Diego and Emeryville, have already done away with local rules requiring off-street parking. But elected officials from Gilroy to Culver City had not, and they were hoping the state would intervene in what is often a contentious land use fight.</p>
<p>The sentiment is not just a Californian one. On the other side of the border in Oregon, Talent city council president Eleanor Ponomareff told a state land use board the same thing earlier this year, in regards to a policy change that would significantly <a href="https://www.sightline.org/2022/05/16/oregon-has-a-chance-to-sharply-cut-urban-parking-mandates/" target="_blank" rel="noopener">reduce parking requirements in Oregon’s metro areas</a>. “Implementation at the state level means fewer battles we, at the local level, have to fight,” she said. Officials from Talent have their hands full already, as they recover from a 2020 wildfire that destroyed one- third of local homes, worsening a pre-existing shortage of affordable housing. As governments across Cascadia try to course-correct decades of underbuilding housing, its critical to acknowledge the limits of what local governments can achieve on their own.</p>
<p>Back in Sacramento, one of the local officials at April’s hearing was Colin Parent, who serves on the City Council of La Mesa, a small suburban community ten miles east of San Diego. Every home in La Mesa is required to have two off-street parking spots, whether or not residents need them. Even though Parent is in favor of eliminating parking requirements, his fellow councilors have little appetite for a politically difficult reform. “That’s not an issue on the table,” Parent said. “I think that’s similar to most cities in California.”</p>
<p>Assembly member Friedman knows this all too well. She recalled a case from her time on the Glendale City Council when a family wanted to add a bathroom to their home, but to do so would have had to build a three-car garage to bring the home up to current codes. The family never ended up building their bathroom, and Friedman wasn’t successful in building more flexibility into the zoning code. She lost by one vote.</p>
<h2><strong>Local parking requirements add up to a statewide housing shortage </strong></h2>
<p>There&#8217;s reason to believe that <a href="https://www.sightline.org/2022/03/01/most-washington-voters-agree-repeal-parking-mandates-near-transit/" target="_blank" rel="noopener">most voters prioritize housing over parking</a>. But most voters don’t show up to zoning hearings. Instead, local zoning meetings often go something like this: the more localized a land use change is, the more heavily the scales are tipped towards the status quo. Current residents can easily visualize the downsides of new development, like more traffic or a blocked view. But the future residents who will benefit from those new homes aren’t there to advocate for themselves in the same way.</p>
<p>This imbalance in political power makes zoning changes difficult, even in the most progressive cities. As a result, local leaders can be hesitant to stick their necks out and instead choose to focus on other issues. Michael Manville, an urban planning professor at UCLA, thinks state action is appropriate. “Even though things are sort of trending in the right direction, the fact is that the vast majority of local governments don’t show a lot of interest in getting rid of their parking requirements,” he told me.</p>
<p>But by not taking it on, La Mesa’s requirement of two parking spaces per home affects more than just La Mesa. Parking can cost $30,000 to $75,000 per space to construct, adding onto the price of each unit and reducing how many new homes can fit into the allowed building envelope&#8212;or worse, preventing new homes from being built at all. So when people who want to live in La Mesa can’t find a home within their budget, they look elsewhere, increasing competition for homes in slightly more affordable towns nearby. When most cities require car parking for new housing, those regulations distort entire housing markets.</p>
<p>Strict parking requirements are a “classic case of a collective action problem,” explained Manville. “What seems good for each individual city sums to an outcome that isn’t optimal for the state.” From 1980 to 2010, California came up 70,000 to 100,000 homes short each year to keep pace with population growth, according to a <a href="https://www.ppic.org/blog/new-housing-fails-to-make-up-for-decades-of-undersupply/" target="_blank" rel="noopener">report by the Public Policy Institute of California</a>. In the most recent decade, for every one new home built there are three new Californians.</p>
<p>“The housing crisis in California is a statewide issue,” explained Friedman. “That’s why policies that prevent barriers for housing rise to the level of statewide action.”</p>
<h2><strong>Abundant housing solutions require widespread parking reform </strong></h2>
<p>The bill would not stop new parking spaces from being built. Rather, it gives each project the flexibility to have the amount of parking it needs, as long as it is within a half-mile of a train station or frequent transit line. That would make life easier for affordable housing developer Meea Kang. “Every single time I bring a project forward to get entitled, I have to ask for a parking reduction,” she said.</p>
							<div class="article-middle-widgets">
								<li id="black-studio-tinymce-9" class="widget text-content widget_black_studio_tinymce" ><div class="textwidget"><!--<p style="text-align: center;">We’re in our Spring Fund Drive—<a href="https://www.sightline.org/donate">make a gift now</a> to support more research like this!</p>-->


<p style="text-align: center;">Find this article interesting? <a href="https://www.sightline.org/donate">Support more research like this with a gift!</a></p>
</div></li>							</div>
							
<p>The assumption that each household has a minimum of two cars doesn’t reflect today’s society, Kang explained. According to the most recent US Census, <a href="https://censusreporter.org/data/table/?table=B25044&amp;geo_ids=04000US06&amp;primary_geo_id=04000US06#valueType|estimate" target="_blank" rel="noopener">52 percent of California renter households have one or zero cars</a>. At the lowest income levels, people are the least likely to own a car, and would benefit the most from more housing options and cheaper rent that is possible without the cost of parking.</p>
<p>Last year’s version of Friedman’s bill, <a href="https://leginfo.legislature.ca.gov/faces/billVotesClient.xhtml?bill_id=202120220AB1401" target="_blank" rel="noopener">AB 1401</a>, drew some concern that if cities were no longer able to <a href="https://slate.com/business/2021/05/california-parking-minumums-planners-housing-ab1401.html" target="_blank" rel="noopener">trade lower parking requirements as a carrot</a> for deed-restricted affordable housing under the state Density Bonus Law, construction of those homes would decline. But <a href="https://assets.nationbuilder.com/circulatesd/pages/3059/attachments/original/1650071032/Home_Run_for_Homes_Web_Publication.pdf?1650071032" target="_blank" rel="noopener">new data</a> out of the city of San Diego showed otherwise. After eliminating parking requirements near transit in 2019, the city saw a boom of affordable housing instead of a bust. 2020 set a new record for the number of affordable homes entitled through the Density Bonus program, including a jump in buildings comprised solely of affordable units.</p>
<div id="attachment_87118" style="width: 782px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-87118" loading="lazy" class="size-full wp-image-87118" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/renter-car-ownership-by-income-2017-nationwide-772x479-1.png" alt="Data: 2017 National Household Transportation Survey. Chart by Michael Anderson. " width="772" height="479" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/renter-car-ownership-by-income-2017-nationwide-772x479-1.png 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/renter-car-ownership-by-income-2017-nationwide-772x479-1-275x171.png 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/renter-car-ownership-by-income-2017-nationwide-772x479-1-768x477.png 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/renter-car-ownership-by-income-2017-nationwide-772x479-1-563x349.png 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/renter-car-ownership-by-income-2017-nationwide-772x479-1-484x300.png 484w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/renter-car-ownership-by-income-2017-nationwide-772x479-1-600x372.png 600w" sizes="(max-width: 772px) 100vw, 772px" /><p id="caption-attachment-87118" class="wp-caption-text">Data: 2017 <a href="https://nhts.ornl.gov/" target="_blank" rel="noopener">National Household Transportation Survey.</a> Chart by Michael Anderson.</p></div>
<p>Hopeful reformers described the statehouse as a better stage politically for land use reforms. As the geographical scope grows, the negative impacts of change become more diffuse and lose power, while the benefits become sizeable enough to unite political allies. As Jerusalem Demas <a href="https://www.theatlantic.com/ideas/archive/2022/04/local-government-community-input-housing-public-transportation/629625/" target="_blank" rel="noopener">stated unequivocally</a> in The Atlantic last month, “In the US, moving decision making from the hyperlocal level to the state level is the first step to fixing the broken development process.”</p>
<p>Despite parking requirements being in nearly every local zoning code, statewide regulation is relatively new. Oregon became the first modern state to reduce parking requirements at scale in 2020 after Oregon’s state land use agency determined that requiring excessive parking for newly legalized duplexes, triplexes, and fourplexes constituted an “<a href="https://www.sightline.org/2020/12/14/oregon-big-parking-reform/" target="_blank" rel="noopener">unreasonable cost</a>.” Other states, including Washington, have tucked reduced parking requirements into <a href="https://www.sightline.org/2022/01/06/washington-bill-would-legalize-hundreds-of-thousands-more-homes/" target="_blank" rel="noopener">middle housing bills</a>, or tried to prohibit them alongside other <a href="https://www.brookings.edu/blog/the-avenue/2022/01/31/new-yorks-ideas-for-zoning-reform-offer-many-paths-to-tackling-the-housing-crisis/" target="_blank" rel="noopener">exclusionary zoning practices</a>, as New York is attempting.</p>
<p>California has tried to restrict parking requirements several times before. In 2011, <a href="https://leginfo.legislature.ca.gov/faces/billTextClient.xhtml?bill_id=201120120AB710" target="_blank" rel="noopener">AB 710</a>, which would have capped parking requirements near transit at one parking space per unit, was <a href="https://legal-planet.org/2011/09/16/meaningful-parking-reform-dead-in-california-for-now/" target="_blank" rel="noopener">narrowly defeated</a> in the Senate, losing by just one vote at the end of the session. Last year, AB 1401 passed with bipartisan support in the State Assembly but was denied a vote on the Senate floor.</p>
<h2><strong>Cities won’t act until states do </strong></h2>
<p>Even as the housing crisis has worsened in California, not everyone agrees parking requirements are a problem that needs fixing. The California League of Cities opposed the measure on the grounds that local parking requirements should be left up to individual cities, just as their peer organizations in Oregon and Washington have. Santa Clarita <a href="https://www.santa-clarita.com/home/showpublisheddocument/20932/637836280947430000" target="_blank" rel="noopener">defended city-imposed parking requirements</a>, claiming that they “ensure residents and visitors have adequate and reasonable access to homes and businesses.” Going beyond just requiring parking spaces, Santa Clarita <a href="https://www.codepublishing.com/CA/SantaClarita/html/SantaClarita17/SantaClarita1742.html#17.42" target="_blank" rel="noopener">requires those spaces</a> to be enclosed&#8212;that is, garages. (And many of those garages will end up becoming catch-all junk drawers instead.)</p>
<p>Friedman didn’t mince words for cities who want to retain local control. “I would throw back at them they have failed to provide housing for our residents,” she said.</p>
<p>Local leaders like Parent welcome state intervention. After California required cities to legalize ADUs and offer density bonuses for affordable housing, his city of La Mesa ended up going above and beyond what the state required. The same has happened in <a href="https://www.sightline.org/2020/09/23/the-path-to-good-local-zoning-reform-is-state-and-federal-zoning-reform/" target="_blank" rel="noopener">Portland</a> and other Oregon cities, too.</p>
<p>“There’s no way we would have been able to do any of those ordinances locally if the state hadn’t acted first. The politics aren’t there for it,” Parent testified before state legislators in Sacramento. “I’m confident you’re going to see good faith implementation from local governments, as long as the legislature acts.”</p>
							</div>
												
									<div class="author-box cf">
																				<div class="author-image">
											<a href="https://www.sightline.org/author/catie-gould/" class="url"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/catie_g_staff.png" alt="Photo of Catie Gould" /></a>
										</div>
																				<div class="author-info">
											<h2 class="author-name">
												Catie Gould											</h2>
											<div class="author-description">
												<b>Catie Gould</b>, researcher, writes about climate and transportation policy. She brings a decade of experience in engineering and data analysis into Sightline’s efforts to decarbonize our transportation system. Prior to coming to Sightline, she led advocacy work for better bike and bus infrastructure in Portland and wrote about local transportation issues. Originally from rural Maine, Catie loves exploring new cities on bikes, camping, and reading. Find her latest research <a href="https://www.sightline.org/author/Catie-Gould/">here</a>. Email her at catie [at] sightline [dot] org, and follow her at <a href="https://twitter.com/citizen_cate">@Citizen_Cate</a>.											</div>
																					</div>
									</div>
															<div class="related-posts">
							<h2 class="related-posts-title">Recommended Reading</h2>
							<div class="related-posts-grid">
																										<article class="related-posts-grid-item post-87083 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-housing-urbanism category-transportation-transit tag-abundant-housing tag-land-use tag-parking tag-parking-minimums tag-parking-reform tag-transportation series-parking-lots region-oregon" >
										<div class="inner-container">
											<div class="post-image">
												<a href="https://www.sightline.org/2022/05/16/oregon-has-a-chance-to-sharply-cut-urban-parking-mandates/"><img width="275" height="151" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/oregon-city-275x151.jpg" class="attachment-medium size-medium" alt="image of a typical small US city&#039;s main street, with two-to-three story buildings built immediately against each other and no parking lots. several cars and a pickup are parked along the curb." loading="lazy" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/oregon-city-275x151.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/oregon-city-772x423.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/oregon-city-768x421.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/oregon-city-1536x842.jpg 1536w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/oregon-city-563x308.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/oregon-city-548x300.jpg 548w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/oregon-city-600x329.jpg 600w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/oregon-city.jpg 2048w" sizes="(max-width: 275px) 100vw, 275px" /></a>
											</div>
											<h3 class="post-title">
												<a href="https://www.sightline.org/2022/05/16/oregon-has-a-chance-to-sharply-cut-urban-parking-mandates/">Oregon Has a Chance to Sharply Cut Urban Parking Mandates</a>
											</h3>
											<div class="post-meta">
												<span class="time">May 16, 2022</span>
											</div>
										</div>
									</article>
																										<article class="related-posts-grid-item post-86923 post type-post status-publish format-standard has-post-thumbnail hentry category-housing-urbanism tag-housing tag-taxes tag-vancouver region-british-columbia" >
										<div class="inner-container">
											<div class="post-image">
												<a href="https://www.sightline.org/2022/05/09/how-low-taxes-lead-to-high-home-prices-in-vancouver-bc/"><img width="275" height="144" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/cambie-corridor-facebook-275x144.jpg" class="attachment-medium size-medium" alt="Photo of the Cambie Corridor facing Downtown Vancouver with single family houses in front." loading="lazy" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/cambie-corridor-facebook-275x144.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/cambie-corridor-facebook-772x403.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/cambie-corridor-facebook-768x401.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/cambie-corridor-facebook-563x294.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/cambie-corridor-facebook-574x300.jpg 574w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/cambie-corridor-facebook-600x314.jpg 600w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/cambie-corridor-facebook.jpg 1200w" sizes="(max-width: 275px) 100vw, 275px" /></a>
											</div>
											<h3 class="post-title">
												<a href="https://www.sightline.org/2022/05/09/how-low-taxes-lead-to-high-home-prices-in-vancouver-bc/">How Low Taxes Lead to High Home Prices in Vancouver, BC</a>
											</h3>
											<div class="post-meta">
												<span class="time">May 9, 2022</span>
											</div>
										</div>
									</article>
																										<article class="related-posts-grid-item post-86767 post type-post status-publish format-standard has-post-thumbnail hentry category-housing-urbanism category-transportation-transit tag-garages tag-parking tag-street-parking tag-transportation region-british-columbia region-oregon" >
										<div class="inner-container">
											<div class="post-image">
												<a href="https://www.sightline.org/2022/04/27/one-in-three-garages-has-no-car-in-it/"><img width="275" height="160" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/04/garages_feature-275x160.jpg" class="attachment-medium size-medium" alt="Photo of an open garage door featuring an impressive collection of vintage clutter" loading="lazy" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/04/garages_feature-275x160.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/04/garages_feature-772x449.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/04/garages_feature-768x447.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/04/garages_feature-1536x894.jpg 1536w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/04/garages_feature-563x328.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/04/garages_feature-516x300.jpg 516w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/04/garages_feature-600x349.jpg 600w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/04/garages_feature.jpg 1600w" sizes="(max-width: 275px) 100vw, 275px" /></a>
											</div>
											<h3 class="post-title">
												<a href="https://www.sightline.org/2022/04/27/one-in-three-garages-has-no-car-in-it/">One in Three Garages Has No Car in It</a>
											</h3>
											<div class="post-meta">
												<span class="time">April 27, 2022</span>
											</div>
										</div>
									</article>
																										<div class="related-posts-grid-item text-block">
										<div class="inner-container">
											<p style="text-align: center;"><a href=".../alaska-elections-2022/" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-86409 size-thumbnail" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/04/Election_Map-042122a-sm-300ppi-150x150.png" alt="" width="150" height="150" /></a><br /><strong><a href=".../alaska-elections-2022/" target="_blank" rel="noopener">Alaska Elections 2022</a></strong></p>
										</div>
									</div>
																		<article class="related-posts-grid-item post-86658 post type-post status-publish format-standard has-post-thumbnail hentry category-housing-urbanism tag-abundant-housing tag-hamburgers tag-housing tag-housing-prices" >
										<div class="inner-container">
											<div class="post-image">
												<a href="https://www.sightline.org/2022/04/18/the-price-of-old-homes-depends-on-the-cost-of-building-new-homes/"><img width="275" height="173" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/04/garage-275x173.jpg" class="attachment-medium size-medium" alt="A single-detached home with a large attached garage in construction, with an existing home in the background" loading="lazy" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/04/garage-275x173.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/04/garage-772x487.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/04/garage-768x484.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/04/garage-563x355.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/04/garage-476x300.jpg 476w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/04/garage-600x378.jpg 600w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/04/garage.jpg 1280w" sizes="(max-width: 275px) 100vw, 275px" /></a>
											</div>
											<h3 class="post-title">
												<a href="https://www.sightline.org/2022/04/18/the-price-of-old-homes-depends-on-the-cost-of-building-new-homes/">The Price of Old Homes Depends on the Cost of Building New Homes</a>
											</h3>
											<div class="post-meta">
												<span class="time">April 18, 2022</span>
											</div>
										</div>
									</article>
																										<article class="related-posts-grid-item post-87027 post type-post status-publish format-standard has-post-thumbnail hentry category-housing-urbanism tag-adu series-yimbytown-2022" >
										<div class="inner-container">
											<div class="post-image">
												<a href="https://www.sightline.org/2022/04/12/the-present-and-future-of-adus-and-other-homes-in-our-backyards/"><img width="275" height="135" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/housing_providers_zoning_reform_1-e1652378095791-275x135.png" class="attachment-medium size-medium" alt="Eli Spevak, of Orange Splot LLC, diagrams innovative ways to fit more homes on a lot (screenshot from video of session).   " loading="lazy" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/housing_providers_zoning_reform_1-e1652378095791-275x135.png 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/housing_providers_zoning_reform_1-e1652378095791-772x378.png 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/housing_providers_zoning_reform_1-e1652378095791-768x376.png 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/housing_providers_zoning_reform_1-e1652378095791-563x276.png 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/housing_providers_zoning_reform_1-e1652378095791-613x300.png 613w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/housing_providers_zoning_reform_1-e1652378095791-600x294.png 600w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/housing_providers_zoning_reform_1-e1652378095791.png 1158w" sizes="(max-width: 275px) 100vw, 275px" /></a>
											</div>
											<h3 class="post-title">
												<a href="https://www.sightline.org/2022/04/12/the-present-and-future-of-adus-and-other-homes-in-our-backyards/">The Present and Future of ADUs and Other Homes in Our Backyards</a>
											</h3>
											<div class="post-meta">
												<span class="time">April 12, 2022</span>
											</div>
										</div>
									</article>
															</div>
						</div>
																		<div class="article-bottom-widgets">
							<li id="black-studio-tinymce-8" class="widget text-content widget_black_studio_tinymce" ><div class="textwidget"><h6><em>For press inquiries and interview requests, please contact <a href="/cdn-cgi/l/email-protection#cbb8bfaebba38bb8a2aca3bfa7a2a5aee5a4b9ac">Steph Routh</a></em></h6>
<h6><em>Sightline Institute is a 501(c)3 non-profit organization and does not support, endorse, or oppose any candidate or political party.</em></h6>
<p>&nbsp;</p>
<p style="text-align: center;"><strong><em>You can power us forward on sustainable solutions. </em><a href="https://www.sightline.org/donate">Make a donation to Sightline now.</a></strong><br />
<!--<strong><em>You can power us forward on sustainable solutions. </em><a href="https://www.sightline.org/donate">Make a donation to Sightline now during our Spring Fund Drive!</a></strong>--></p>
</div></li>						</div>
												<div class="post-tags">
							Tagged in: <a href="https://www.sightline.org/tag/parking-reform/" rel="tag">Parking reform</a>						</div>
						
												<div class="post-content-sharing">
							
<div class="share-icons-container">
	<h5 class="title"></h5>
	<ul class="share-icons">
		<li class="facebook" data-text="Housing shortages don’t stay confined to city limits. Parking reform shouldn’t either." data-image="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/2271118974_9890a0333f_c-772x515.jpg">
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sightline.org%2F2022%2F05%2F18%2Fstates-need-to-confront-parking-mandates%2F" target="_blank">
				Facebook
			</a>
		</li>
		<li class="twitter" >
						<a href="https://twitter.com/intent/tweet?card_type=photo&url=https%3A%2F%2Fwww.sightline.org%2F2022%2F05%2F18%2Fstates-need-to-confront-parking-mandates%2F&text=%E2%80%9CImplementation+at+the+state+level+means+fewer+battles+we%2C+at+the+local+level%2C+have+to+fight.%E2%80%9D+%E2%80%93+Talent%2C+Oregon%2C+city+council+president+Eleanor+Ponomareff" target="_blank">
				Twitter
			</a>
		</li>
		<li class="print">
			<a href="" onclick="window.print(); return false;">Print</a>
		</li>
		<li class="email">
			<a href="https://www.sightline.org/email-post/?postid=87117" target="_blank" title="Share This Post by Email">
				Email
			</a>
		</li>
		<li class="linkedin">
			<a href="https://www.linkedin.com/shareArticle/?url=https%3A%2F%2Fwww.sightline.org%2F2022%2F05%2F18%2Fstates-need-to-confront-parking-mandates%2F&mini=1&title=States+Need+to+Confront+Parking+Mandates&summary=test" target="_blank" title="Share This Post on LinkedIN">
				LinkedIN
			</a>
		</li>
	</ul>
</div>						</div>
														<div id="comments">
		
	<h5 class="comments-title">Comments</h5>

	<ol class="comment-list">
			<li class="comment even thread-even depth-1" id="li-comment-567194">
		<div id="comment-567194">
		
		<p class="comment-author vcard">
						asdf2		</p><!-- .comment-author .vcard -->
		<div class="comment-meta commentmetadata">
			May 18, 2022 at 6:25 pm		</div><!-- .comment-meta .commentmetadata -->
				<div class="comment-body"><p>I personally don&#8217;t think parking requirements have any place, anywhere.</p>
<p>However, I&#8217;m somewhat nervous about addressing this on the state level will turn parking reform into yet another R vs. D issue. I could see this getting distorted in campaign commercials, and suburban voters getting fooled into thinking that Democrats want to abolish parking or turn every suburb into Manhattan.</p>
<p>I would much prefer if cities would just eliminate parking requirements on their own.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='#comment-567194' data-commentid="567194" data-postid="87117" data-belowelement="comment-567194" data-respondelement="respond" data-replyto="Reply to asdf2" aria-label='Reply to asdf2'>Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	</ol>

	
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/05/18/states-need-to-confront-parking-mandates/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.sightline.org/wp-comments-post.php?wpe-comment-post=sightline" method="post" id="commentform" class="comment-form"><p class="comment-notes">Please keep it civil and constructive. Our editors reserve the right to monitor inappropriate comments and personal attacks. <!--Your email address will not be published.--></p><p class="comment-form-comment"><label for="comment">Comment...</label><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="form-allowed-tags">You may add a link with <abbr title="HyperText Markup Language">HTML</abbr>:  <code>&lt;a href=&quot;URL&quot;&gt;text to display&lt;/a&gt;</code></p><p class="comment-form-author"><label for="author">Name*</label><input id="author" name="author" placeholder="Name*" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email*</label><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="button color-blue type-solid" value="Submit" /> <input type='hidden' name='comment_post_ID' value='87117' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="837f962086" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="236"/><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
											</div>
					<div class="col-sm-4 col-lg-3">
						<aside class="sidebar page-sidebar">
							<ul class="widgets">
								<li id="custom_html-3" class="widget_text widget text-content widget_custom_html" ><div class="textwidget custom-html-widget"><!--[content_box type="solid" button='{"url":"http://www.sightline.org/donate","title":"Donate Today","target":"1"}']
<h3><span style="color: #ffffff;">Sightline Institute's work is made possible by the generosity of people like you!</span></h3>
Thanks to <strong>[random_donor_name]</strong> for supporting a sustainable Northwest.[/content_box]-->
<div class="content-box cf color-blue type-solid">
	
<a href="https://www.sightline.org/donate" target="_blank" rel="noopener"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/Spring-Fund-Drive-2022-Sidebar-Donation-Design.png" height="200"></a>	</div></div></li><li id="custom_html-2" class="widget_text widget text-content widget_custom_html" ><div class="textwidget custom-html-widget"><div class="content-box cf color-green type-solid">
	
<h3><span style="color: #fff;">Subscribe and stay up-to-date on the policies and issues that impact your community.</span></h3>
		<div class="button-container">
		<a href="https://www.sightline.org/signup/" title="✉️ Sign Up" class="button color-green reverse">✉️ Sign Up</a>	</div>
	</div></div></li><li id="custom_html-8" class="widget_text widget text-content widget_custom_html" ><div class="textwidget custom-html-widget"><!--[content_box color="orange" type="solid" button='{"url":"https://www.sightline.org/becomingademocracy/","title":"Get the Book"}']
<a href="https://www.sightline.org/becomingademocracy/"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/BecomingADemocracy_Cover_Orange-365-final.jpg" height="200"></a>
<h3>
<span style="color: #fff;">Becoming a Democracy:
How We Can Fix the Electoral College, Gerrymandering,
and Our Elections</span></h3>
[/content_box]-->

<div class="content-box cf color-orange type-solid">
	
<a href="https://www.sightline.org/alaska-elections-2022/"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/04/Election_Map-042122a-sm-300ppi-2048x1916.png" height="200"></a>
<h3>
<span style="color: #fff;">Alaska Elections 2022: Resources for Alaska voters’ first statewide use of open primaries and ranked choice voting.</span></h3>
		<div class="button-container">
		<a href="https://www.sightline.org/alaska-elections-2022/" title="More Info"  class="button color-orange reverse">More Info</a>	</div>
	</div>

</div></li><li id="black-studio-tinymce-6" class="widget text-content widget_black_studio_tinymce" ><div class="textwidget"><hr class="dashed" />
<h1>Research Areas</h1>
<p><ul class="term-list">
	<li class="term-list-item term-climate-energy" ><a href="https://www.sightline.org/research/climate-energy/">Climate &amp; Energy</a></li>
	<li class="term-list-item term-democracy" ><a href="https://www.sightline.org/research/democracy/">Democracy</a></li>
	<li class="term-list-item term-strategic-messaging" ><a href="https://www.sightline.org/research/strategic-messaging/">Strategic Messaging</a></li>
	<li class="term-list-item term-transportation-transit" ><a href="https://www.sightline.org/research/transit-transportation/">Transportation &amp; Transit</a></li>
	<li class="term-list-item term-economy-jobs" ><a href="https://www.sightline.org/research/economy-jobs/">Economy &amp; Jobs</a></li>
	<li class="term-list-item term-sustainable-living" ><a href="https://www.sightline.org/research/sustainable-living/">Sustainable Living</a></li>
	<li class="term-list-item term-housing-urbanism" ><a href="https://www.sightline.org/research/housing-urbanism/">Housing &amp; Urbanism</a></li>
</ul></p>
</div></li>							</ul>
						</aside>
					</div>
				</div>
			</div>
		</article>
		</div>
	</div><!-- #content -->
	<footer class="site">
		<div class="container">
			<div class="widget-areas cf">
								<div class="widget-area footer-0">
					<ul class="widgets">
						<li id="black-studio-tinymce-2" class="widget text-content widget_black_studio_tinymce" ><div class="textwidget"><p><a href="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Footer-Logo.png"><img class="aligncenter size-full wp-image-48678" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Footer-Logo.png" alt="" width="170" height="81" /></a></p>
<p>Founded in 1993, Sightline Institute is committed to making the Northwest a global model of sustainability, with strong communities, a green economy, and a healthy environment. We work to promote smart policy ideas and monitor the region's progress towards sustainability. Sightline Institute is non-partisan and does not oppose, support, or endorse any political candidate or party.</p>
</div></li>					</ul>
				</div>
								<div class="widget-area footer-1">
					<ul class="widgets">
						<li id="text-2" class="widget text-content widget_text" >			<div class="textwidget"><div class="gap visible-xs" style="padding-bottom: 20px; "></div><div class="gap hidden-xs" style="padding-bottom: 118px; "></div></div>
		</li><li id="nav_menu-2" class="widget text-content widget_nav_menu" ><div class="menu-footer-middle-menu-container"><ul id="menu-footer-middle-menu" class="menu"><li id="menu-item-48602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48602"><a href="https://www.sightline.org/about/accomplishments/">Accomplishments</a></li>
<li id="menu-item-48603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48603"><a href="https://www.sightline.org/about/staff/">Staff</a></li>
<li id="menu-item-60532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60532"><a href="https://www.sightline.org/about/our-equity-commitment/">Our Equity Commitment</a></li>
<li id="menu-item-48604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48604"><a href="https://www.sightline.org/about/jobs-internships/">Careers</a></li>
<li id="menu-item-48605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48605"><a href="https://www.sightline.org/about/gratitude-reports-financials/">Gratitude Reports &#038; Financials</a></li>
<li id="menu-item-48606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48606"><a href="https://www.sightline.org/about/contact-us/">Contact Us</a></li>
</ul></div></li>					</ul>
				</div>
								<div class="widget-area footer-2">
					<ul class="widgets">
						<li id="text-3" class="widget text-content widget_text" >			<div class="textwidget"><p><div class="gap visible-xs" style="padding-bottom: 10px; "></div><div class="gap hidden-xs" style="padding-bottom: 30px; "></div></p>
</div>
		</li><li id="custom_html-6" class="widget_text widget text-content widget_custom_html" ><div class="textwidget custom-html-widget"><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif;  width:100%;}
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://sightline.us2.list-manage.com/subscribe/post?u=68f459341f4f6a1872189d42a&amp;id=3e1b0f73ac" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<img src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/favicon.png" align="left" style="vertical-align:middle;margin:5px 5px"><h2>Sign-up for our Newsletters</h2>
<div class="mc-field-group">

	<input type="email" value="" name="EMAIL" placeholder="Your email address" required class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_68f459341f4f6a1872189d42a_3e1b0f73ac" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="submit" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div></li>					</ul>
				</div>
							</div>
			<div class="bottom">
				<div class="right-items">
										<ul class="social-icons">
												<li class="facebook"><a href="https://www.facebook.com/SightlineInstitute" title="Facebook" target="_blank" class=""><img width="9" height="17" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_FB_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
												<li class="twitter"><a href="https://twitter.com/sightline" title="Twitter" target="_blank" class=""><img width="17" height="14" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Twitter_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
												<li class="youtube"><a href="https://www.youtube.com/user/videosightline" title="YouTube" target="_blank" class=""><img width="17" height="13" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Youtube_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
												<li class="linkedin"><a href="https://www.linkedin.com/company/71281" title="LinkedIn" target="_blank" class=""><img width="17" height="16" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Linkedin_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
											</ul>
										<a class="back-to-top">Top</a>
				</div>
				<div class="left-items cf">
										<div class="copyright">
						&copy; 2022 Sightline Institute. All Rights Reserved.					</div>
										<div class="footer-menu">
						<ul id="menu-footer-menu" class="menu"><li id="menu-item-48598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48598"><a href="https://www.sightline.org/about/contact-us/">Contact Us</a></li>
<li id="menu-item-48600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48600"><a href="https://www.sightline.org/site_policies/">Site Policies</a></li>
</ul>					</div>
					<div class="attribution">Site designed by <a href="http://askpivot.com" target="_blank" rel="nofollow" >Pivot Group marketing agency</a></div>
				</div>
			</div>
		</div>
	</footer>
	    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><div id="newsletter_signup_bar"			style="background-image: url(https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/Spring-Fall-Fund-Drive-2022-Website-Banner-Design-1200-×-300-px-772x193.png);"
	>
	<div class="container">
		<div class="content">
			<a class="close-button">&times;</a>
						<h3 class="heading">SPRING FUND DRIVE</h3>
									<p class="subheading">Give today to upgrade our democracy, advance housing affordability, and fight fossil fuels.</p>
									<div class="button-container">
				<a class="button has-darkGray-background-color" target="_blank" href="https://www.sightline.org/donate/">DONATE TODAY</a>
			</div>
					</div>
	</div>
</div>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=5.9.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.14.2' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/main.js?ver=1645326266' id='forms-main-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/lib/select2/select2.js?ver=1645326267' id='select2-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.13.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/select.js?ver=1645326266' id='forms-select-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/cloneable.js?ver=1645326266' id='forms-cloneable-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/group.js?ver=1645326266' id='forms-group-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/checkbox.js?ver=1645326266' id='forms-checkbox-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/text.js?ver=1645326266' id='forms-text-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/tabbed-form.js?ver=1645326266' id='forms-tabbed-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/radio.js?ver=1645326266' id='forms-radio-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline//_inc/js/touchcarousel/jquery.touchcarousel-1.2.min.js?ver=5.9.2' id='touchcarousel-js'></script>
<script type='text/javascript' id='social-js-extra'>
/* <![CDATA[ */
var sightline_uri = {"template":"https:\/\/www.sightline.org\/wp-content\/themes\/sightline"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/js/social.js?ver=1645326263' id='social-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery-throttle-debounce/jquery.ba-throttle-debounce.min.js?ver=5.9.2' id='debounce-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery.resizedEvent/jquery.resizedEvent.js?ver=5.9.2' id='resizedEvent-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery.fauxTable/jquery.fauxTable.js?ver=5.9.2' id='fauxTable-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery.scrolling.js?ver=5.9.2' id='jquery.scrolling-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery.scrollTo/jquery.scrollTo.min.js?ver=5.9.2' id='jquery.scrollTo-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/js/main.js?ver=1645326263' id='main-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/WP/js/postSearch.js?ver=1645326266' id='forms-postSearch-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/listSort.js?ver=1645326266' id='forms-listSort-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/date.js?ver=1645326266' id='forms-date-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.13.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/droppable.min.js?ver=1.13.1' id='jquery-ui-droppable-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/listPick.js?ver=1645326266' id='forms-listPick-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/theme/fields/js/postByDay.js?ver=5.9.2' id='forms-postByDay-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/theme/newsletter_signup_bar/front.js?ver=1645326263' id='notification_bar-js'></script>
</body>
</html>