<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta name="twitter:card" content="photo">
		<meta name="twitter:site" content="Sightline">
		<meta name="twitter:title" content="Re-imagining a Pipeline Route in Southern Oregon">
	<meta name="twitter:description" content="As Jordan Cove project struggles, a new vision emerges: "direct action pipeline resistance."">
	<meta name="twitter:creator" content=" @Eric_deP">
	<meta name="twitter:image" content="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Southern-Oregon-Coast.jpg">
	<meta name="twitter:domain" content="http://sightline.org">

	<meta property="og:url" content="https://www.sightline.org/2020/02/07/re-imagining-a-pipeline-route-in-southern-oregon/" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Re-imagining a Pipeline Route in Southern Oregon" />
	<meta property="og:description" content="As Jordan Cove project struggles, a new vision emerges: "direct action pipeline resistance."" />
	<meta property="og:site_name" content="Sightline Institute"/>
	<meta property="og:image" content="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Southern-Oregon-Coast.jpg" />
	
	
	<!-- <meta name="google-site-verification" content="nGXzva57-Hrvq4xjPzKueEzwufyRjrt2jfC6RyudhQk" /> -->
	<link rel="profile" href="https://gmpg.org/xfn/11" />

		<link rel="icon" type="image/png" href="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/images/apple-icon-72.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/images/apple-icon-144.png" />
			<link rel="author" href="https://plus.google.com/110088212155665367674/" />
			<link rel="pingback" href="https://www.sightline.org/xmlrpc.php" />
	<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,700italic|Montserrat' rel='stylesheet' type='text/css'>
			<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
		
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v12.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Re-imagining a Pipeline Route in Southern Oregon - Sightline Institute</title>
<meta name="description" content="As Jordan Cove project in Southern Oregon struggles, a new, artistic vision emerges: &quot;direct action pipeline resistance.&quot;"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.sightline.org/2020/02/07/re-imagining-a-pipeline-route-in-southern-oregon/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Re-imagining a Pipeline Route in Southern Oregon - Sightline Institute" />
<meta property="og:description" content="As Jordan Cove project in Southern Oregon struggles, a new, artistic vision emerges: &quot;direct action pipeline resistance.&quot;" />
<meta property="og:url" content="https://www.sightline.org/2020/02/07/re-imagining-a-pipeline-route-in-southern-oregon/" />
<meta property="og:site_name" content="Sightline Institute" />
<meta property="article:publisher" content="https://www.facebook.com/SightlineInstitute/" />
<meta property="article:tag" content="Jordan Cove" />
<meta property="article:tag" content="Jordan Cove Energy Project" />
<meta property="article:tag" content="Thin Green Line" />
<meta property="article:section" content="Climate &amp; Energy" />
<meta property="article:published_time" content="2020-02-07T20:00:57+00:00" />
<meta property="article:modified_time" content="2020-02-07T02:25:36+00:00" />
<meta property="og:updated_time" content="2020-02-07T02:25:36+00:00" />
<meta property="og:image" content="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Southern-Oregon-Coast.jpg" />
<meta property="og:image:secure_url" content="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Southern-Oregon-Coast.jpg" />
<meta property="og:image:width" content="799" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="As Jordan Cove project in Southern Oregon struggles, a new, artistic vision emerges: &quot;direct action pipeline resistance.&quot;" />
<meta name="twitter:title" content="Re-imagining a Pipeline Route in Southern Oregon - Sightline Institute" />
<meta name="twitter:site" content="@Sightline" />
<meta name="twitter:image" content="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Southern-Oregon-Coast.jpg" />
<meta name="twitter:creator" content="@Eric_deP" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.sightline.org/#organization","name":"Sightline Institute","url":"https://www.sightline.org/","sameAs":["https://www.facebook.com/SightlineInstitute/","https://twitter.com/Sightline"],"logo":{"@type":"ImageObject","@id":"https://www.sightline.org/#logo","url":"https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2014/10/Sightline_logo.jpg","width":2200,"height":1200,"caption":"Sightline Institute"},"image":{"@id":"https://www.sightline.org/#logo"}},{"@type":"WebSite","@id":"https://www.sightline.org/#website","url":"https://www.sightline.org/","name":"Sightline Institute","description":"News &amp; Views for a Sustainable Northwest","publisher":{"@id":"https://www.sightline.org/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.sightline.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.sightline.org/2020/02/07/re-imagining-a-pipeline-route-in-southern-oregon/#primaryimage","url":"https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Southern-Oregon-Coast.jpg","width":799,"height":533},{"@type":"WebPage","@id":"https://www.sightline.org/2020/02/07/re-imagining-a-pipeline-route-in-southern-oregon/#webpage","url":"https://www.sightline.org/2020/02/07/re-imagining-a-pipeline-route-in-southern-oregon/","inLanguage":"en-US","name":"Re-imagining a Pipeline Route in Southern Oregon - Sightline Institute","isPartOf":{"@id":"https://www.sightline.org/#website"},"primaryImageOfPage":{"@id":"https://www.sightline.org/2020/02/07/re-imagining-a-pipeline-route-in-southern-oregon/#primaryimage"},"datePublished":"2020-02-07T20:00:57+00:00","dateModified":"2020-02-07T02:25:36+00:00","description":"As Jordan Cove project in Southern Oregon struggles, a new, artistic vision emerges: \"direct action pipeline resistance.\""},{"@type":"Article","@id":"https://www.sightline.org/2020/02/07/re-imagining-a-pipeline-route-in-southern-oregon/#article","isPartOf":{"@id":"https://www.sightline.org/2020/02/07/re-imagining-a-pipeline-route-in-southern-oregon/#webpage"},"author":{"@id":"https://www.sightline.org/#/schema/person/cd6c184688dcd51abd9fb312b560d150"},"headline":"Re-imagining a Pipeline Route in Southern Oregon","datePublished":"2020-02-07T20:00:57+00:00","dateModified":"2020-02-07T02:25:36+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.sightline.org/2020/02/07/re-imagining-a-pipeline-route-in-southern-oregon/#webpage"},"publisher":{"@id":"https://www.sightline.org/#organization"},"image":{"@id":"https://www.sightline.org/2020/02/07/re-imagining-a-pipeline-route-in-southern-oregon/#primaryimage"},"keywords":"Jordan Cove,Jordan Cove Energy Project,Thin Green Line","articleSection":"Climate &amp; Energy"},{"@type":["Person"],"@id":"https://www.sightline.org/#/schema/person/cd6c184688dcd51abd9fb312b560d150","name":"Eric de Place","image":{"@type":"ImageObject","@id":"https://www.sightline.org/#authorlogo","url":"https://secure.gravatar.com/avatar/c0654bc6447e2d20d8eb8c3c17876e0e?s=96&d=mm&r=g","caption":"Eric de Place"},"description":"<b>Eric de Place</b>, director of Thin Green Line, spearheads Sightline\u2019s work on energy policy. Known as a leading expert on coal, oil, and gas export plans in the Pacific Northwest, he is considered an authority on a range of issues connected to fossil fuel transport, including carbon emissions, local pollution, transportation system impacts, rail policy, and economics. He has researched and published more than four hundred articles, reports, and analyses on these proposals, and his work on fossil fuel transport has been cited by regional and national news media outlets more than a thousand times. His expertise makes him a highly sought-after expert in the field providing him with the opportunity to support allied groups, as well as educate media, elected officials, and the broader public on critical issues affecting our region. Eric is a talented speaker, presenter, and media spokesperson. In his increasingly scarce free time, he enjoys climbing the Northwest\u2019s peaks, tidepooling beaches with his kid, and solving the rest of the world\u2019s problems over a pint. Before coming to Sightline, he worked with the <a href=\"http://www.nwaf.org/Home.aspx\">Northwest Area Foundation</a>, developing strategies to alleviate poverty in rural communities. He has a master\u2019s degree in philosophy from the University of Notre Dame. Find his latest research <a href=\"https://www.sightline.org/author/eric-de-place/\">here</a>, email him at eric [at] sightline [dot] org.","sameAs":["https://twitter.com/@Eric_deP"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sightline Institute &raquo; Re-imagining a Pipeline Route in Southern Oregon Comments Feed" href="https://www.sightline.org/2020/02/07/re-imagining-a-pipeline-route-in-southern-oregon/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sightline.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=1.7' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='forms-main-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/css/forms.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/lib/select2/select2.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='touchcarousel-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline//_inc/js/touchcarousel/touchcarousel.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/css/base.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/style.css?ver=1571063433' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/css/media-queries.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/css/print.css?ver=5.3.2' type='text/css' media='print' />
<link rel='stylesheet' id='jquery-ui-lightness-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/css/jquery-ui-lightness/jquery-ui-1.10.4.custom.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='notification_bar-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/theme/newsletter_signup_bar/style.css?ver=1556552820' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.10' type='text/css' media='all' />
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.2'></script>
<link rel='https://api.w.org/' href='https://www.sightline.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sightline.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sightline-wpengine.netdna-ssl.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href="https://bit.ly/388Swmm" />
<link rel="alternate" type="application/json+oembed" href="https://www.sightline.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sightline.org%2F2020%2F02%2F07%2Fre-imagining-a-pipeline-route-in-southern-oregon%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sightline.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sightline.org%2F2020%2F02%2F07%2Fre-imagining-a-pipeline-route-in-southern-oregon%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["climate-energy"],"pageAttributes":["jordan-cove","jordan-cove-energy-project","thin-green-line"],"pagePostAuthor":"Eric de Place"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P4NHWTX');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<style type="text/css" id="breadcrumb-trail-css">.breadcrumbs .trail-browse,.breadcrumbs .trail-items,.breadcrumbs .trail-items li {display: inline-block;margin:0;padding: 0;border:none;background:transparent;text-indent: 0;}.breadcrumbs .trail-browse {font-size: inherit;font-style:inherit;font-weight: inherit;color: inherit;}.breadcrumbs .trail-items {list-style: none;}.trail-items li::after {content: "\002F";padding: 0 0.5em;}.trail-items li:last-of-type::after {display: none;}</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<!--[if lt IE 9]>
		<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
		<script src="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/respond.min.js"></script>
	<![endif]-->

	<!-- mailchimp code -->
	<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/68f459341f4f6a1872189d42a/1c27ff0a7b91e4431eae4db34.js");</script>
</head>
<body class="post-template-default single single-post postid-75000 single-format-standard timestamp-1444665032 wpb-js-composer js-comp-ver-6.1 vc_responsive ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P4NHWTX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;">
	<header class="site top">
		<div class="container">
			<div class="logo">
	<a href="https://www.sightline.org" title="Sightline Institute">
		<img width="196" height="93" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" class="attachment-large size-large" alt="" />	</a>
</div>
			<div class="right">
				<div class="top cf">
					<div class="top-menu">
						<ul id="menu-meta-menu" class="menu"><li id="menu-item-48589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48589"><a href="https://www.sightline.org/signup/">Subscribe</a></li>
<li id="menu-item-48590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48590"><a target="_blank" rel="noopener noreferrer" href="https://www.sightline.org/giving/?code=othersidebar">Donate</a></li>
</ul>					</div>
					<ul class="social-icons">
																	<li class="facebook"><a href="https://www.facebook.com/SightlineInstitute" title="Facebook" target="_blank" class=""><img width="9" height="17" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_FB_icon.png" class="attachment-medium size-medium" alt="" /></a></li>
												<li class="twitter"><a href="https://twitter.com/sightline" title="Twitter" target="_blank" class=""><img width="17" height="14" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Twitter_icon.png" class="attachment-medium size-medium" alt="" /></a></li>
												<li class="linkedin"><a href="https://www.linkedin.com/company/71281" title="LinkedIn" target="_blank" class=""><img width="17" height="16" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Linkedin_icon.png" class="attachment-medium size-medium" alt="" /></a></li>
												<li class="youtube"><a href="https://www.youtube.com/user/videosightline" title="YouTube" target="_blank" class=""><img width="17" height="13" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Youtube_icon.png" class="attachment-medium size-medium" alt="" /></a></li>
																	<li class="search-button-container">
							<a class="search-button">
								<i class="fa fa-search"></i>
							</a>
						</li>
						<li class="menu-button-container">
							<a class="menu-button">
								<span class="open-text">Menu</span>
								<span class="close-text">Close</span>
								<div class="menu-icon">
									<span class="top"></span>
									<span class="middle"></span>
									<span class="bottom"></span>
								</div>
							</a>
						</li>
					</ul>
				</div>
				<nav class="main-menu cf">
					<div class="header cf">
						<div class="logo">
	<a href="https://www.sightline.org" title="Sightline Institute">
		<img width="196" height="93" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" class="attachment-large size-large" alt="" />	</a>
</div>
						<a class="menu-close-button">x</a>
					</div>
					<ul id="menu-main-menu" class="menu"><li id="menu-item-48607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-48607"><a href="https://www.sightline.org/">Home</a></li>
<li id="menu-item-48608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48608"><a href="https://www.sightline.org/about/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-48609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48609"><a href="https://www.sightline.org/about/accomplishments/">Accomplishments</a></li>
	<li id="menu-item-48610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48610"><a href="https://www.sightline.org/about/staff/">Staff</a></li>
	<li id="menu-item-48611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48611"><a href="https://www.sightline.org/about/directors-advisors/">Directors &#038; Advisors</a></li>
	<li id="menu-item-60531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60531"><a href="https://www.sightline.org/about/our-equity-commitment/">Our Equity Commitment</a></li>
	<li id="menu-item-48612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48612"><a href="https://www.sightline.org/about/jobs-internships/">Jobs &#038; Internships</a></li>
	<li id="menu-item-56778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56778"><a href="https://www.sightline.org/about/support/">Ways to Support Us</a></li>
	<li id="menu-item-48613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48613"><a href="https://www.sightline.org/about/gratitude-reports-financials/">Gratitude Reports &#038; Financials</a></li>
	<li id="menu-item-48614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48614"><a href="https://www.sightline.org/about/sightline-speakers/">Sightline Speakers</a></li>
	<li id="menu-item-48615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48615"><a href="https://www.sightline.org/about/contact-us/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-48616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48616"><a href="https://www.sightline.org/research/">Research</a>
<ul class="sub-menu">
	<li id="menu-item-48617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48617"><a href="https://www.sightline.org/research/climate-energy/">Climate &#038; Energy</a></li>
	<li id="menu-item-52245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52245"><a href="https://www.sightline.org/research/housing-urbanism/">Housing &#038; Urbanism</a></li>
	<li id="menu-item-48618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48618"><a href="https://www.sightline.org/research/democracy/">Democracy</a></li>
	<li id="menu-item-72387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72387"><a href="https://www.sightline.org/research/farms-forests/">Farms &amp; Forests</a></li>
	<li id="menu-item-48619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48619"><a href="https://www.sightline.org/research/strategic-messaging/">Strategic Messaging</a></li>
	<li id="menu-item-48620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48620"><a href="https://www.sightline.org/research/transit-transportation/">Transportation &#038; Transit</a></li>
	<li id="menu-item-48622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48622"><a href="https://www.sightline.org/research/sustainable-living/">Sustainable Living</a></li>
	<li id="menu-item-48621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48621"><a href="https://www.sightline.org/research/economy-jobs/">Economy &#038; Jobs</a></li>
	<li id="menu-item-48623" class="the-thin-green-line menu-item menu-item-type-post_type menu-item-object-page menu-item-48623"><a href="https://www.sightline.org/research/thin-green-line/">The Thin Green Line</a></li>
</ul>
</li>
<li id="menu-item-48625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48625"><a href="https://www.sightline.org/news/">News</a></li>
<li id="menu-item-48624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48624"><a href="https://www.sightline.org/press/">Press</a></li>
</ul>					<a class="search-button">
						<i class="fa fa-search"></i>
					</a>
				</nav>
			</div>
		</div>
	</header>
	<header class="site persistent">
		<div class="container">
			<div class="logo">
	<a href="https://www.sightline.org" title="Sightline Institute">
		<img width="196" height="93" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" class="attachment-large size-large" alt="" />	</a>
</div>
			<div class="right">
				<div class="menu-button-container">
					<a class="menu-button">
						<span class="open-text">Menu</span>
						<span class="close-text">Close</span>
						<div class="menu-icon">
							<span class="top"></span>
							<span class="middle"></span>
							<span class="bottom"></span>
						</div>
					</a>
				</div>
				<a class="search-button">
					<i class="fa fa-search"></i>
				</a>
								<ul class="social-icons">
										<li class="facebook"><a href="https://www.facebook.com/SightlineInstitute" title="Facebook" target="_blank" class=""><img width="9" height="17" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_FB_icon.png" class="attachment-medium size-medium" alt="" /></a></li>
										<li class="twitter"><a href="https://twitter.com/sightline" title="Twitter" target="_blank" class=""><img width="17" height="14" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Twitter_icon.png" class="attachment-medium size-medium" alt="" /></a></li>
									</ul>
								<div class="top-menu">
					<ul id="menu-meta-menu" class="menu"><li id="menu-item-48589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48589"><a href="https://www.sightline.org/signup/">Subscribe</a></li>
<li id="menu-item-48590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48590"><a target="_blank" rel="noopener noreferrer" href="https://www.sightline.org/giving/?code=othersidebar">Donate</a></li>
</ul>				</div>
			</div>
			<nav class="main-menu cf">
				<div class="header cf">
					<div class="logo">
	<a href="https://www.sightline.org" title="Sightline Institute">
		<img width="196" height="93" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" class="attachment-large size-large" alt="" />	</a>
</div>
					<a class="menu-close-button">x</a>
				</div>
				<ul id="menu-main-menu" class="menu"><li id="menu-item-48607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-48607"><a href="https://www.sightline.org/">Home</a></li>
<li id="menu-item-48608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48608"><a href="https://www.sightline.org/about/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-48609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48609"><a href="https://www.sightline.org/about/accomplishments/">Accomplishments</a></li>
	<li id="menu-item-48610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48610"><a href="https://www.sightline.org/about/staff/">Staff</a></li>
	<li id="menu-item-48611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48611"><a href="https://www.sightline.org/about/directors-advisors/">Directors &#038; Advisors</a></li>
	<li id="menu-item-60531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60531"><a href="https://www.sightline.org/about/our-equity-commitment/">Our Equity Commitment</a></li>
	<li id="menu-item-48612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48612"><a href="https://www.sightline.org/about/jobs-internships/">Jobs &#038; Internships</a></li>
	<li id="menu-item-56778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56778"><a href="https://www.sightline.org/about/support/">Ways to Support Us</a></li>
	<li id="menu-item-48613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48613"><a href="https://www.sightline.org/about/gratitude-reports-financials/">Gratitude Reports &#038; Financials</a></li>
	<li id="menu-item-48614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48614"><a href="https://www.sightline.org/about/sightline-speakers/">Sightline Speakers</a></li>
	<li id="menu-item-48615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48615"><a href="https://www.sightline.org/about/contact-us/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-48616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48616"><a href="https://www.sightline.org/research/">Research</a>
<ul class="sub-menu">
	<li id="menu-item-48617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48617"><a href="https://www.sightline.org/research/climate-energy/">Climate &#038; Energy</a></li>
	<li id="menu-item-52245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52245"><a href="https://www.sightline.org/research/housing-urbanism/">Housing &#038; Urbanism</a></li>
	<li id="menu-item-48618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48618"><a href="https://www.sightline.org/research/democracy/">Democracy</a></li>
	<li id="menu-item-72387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72387"><a href="https://www.sightline.org/research/farms-forests/">Farms &amp; Forests</a></li>
	<li id="menu-item-48619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48619"><a href="https://www.sightline.org/research/strategic-messaging/">Strategic Messaging</a></li>
	<li id="menu-item-48620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48620"><a href="https://www.sightline.org/research/transit-transportation/">Transportation &#038; Transit</a></li>
	<li id="menu-item-48622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48622"><a href="https://www.sightline.org/research/sustainable-living/">Sustainable Living</a></li>
	<li id="menu-item-48621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48621"><a href="https://www.sightline.org/research/economy-jobs/">Economy &#038; Jobs</a></li>
	<li id="menu-item-48623" class="the-thin-green-line menu-item menu-item-type-post_type menu-item-object-page menu-item-48623"><a href="https://www.sightline.org/research/thin-green-line/">The Thin Green Line</a></li>
</ul>
</li>
<li id="menu-item-48625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48625"><a href="https://www.sightline.org/news/">News</a></li>
<li id="menu-item-48624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48624"><a href="https://www.sightline.org/press/">Press</a></li>
</ul>			</nav>
		</div>
	</header>
	<div class="search-container">
		<div class="search-form">
	<form role="search" method="get" id="searchform" class="searchform" action="https://www.sightline.org/">
		<div class="top">
			<label class="screen-reader-text" for="s"></label>
			<input type="text" value="" name="s" id="s" />
			<a class="search-icon"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/images/icon-search-blue.png" /></a>
			<a class="advanced-filters-button">Advanced Filter <span class="caret-down"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/images/caret-down.png" /></span></a>
		</div>
		<div class="bottom cf">
			<div class="field">
				<select name="args[year]" data-placeholder="Year...">
					<option></option>
										<option value="2020" >2020</option>
										<option value="2019" >2019</option>
										<option value="2018" >2018</option>
										<option value="2017" >2017</option>
										<option value="2016" >2016</option>
										<option value="2015" >2015</option>
										<option value="2014" >2014</option>
										<option value="2013" >2013</option>
										<option value="2012" >2012</option>
										<option value="2011" >2011</option>
										<option value="2010" >2010</option>
										<option value="2009" >2009</option>
										<option value="2008" >2008</option>
										<option value="2007" >2007</option>
										<option value="2006" >2006</option>
										<option value="2005" >2005</option>
										<option value="2004" >2004</option>
										<option value="2003" >2003</option>
										<option value="2002" >2002</option>
										<option value="2001" >2001</option>
										<option value="2000" >2000</option>
										<option value="1999" >1999</option>
										<option value="1998" >1998</option>
										<option value="1997" >1997</option>
										<option value="1996" >1996</option>
										<option value="1995" >1995</option>
									</select>
			</div>
			<div class="field">
				<select name="args[region]" data-placeholder="State/Province...">
					<option></option>
										<option value="73" >British Columbia</option>
										<option value="71" >Oregon</option>
										<option value="72" >Washington</option>
									</select>
			</div>
			<div class="field">
				<select name="args[category]" data-placeholder="Category...">
					<option></option>
										<option value="5" >Climate &amp; Energy</option>
										<option value="664" >Democracy</option>
										<option value="7" >Economy &amp; Jobs</option>
										<option value="3" >Environment</option>
										<option value="2837" >Farms &amp; Forests</option>
										<option value="1772" >Housing &amp; Urbanism</option>
										<option value="1085" >Strategic Messaging</option>
										<option value="4" >Sustainable Living</option>
										<option value="1556" >Thin Green Line</option>
										<option value="6" >Transportation &amp; Transit</option>
									</select>
			</div>
			<div class="field">
				<select name="args[author]" data-placeholder="Author..." >
					<option></option>
										<option value="3"  >Alan Durning</option>
										<option value="9"  >Anna Fahey</option>
										<option value="166"  >Aven Frey</option>
										<option value="5"  >Clark Williams-Derry</option>
										<option value="158"  >Dan Bertolet</option>
										<option value="8"  >Eric de Place</option>
										<option value="137"  >Kristin Eberhard</option>
										<option value="154"  >Margaret Morales</option>
										<option value="80"  >Michael Andersen</option>
										<option value="152"  >Tarika Powell</option>
									</select>
			</div>
			<div class="field">
				<input type="submit" class="button button-blue submit-button" value="Submit" />
			</div>
		</div>
	</form>
</div>	</div>
	<div id="content" >
	<div class="breadcrumb-container">
	<div class="container">
		<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" >
			<ul class="trail-items" vocab="https://schema.org/" typeof="BreadcrumbList">
				<li class="trail-begin trail-item" property="itemListElement" typeof="ListItem">
					<a href="https://www.sightline.org" property="item" typeof="WebPage" >
						<span property="name">Home</span>
					</a>
					<meta property="position" content="1">
				</li>
									<li class="trail-item" property="itemListElement" typeof="ListItem">
													<a href="https://www.sightline.org/research/" property="item" typeof="WebPage" >
								<span property="name">Research</span>
							</a>
												<meta property="position" content="2">
					</li>
														<li class="trail-item" property="itemListElement" typeof="ListItem">
													<a href="https://www.sightline.org/research/climate-energy/" property="item" typeof="WebPage" >
								<span property="name">Climate &amp; Energy</span>
							</a>
												<meta property="position" content="3">
					</li>
														<li class="trail-item" property="itemListElement" typeof="ListItem">
													<a href="https://www.sightline.org/research/climate-energy/?display=articles" property="item" typeof="WebPage" >
								<span property="name">Articles</span>
							</a>
												<meta property="position" content="4">
					</li>
														<li class="trail-item trail-end" property="itemListElement" typeof="ListItem">
						<a class="not-clickable" href="https://www.sightline.org/2020/02/07/re-imagining-a-pipeline-route-in-southern-oregon/" property="item" typeof="WebPage">
							<span property="name">Re-imagining a Pipeline Route in Southern Oregon</span>
						</a>
						<meta property="position" content="5">
					</li>
												</ul>
		</nav>
	</div>
</div>	<div class="post-container has-sidebar">
		<article class="post-75000 post type-post status-publish format-standard has-post-thumbnail hentry category-climate-energy tag-jordan-cove tag-jordan-cove-energy-project tag-thin-green-line region-oregon">
			<div class="container">
				<header class="post">
					<h1 class="post-title entry-title">
						Re-imagining a Pipeline Route in Southern Oregon					</h1>
											<h4 class="post-kicker">As Jordan Cove project struggles, a new vision emerges: "direct action pipeline resistance."</h4>
									</header>
				<div class="row">
					<div class="col-sm-8 col-lg-9">
												<div class="featured-image">
							<span class="visible-lg"><div class="cca_container wp-caption feature-img" style="width:799px;"><img title="Southern Oregon Coast by m01229 used under CC BY-SA 2.0 (https://www.flickr.com/photos/39908901@N06/21034159322/in/photolist-y3HyKm-Uwbng5-4W1uHt-rWaXgV-Mu7yLh-EqhYBo-d7PXhL-qZaT9f-qZnz6M-o1Krb4-NY8yNL-o1Cxzh-o3wNZB-5xVMS-hmA4KT-mMUB4M-dPWX3b-nJfZiu-ekXEvi-dxUaLF-kokHM-pRLjsv-oUXU1t-oUXUAg-knZvS-7fxF7B-o1sga2-xR9h9a-ekXC66-7GcEez-ULPwzK-9yVRQK-zqcVrz-u22dZ9-GMXpJe-nJfZNW-uFzDxR-9yYSXj-8vazJw-6pL5Bf-7GcE4z-7ezyf5-FjCqR4-o1seKi-6BAfcg-knZ1W-knZ12-2ggA1Zf-2ghVjdt-2higwjL)" width="799" height="533" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Southern-Oregon-Coast.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Southern-Oregon-Coast.jpg 799w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Southern-Oregon-Coast-275x183.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Southern-Oregon-Coast-772x515.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Southern-Oregon-Coast-768x512.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Southern-Oregon-Coast-563x376.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Southern-Oregon-Coast-450x300.jpg 450w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Southern-Oregon-Coast-600x400.jpg 600w" sizes="(max-width: 799px) 100vw, 799px" /><p class="feature-img-caption wp-caption-text caption-text cca-caption"><a href="https://www.flickr.com/photos/39908901@N06/21034159322/in/photolist-y3HyKm-Uwbng5-4W1uHt-rWaXgV-Mu7yLh-EqhYBo-d7PXhL-qZaT9f-qZnz6M-o1Krb4-NY8yNL-o1Cxzh-o3wNZB-5xVMS-hmA4KT-mMUB4M-dPWX3b-nJfZiu-ekXEvi-dxUaLF-kokHM-pRLjsv-oUXU1t-oUXUAg-knZvS-7fxF7B-o1sga2-xR9h9a-ekXC66-7GcEez-ULPwzK-9yVRQK-zqcVrz-u22dZ9-GMXpJe-nJfZNW-uFzDxR-9yYSXj-8vazJw-6pL5Bf-7GcE4z-7ezyf5-FjCqR4-o1seKi-6BAfcg-knZ1W-knZ12-2ggA1Zf-2ghVjdt-2higwjL">Southern Oregon Coast</a> by <a href="https://www.flickr.com/photos/39908901@N06/">m01229</a> used under <a href="https://creativecommons.org/licenses/by-sa/2.0/">CC BY-SA 2.0</a></p></div></span>
							<span class="hidden-lg"><div class="cca_container wp-caption feature-img" style="width:772px;"><img title="Southern Oregon Coast by m01229 used under CC BY-SA 2.0 (https://www.flickr.com/photos/39908901@N06/21034159322/in/photolist-y3HyKm-Uwbng5-4W1uHt-rWaXgV-Mu7yLh-EqhYBo-d7PXhL-qZaT9f-qZnz6M-o1Krb4-NY8yNL-o1Cxzh-o3wNZB-5xVMS-hmA4KT-mMUB4M-dPWX3b-nJfZiu-ekXEvi-dxUaLF-kokHM-pRLjsv-oUXU1t-oUXUAg-knZvS-7fxF7B-o1sga2-xR9h9a-ekXC66-7GcEez-ULPwzK-9yVRQK-zqcVrz-u22dZ9-GMXpJe-nJfZNW-uFzDxR-9yYSXj-8vazJw-6pL5Bf-7GcE4z-7ezyf5-FjCqR4-o1seKi-6BAfcg-knZ1W-knZ12-2ggA1Zf-2ghVjdt-2higwjL)" width="772" height="515" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Southern-Oregon-Coast-772x515.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Southern-Oregon-Coast-772x515.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Southern-Oregon-Coast-275x183.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Southern-Oregon-Coast-768x512.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Southern-Oregon-Coast-563x376.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Southern-Oregon-Coast-450x300.jpg 450w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Southern-Oregon-Coast-600x400.jpg 600w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Southern-Oregon-Coast.jpg 799w" sizes="(max-width: 772px) 100vw, 772px" /><p class="feature-img-caption wp-caption-text caption-text cca-caption"><a href="https://www.flickr.com/photos/39908901@N06/21034159322/in/photolist-y3HyKm-Uwbng5-4W1uHt-rWaXgV-Mu7yLh-EqhYBo-d7PXhL-qZaT9f-qZnz6M-o1Krb4-NY8yNL-o1Cxzh-o3wNZB-5xVMS-hmA4KT-mMUB4M-dPWX3b-nJfZiu-ekXEvi-dxUaLF-kokHM-pRLjsv-oUXU1t-oUXUAg-knZvS-7fxF7B-o1sga2-xR9h9a-ekXC66-7GcEez-ULPwzK-9yVRQK-zqcVrz-u22dZ9-GMXpJe-nJfZNW-uFzDxR-9yYSXj-8vazJw-6pL5Bf-7GcE4z-7ezyf5-FjCqR4-o1seKi-6BAfcg-knZ1W-knZ12-2ggA1Zf-2ghVjdt-2higwjL">Southern Oregon Coast</a> by <a href="https://www.flickr.com/photos/39908901@N06/">m01229</a> used under <a href="https://creativecommons.org/licenses/by-sa/2.0/">CC BY-SA 2.0</a></p></div></span>
						</div>
												
<div class="share-icons-container">
	<h5 class="title"></h5>
	<ul class="share-icons">
		<li class="facebook" data-text="As Jordan Cove project struggles, a new vision emerges: "direct action pipeline resistance."" data-image="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Southern-Oregon-Coast-772x515.jpg">
			<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fbit.ly%2F388Swmm" target="_blank">
				Facebook
			</a>
		</li>
		<li class="twitter" >
						<a href="https://twitter.com/intent/tweet?card_type=photo&text=In+%40Sightline%27s+%40Eric_deP%27s+latest%2C+he+writes+about+the+re-imagining+of+a+pipeline+route+in+Southern+Oregon%3A+http%3A%2F%2Fbit.ly%2F388Swmm+%23JordanCoveLNG+%23JordanCove" target="_blank">
				Twitter
			</a>
		</li>
		<li class="print">
			<a href="" onclick="window.print(); return false;">Print</a>
		</li>
		<li class="email">
			<a href="https://www.sightline.org/email-post/?postid=75000" target="_blank" title="Share This Post by Email">
				Email
			</a>
		</li>
	</ul>
</div>												<div class="author cf">
														<div class="image">
								<a href="https://www.sightline.org/author/eric-de-place/" class="url"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/EricdePlace-Final-2-1.jpg" alt="Photo of Eric de Place" /></a>
							</div>
														<div class="name">
								<span class="label">Author:</span> <span class="value fn"><a href="https://www.sightline.org/author/eric-de-place/" title="Posts by Eric de Place" class="author url fn" rel="author">Eric de Place</a></span>
							</div>
							<div class="meta">
															(<a class="twitter-handle" target="_blank" href="https://twitter.com/Eric_deP" title="Eric de Place on twitter">@Eric_deP</a>) on <span class="time">February 7, 2020 at 12:00 pm</span>
														</div>
						</div>
												
													<div class="post-content entry-content">
								<p>The news from southern Oregon looks promising: There is growing evidence that the <a href="https://www.sightline.org/2018/07/16/trump-administration-pushes-jordan-cove-energy-project/">Jordan Cove LNG export project</a> will run aground, sharing the same fate as every other major Northwest fossil fuel project over the last decade. When the project backer, Pembina, <a href="https://www.wweek.com/news/2020/01/21/the-oregon-department-of-state-lands-rejects-extension-request-on-key-permit-for-proposed-jordan-cove-lng-project/">withdrew its permit application</a> from the Oregon Department of State Lands in late January, many heralded the scheme’s demise. But Jordan Cove has returned, zombie-like, several times before&#8212;and this time may be no different. Some observers believe that Pembina may try to get approval from federal regulators and then resubmit its application to state level after the <a href="https://www.nytimes.com/2020/01/22/climate/trump-environment-water.html">Trump Administration</a> <a href="https://earthjustice.org/blog/2019-october/what-the-trump-administration-is-doing-to-your-water">weakens key provisions in the US Clean Water Act</a>, potentially forcing a showdown over whether federal water laws can preempt state authority.</p>
<p>The fight over Jordan Cove is emblematic of Northwest’s long-running opposition movement to coal, oil, and gas export projects that Sightline calls <a href="https://www.sightline.org/research/thin-green-line/">the thin green line</a>. For a decade, Cascadians have opposed carbon fuel proposals in unprecedented numbers, repeatedly packing local hearing rooms to standing-room-only, burying government agencies with hundreds of thousands of comment letters, and committing scores of acts of civil disobedience. The movement has even spawned its own art.</p>
<div id="attachment_74935" style="width: 782px" class="wp-caption aligncenter"><a href="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Haynes-Inlet-1.jpg"><img aria-describedby="caption-attachment-74935" class="size-large wp-image-74935" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Haynes-Inlet-1-772x515.jpg" alt="" width="772" height="515" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Haynes-Inlet-1-772x515.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Haynes-Inlet-1-275x183.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Haynes-Inlet-1-768x512.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Haynes-Inlet-1-1536x1024.jpg 1536w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Haynes-Inlet-1-2048x1366.jpg 2048w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Haynes-Inlet-1-563x375.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Haynes-Inlet-1-450x300.jpg 450w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Haynes-Inlet-1-600x400.jpg 600w" sizes="(max-width: 772px) 100vw, 772px" /></a><p id="caption-attachment-74935" class="wp-caption-text">Hayes Inlet 1. Photo by David Paul Bayles, used with permission.</p></div>
<p>At the University of Oregon, <a href="https://archenvironment.uoregon.edu/architecture/erin-moore">Erin Moore</a>’s architectural design studio made one contribution in 2016 with “<a href="https://www.sightline.org/2016/06/06/the-art-of-the-thin-green-line/">Lines, Pipelines, and the Contested Space of Fossil Fuel Transport in the Pacific Northwest</a>,” which reimagined fossil fuel export schemes. Now, a new project from Moore looks hard at the route of the Pacific Connector Pipeline that would supply gas to the Jordan Cove site on Coos Bay. She designed and built a trio of pavilions along the proposed route, each one highlighting the natural features of its site and encouraging visitors to imagine a different use of southern Oregon’s landscapes.</p>
<div id="attachment_74936" style="width: 782px" class="wp-caption aligncenter"><a href="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Haynes-Inlet-2.jpg"><img aria-describedby="caption-attachment-74936" class="size-large wp-image-74936" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Haynes-Inlet-2-772x515.jpg" alt="" width="772" height="515" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Haynes-Inlet-2-772x515.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Haynes-Inlet-2-275x183.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Haynes-Inlet-2-768x512.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Haynes-Inlet-2-1536x1024.jpg 1536w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Haynes-Inlet-2-2048x1366.jpg 2048w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Haynes-Inlet-2-563x375.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Haynes-Inlet-2-450x300.jpg 450w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Haynes-Inlet-2-600x400.jpg 600w" sizes="(max-width: 772px) 100vw, 772px" /></a><p id="caption-attachment-74936" class="wp-caption-text">Haynes Inlet 2. Photo by David Paul Bayles, used with permission.</p></div>
<p>As the project website describes it:</p>
<blockquote><p>Each of the three pavilions is constructed on private land owned by community members who are actively challenging the expropriation of their land for pipeline construction. Each of the sites is ecologically rich—one is estuarian, one is wetland, one is riparian. Each of the three resisting landowners have stewarded their land for biodiversity conservation. The Portals are intended as direct action pipeline resistance.</p></blockquote>
<div id="attachment_74937" style="width: 782px" class="wp-caption aligncenter"><a href="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Haynes-Inlet-4.jpg"><img aria-describedby="caption-attachment-74937" class="size-large wp-image-74937" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Haynes-Inlet-4-772x515.jpg" alt="" width="772" height="515" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Haynes-Inlet-4-772x515.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Haynes-Inlet-4-275x183.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Haynes-Inlet-4-768x512.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Haynes-Inlet-4-1536x1024.jpg 1536w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Haynes-Inlet-4-2048x1366.jpg 2048w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Haynes-Inlet-4-563x375.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Haynes-Inlet-4-450x300.jpg 450w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Haynes-Inlet-4-600x400.jpg 600w" sizes="(max-width: 772px) 100vw, 772px" /></a><p id="caption-attachment-74937" class="wp-caption-text">Haynes Inlet 4. Photo by David Paul Bayles, used with permission.</p></div>
<p>The planned 36-inch diameter Pacific Connector Gas Pipeline would run across 229 miles of public and private land<a href="http://www.pacificconnectorgp.com/assets/docs/Pacific_Connector_4th_Quarter_2012.pdf"> from a pipeline hub in south-central Oregon</a> to the coastal site of the facility. The proposed route would cross the traditional territories of the <a href="http://klamathtribes.org/news/klamath-tribes-oppose-jordan-cove-pacific-connector-comments-9-1-17/">Klamath</a>, <a href="https://www.dailykos.com/stories/2017/12/13/1724143/-Yurok-Tribe-applauds-U-S-Senator-s-opposition-to-Jordan-Cove-LNG-export-project">Yurok</a>, and <a href="https://www.nytimes.com/2018/03/08/opinion/standing-rock-pipeline-oregon.html">Karuk</a> Tribes who argue that it would disturb sacred sites, burial grounds, and other cultural resources.</p>
<div id="attachment_74941" style="width: 782px" class="wp-caption aligncenter"><a href="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Portals-locations.png"><img aria-describedby="caption-attachment-74941" class="size-large wp-image-74941" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Portals-locations-772x600.png" alt="" width="772" height="600" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Portals-locations-772x600.png 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Portals-locations-275x214.png 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Portals-locations-768x597.png 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Portals-locations-563x438.png 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Portals-locations-386x300.png 386w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Portals-locations-600x466.png 600w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Portals-locations.png 1508w" sizes="(max-width: 772px) 100vw, 772px" /></a><p id="caption-attachment-74941" class="wp-caption-text">Map courtesy of FLOAT, used with permission.</p></div>
<p>The pipeline would stretch across the remoted and rugged forests of southern Oregon. Along the way it would cross <a href="https://www.oregon.gov/deq/get-involved/documents/072118jordancove.pdf">485 wetlands and waterways</a>, including some of the Northwest’s most prized streams, including big rivers like the Rogue and the Klamath, as well as smaller ones like the South Umpqua, and the north and east forks of the Coquille. All of these are federally recognized for their pristine habitat or cultural value, and 74 are home to fish. Conservationists worry that the pipeline would harm critical runs of salmon and steelhead.</p>
<div id="attachment_74938" style="width: 782px" class="wp-caption aligncenter"><a href="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Haynes-Inlet-5.jpg"><img aria-describedby="caption-attachment-74938" class="size-large wp-image-74938" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Haynes-Inlet-5-772x515.jpg" alt="" width="772" height="515" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Haynes-Inlet-5-772x515.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Haynes-Inlet-5-275x183.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Haynes-Inlet-5-768x512.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Haynes-Inlet-5-1536x1024.jpg 1536w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Haynes-Inlet-5-2048x1366.jpg 2048w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Haynes-Inlet-5-563x375.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Haynes-Inlet-5-450x300.jpg 450w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Haynes-Inlet-5-600x400.jpg 600w" sizes="(max-width: 772px) 100vw, 772px" /></a><p id="caption-attachment-74938" class="wp-caption-text">Haynes Inlet 5. Photo by David Paul Bayles, used with permission.</p></div>
<p>Not surprisingly, the Jordan Cove project faces opposition all along the pipeline’s route. Over 500 landowners would be directly impacted, many by eminent domain proceedings in which the government would seize a portion of their land for the private use of Pembina’s pipeline. Many of these landowners have been vocal critics of the project, <a href="https://www.nrtoday.com/news/environment/jordan_cove/days-creek-resident-describes-what-it-s-like-to-be/article_02e0e802-d472-5d9a-a1f8-482f95c97b1c.html">even getting arrested</a> for their demonstrations.</p>
<div id="attachment_74939" style="width: 782px" class="wp-caption aligncenter"><a href="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Salmon-1.jpg"><img aria-describedby="caption-attachment-74939" class="size-large wp-image-74939" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Salmon-1-772x435.jpg" alt="" width="772" height="435" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Salmon-1-772x435.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Salmon-1-275x155.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Salmon-1-768x433.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Salmon-1-1536x866.jpg 1536w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Salmon-1-2048x1154.jpg 2048w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Salmon-1-563x317.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Salmon-1-532x300.jpg 532w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Salmon-1-600x338.jpg 600w" sizes="(max-width: 772px) 100vw, 772px" /></a><p id="caption-attachment-74939" class="wp-caption-text">Salmon 1. Photo by Christopher White, used with permission.</p></div>
<p>If it is built, Jordan Cove will become Oregon’s <a href="https://www.opb.org/news/article/jordan-cove-oregon-lng-carbon-pollution/">single biggest source of carbon emissions</a>, and that’s counting only the operations on site to liquefy the gas for export. Factoring in the staggering emissions of actually burning the gas for power at its destination&#8212;as well as the insidious leakage of methane from frack wells, compressor stations, and pipelines&#8212;the project is nothing short of climate disaster. In fact, a complete <a href="https://www.sightline.org/research_item/northwest-fossil-fuel-exports-2/">tally of the project’s carbon pollution</a> might show that it is equivalent to fully one third or more of all the emissions in the entire state of Oregon.</p>
<div id="attachment_74940" style="width: 782px" class="wp-caption aligncenter"><a href="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Salmon-2.jpg"><img aria-describedby="caption-attachment-74940" class="size-large wp-image-74940" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Salmon-2-772x435.jpg" alt="" width="772" height="435" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Salmon-2-772x435.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Salmon-2-275x155.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Salmon-2-768x433.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Salmon-2-1536x866.jpg 1536w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Salmon-2-2048x1154.jpg 2048w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Salmon-2-563x317.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Salmon-2-532x300.jpg 532w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Salmon-2-600x338.jpg 600w" sizes="(max-width: 772px) 100vw, 772px" /></a><p id="caption-attachment-74940" class="wp-caption-text">Salmon 2. Photo by Christopher White, used with permission.</p></div>
<p>The Northwest is at a crossroads, literally and figuratively. Confronted with a choice to become a carbon export hub of global proportions, the region has decided to chart a different course, one that prizes clean energy and climate responsibility. It’s time to ask how we will imagine a new future for the region, and what will it look like?</p>
<p><em>Thanks to Zane Gustafson, who provided research assistance.</em></p>
							</div>
																		<div class="article-bottom-widgets">
							<li id="black-studio-tinymce-8" class="widget text-content widget_black_studio_tinymce" ><div class="textwidget"><p><strong><em>You can power us forward on sustainable solutions. </em><a href="https://secure.donationpay.org/sightline/index.php?code=othersidebar">Make a donation to Sightline now.</a></strong></p>
</div></li>						</div>
												<div class="post-tags">
							Tagged in: <a href="https://www.sightline.org/tag/jordan-cove/" rel="tag">Jordan Cove</a>, <a href="https://www.sightline.org/tag/jordan-cove-energy-project/" rel="tag">Jordan Cove Energy Project</a>, <a href="https://www.sightline.org/tag/thin-green-line/" rel="tag">Thin Green Line</a>						</div>
																		<div class="post-content-sharing">
							
<div class="share-icons-container">
	<h5 class="title"></h5>
	<ul class="share-icons">
		<li class="facebook" data-text="As Jordan Cove project struggles, a new vision emerges: "direct action pipeline resistance."" data-image="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/02/Southern-Oregon-Coast-772x515.jpg">
			<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fbit.ly%2F388Swmm" target="_blank">
				Facebook
			</a>
		</li>
		<li class="twitter" >
						<a href="https://twitter.com/intent/tweet?card_type=photo&text=In+%40Sightline%27s+%40Eric_deP%27s+latest%2C+he+writes+about+the+re-imagining+of+a+pipeline+route+in+Southern+Oregon%3A+http%3A%2F%2Fbit.ly%2F388Swmm+%23JordanCoveLNG+%23JordanCove" target="_blank">
				Twitter
			</a>
		</li>
		<li class="print">
			<a href="" onclick="window.print(); return false;">Print</a>
		</li>
		<li class="email">
			<a href="https://www.sightline.org/email-post/?postid=75000" target="_blank" title="Share This Post by Email">
				Email
			</a>
		</li>
	</ul>
</div>						</div>
													<div id="comments">
		

	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/07/re-imagining-a-pipeline-route-in-southern-oregon/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.sightline.org/wp-comments-post.php?wpe-comment-post=sightline" method="post" id="commentform" class="comment-form"><p class="comment-notes">Please keep it civil and constructive. Our editors reserve the right to monitor inappropriate comments and personal attacks. <!--Your email address will not be published.--></p><p class="comment-form-comment"><label for="comment">Comment...</label><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="form-allowed-tags">You may add a link with <abbr title="HyperText Markup Language">HTML</abbr>:  <code>&lt;a href=&quot;URL&quot;&gt;text to display&lt;/a&gt;</code></p><p class="comment-form-author"><label for="author">Name*</label><input id="author" name="author" placeholder="Name*" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email*</label><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="button color-blue type-solid" value="Submit" /> <input type='hidden' name='comment_post_ID' value='75000' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0b5ddf957c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="181"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
											</div>
					<div class="col-sm-4 col-lg-3">
						<aside class="sidebar page-sidebar">
							<ul class="widgets">
								<li id="custom_html-3" class="widget_text widget text-content widget_custom_html" ><div class="textwidget custom-html-widget"><div class="content-box cf color-blue type-solid">
	
<h3><span style="color: #ffffff;">Sightline Institute's work is made possible by the generosity of people like you!</span></h3>
Thanks to <strong>Linda Moulder &amp; Jerry White</strong> for supporting a sustainable Northwest.		<div class="button-container">
		<a href="https://www.sightline.org/giving/?code=researchsidebar" title="Donate Today" target="_blank" class="button color-blue reverse" rel="noopener noreferrer">Donate Today</a>	</div>
	</div></div></li><li id="custom_html-2" class="widget_text widget text-content widget_custom_html" ><div class="textwidget custom-html-widget"><div class="content-box cf color-green type-solid">
	
<h3><span style="color: #fff;">Stay up to date on the Northwest's most important sustainability issues.</span></h3>
		<div class="button-container">
		<a href="https://www.sightline.org/signup/" title="Subscribe" class="button color-green reverse">Subscribe</a>	</div>
	</div></div></li><li id="black-studio-tinymce-6" class="widget text-content widget_black_studio_tinymce" ><div class="textwidget"><hr class="dashed" />
<h1>Research Areas</h1>
<p><ul class="term-list">
	<li class="term-list-item term-climate-energy" ><a href="https://www.sightline.org/research/climate-energy/">Climate &amp; Energy</a></li>
	<li class="term-list-item term-democracy" ><a href="https://www.sightline.org/research/democracy/">Democracy</a></li>
	<li class="term-list-item term-strategic-messaging" ><a href="https://www.sightline.org/research/strategic-messaging/">Strategic Messaging</a></li>
	<li class="term-list-item term-transportation-transit" ><a href="https://www.sightline.org/research/transit-transportation/">Transportation &amp; Transit</a></li>
	<li class="term-list-item term-economy-jobs" ><a href="https://www.sightline.org/research/economy-jobs/">Economy &amp; Jobs</a></li>
	<li class="term-list-item term-sustainable-living" ><a href="https://www.sightline.org/research/sustainable-living/">Sustainable Living</a></li>
	<li class="term-list-item term-housing-urbanism" ><a href="https://www.sightline.org/research/housing-urbanism/">Housing &amp; Urbanism</a></li>
	<li class="term-list-item term-thin-green-line" ><a href="https://www.sightline.org/research/thin-green-line/">Thin Green Line</a></li>
</ul></p>
</div></li>							</ul>
						</aside>
					</div>
				</div>
			</div>
		</article>
		</div>
	</div><!-- #content -->
	<footer class="site">
		<div class="container">
			<div class="widget-areas cf">
								<div class="widget-area footer-0">
					<ul class="widgets">
						<li id="black-studio-tinymce-2" class="widget text-content widget_black_studio_tinymce" ><div class="textwidget"><p><a href="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Footer-Logo.png"><img class="aligncenter size-full wp-image-48678" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Footer-Logo.png" alt="" width="170" height="81" /></a></p>
<p>Founded in 1993, Sightline Institute is committed to making the Northwest a global model of sustainability, with strong communities, a green economy, and a healthy environment. We work to promote smart policy ideas and monitor the region's progress towards sustainability. Sightline Institute is non-partisan and does not oppose, support, or endorse any political candidate or party.</p>
</div></li>					</ul>
				</div>
								<div class="widget-area footer-1">
					<ul class="widgets">
						<li id="text-2" class="widget text-content widget_text" >			<div class="textwidget"><div class="gap visible-xs" style="padding-bottom: 20px; "></div><div class="gap hidden-xs" style="padding-bottom: 118px; "></div></div>
		</li><li id="nav_menu-2" class="widget text-content widget_nav_menu" ><div class="menu-footer-middle-menu-container"><ul id="menu-footer-middle-menu" class="menu"><li id="menu-item-48602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48602"><a href="https://www.sightline.org/about/accomplishments/">Accomplishments</a></li>
<li id="menu-item-48603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48603"><a href="https://www.sightline.org/about/staff/">Staff</a></li>
<li id="menu-item-60532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60532"><a href="https://www.sightline.org/about/our-equity-commitment/">Our Equity Commitment</a></li>
<li id="menu-item-48604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48604"><a href="https://www.sightline.org/about/jobs-internships/">Jobs &#038; Internships</a></li>
<li id="menu-item-48605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48605"><a href="https://www.sightline.org/about/gratitude-reports-financials/">Gratitude Reports &#038; Financials</a></li>
<li id="menu-item-48606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48606"><a href="https://www.sightline.org/about/contact-us/">Contact Us</a></li>
</ul></div></li>					</ul>
				</div>
								<div class="widget-area footer-2">
					<ul class="widgets">
						<li id="text-3" class="widget text-content widget_text" >			<div class="textwidget"><div class="gap visible-xs" style="padding-bottom: 20px; "></div><div class="gap hidden-xs" style="padding-bottom: 121px; "></div></div>
		</li><li id="black-studio-tinymce-3" class="widget text-content widget_black_studio_tinymce" ><div class="textwidget"><div class="hidden-xs"><a class="sightline-twitter-link" href="https://twitter.com/sightline" target="_blank"></a><div class="tweets"><article class="tweet"><div class="tweet_content"><figure class="tweet_profile_img"><a href="https://twitter.com/Sightline" target="_blank" title="Sightline Institute"><img src="https://pbs.twimg.com/profile_images/1080551159775911937/ItweHC4F_normal.jpg" alt="Sightline Institute" /></a></figure><div class="tweet_primary_meta"><a href="https://twitter.com/Sightline" target="_blank" class="tweet_user" title="Cascadia's sustainability think tank | A 501(c)3 group of nerds 💚 | non-partisan | We do not oppose, support, or endorse any political candidate or party.">Sightline Institute</a> <span class="tweet_screen_name">@Sightline</span></div><div class="tweet_text">All the articles in this series will populate this page, so you can always check there for any new installments, or… <a href="https://t.co/Yd8lVYQSua" target="_blank">twitter.com/i/web/status/1…</a></div><div class="tweet_secondary_meta"><a href="https://twitter.com/Sightline/status/1225858901268058112" target="_blank" title="View this tweet in Twitter" class="tweet_date">About 6 hours ago</a><div class="tweet_intents"><a href="https://twitter.com/intent/tweet?in_reply_to=1225858901268058112" title="Reply to this tweet" target="_blank" class="tweet_intent tweet_intent_reply"><span class="tweet_icon tweet_icon_reply"></span><b class="tweet_intent_txt">Reply</b></a><a href="https://twitter.com/intent/retweet?tweet_id=1225858901268058112" title="Retweet this tweet" target="_blank" class="tweet_intent tweet_intent_retweet"><span class="tweet_icon tweet_icon_retweet"></span><b class="tweet_intent_txt">Retweet</b></a><a href="https://twitter.com/intent/favorite?tweet_id=1225858901268058112" title="Favourite this tweet" target="_blank" class="tweet_intent tweet_intent_favourite"><span class="tweet_icon tweet_icon_favourite"></span><b class="tweet_intent_txt">Favourite</b></a></div></div></div></article></div></div>
</div></li>					</ul>
				</div>
							</div>
			<div class="bottom">
				<div class="right-items">
										<ul class="social-icons">
												<li class="facebook"><a href="https://www.facebook.com/SightlineInstitute" title="Facebook" target="_blank" class=""><img width="9" height="17" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_FB_icon.png" class="attachment-medium size-medium" alt="" /></a></li>
												<li class="twitter"><a href="https://twitter.com/sightline" title="Twitter" target="_blank" class=""><img width="17" height="14" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Twitter_icon.png" class="attachment-medium size-medium" alt="" /></a></li>
												<li class="linkedin"><a href="https://www.linkedin.com/company/71281" title="LinkedIn" target="_blank" class=""><img width="17" height="16" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Linkedin_icon.png" class="attachment-medium size-medium" alt="" /></a></li>
												<li class="youtube"><a href="https://www.youtube.com/user/videosightline" title="YouTube" target="_blank" class=""><img width="17" height="13" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Youtube_icon.png" class="attachment-medium size-medium" alt="" /></a></li>
											</ul>
										<a class="back-to-top">Top</a>
				</div>
				<div class="left-items cf">
										<div class="copyright">
						&copy; 2020 Sightline Institute. All Rights Reserved.					</div>
										<div class="footer-menu">
						<ul id="menu-footer-menu" class="menu"><li id="menu-item-48598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48598"><a href="https://www.sightline.org/about/contact-us/">Contact Us</a></li>
<li id="menu-item-48600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48600"><a href="https://www.sightline.org/site_policies/">Site Policies</a></li>
</ul>					</div>
					<div class="attribution">Site designed by <a href="http://askpivot.com" target="_blank">Pivot.</a></div>
				</div>
			</div>
		</div>
	</footer>
	<div id="newsletter_signup_bar"			style="background-image: url(https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/34328543213_aaa05197f4_z.jpg);"
	>
	<div class="container">
		<div class="content">
			<a class="close-button">&times;</a>
						<h3 class="heading">Join Our Newsletter</h3>
									<p class="subheading">To find more articles on Climate &amp; Energy</p>
									<div class="button-container">
				<a class="button has-darkGray-background-color" target="_blank" href="https://www.sightline.org/signup/?selected_lists%5B0%5D=Carbon+Pricing+%26+Making+Polluters+Pay&amp;selected_lists%5B1%5D=Fighting+Fossil+Fuels&amp;selected_lists%5B2%5D=Updates+from+the+Thin+Green+Line">Sign Up</a>
			</div>
					</div>
	</div>
</div>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/backbone.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/main.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/lib/select2/select2.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/select.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/cloneable.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/group.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/checkbox.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/text.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/tabbed-form.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/radio.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline//_inc/js/touchcarousel/jquery.touchcarousel-1.2.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sightline_uri = {"template":"https:\/\/www.sightline.org\/wp-content\/themes\/sightline"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/js/social.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery-throttle-debounce/jquery.ba-throttle-debounce.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery.resizedEvent/jquery.resizedEvent.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery.fauxTable/jquery.fauxTable.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery.scrolling.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery.scrollTo/jquery.scrollTo.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/js/main.js?ver=1551297603'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/WP/js/postSearch.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/listSort.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/date.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/listPick.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/theme/fields/js/postByDay.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/theme/newsletter_signup_bar/front.js?ver=1556552819'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
</body>
</html>