<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta name="twitter:card" content="photo">
		<meta name="twitter:site" content="Sightline">
		<meta name="twitter:title" content="Relief Buoys BC's Affordable Housing Providers---So Far">
	<meta name="twitter:description" content="Coronavirus rental assistance and flexible payment options are keeping tenants in their homes.">
	<meta name="twitter:creator" content=" @fabulavancouver">
	<meta name="twitter:image" content="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/KGLV7457-772x579.jpg">
	<meta name="twitter:domain" content="http://sightline.org">

	<meta property="og:url" content="https://www.sightline.org/2020/05/22/relief-buoys-bcs-affordable-housing-providers-so-far/" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Relief Buoys BC's Affordable Housing Providers---So Far" />
	<meta property="og:description" content="Coronavirus rental assistance and flexible payment options are keeping tenants in their homes." />
	<meta property="og:site_name" content="Sightline Institute"/>
	<meta property="og:image" content="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/KGLV7457-772x579.jpg" />
	<title>Relief Buoys BC&#8217;s Affordable Housing Providers&#8212;So Far | Sightline Institute</title>
	
	<!-- <meta name="google-site-verification" content="nGXzva57-Hrvq4xjPzKueEzwufyRjrt2jfC6RyudhQk" /> -->
	<link rel="profile" href="https://gmpg.org/xfn/11" />

		<link rel="icon" type="image/png" href="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/images/apple-icon-72.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/images/apple-icon-144.png" />
		<link rel="pingback" href="https://www.sightline.org/xmlrpc.php" />
	<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,700italic|Montserrat' rel='stylesheet' type='text/css'>
			<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
		
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sightline Institute &raquo; Relief Buoys BC&#8217;s Affordable Housing Providers&#8212;So Far Comments Feed" href="https://www.sightline.org/2020/05/22/relief-buoys-bcs-affordable-housing-providers-so-far/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sightline.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.10' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='forms-main-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/css/forms.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/lib/select2/select2.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='touchcarousel-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline//_inc/js/touchcarousel/touchcarousel.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/css/base.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/style.css?ver=1584038694' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/css/media-queries.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/css/print.css?ver=5.4.1' type='text/css' media='print' />
<link rel='stylesheet' id='jquery-ui-lightness-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/css/jquery-ui-lightness/jquery-ui-1.10.4.custom.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='notification_bar-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/theme/newsletter_signup_bar/style.css?ver=1556552820' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.11' type='text/css' media='all' />
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4'></script>
<link rel='https://api.w.org/' href='https://www.sightline.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sightline.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sightline-wpengine.netdna-ssl.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://bit.ly/3cQaiwV' />
<link rel="alternate" type="application/json+oembed" href="https://www.sightline.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sightline.org%2F2020%2F05%2F22%2Frelief-buoys-bcs-affordable-housing-providers-so-far%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sightline.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sightline.org%2F2020%2F05%2F22%2Frelief-buoys-bcs-affordable-housing-providers-so-far%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["housing-urbanism"],"pageAttributes":["co-op-housing","non-profit-housing-developers","renter-assistance","tenant-assistance"],"pagePostAuthor":"Frances Bula"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P4NHWTX');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<style type="text/css" id="breadcrumb-trail-css">.breadcrumbs .trail-browse,.breadcrumbs .trail-items,.breadcrumbs .trail-items li {display: inline-block;margin:0;padding: 0;border:none;background:transparent;text-indent: 0;}.breadcrumbs .trail-browse {font-size: inherit;font-style:inherit;font-weight: inherit;color: inherit;}.breadcrumbs .trail-items {list-style: none;}.trail-items li::after {content: "\002F";padding: 0 0.5em;}.trail-items li:last-of-type::after {display: none;}</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<!--[if lt IE 9]>
		<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
		<script src="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/respond.min.js"></script>
	<![endif]-->

	<!-- mailchimp code -->
	<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/68f459341f4f6a1872189d42a/1c27ff0a7b91e4431eae4db34.js");</script>
</head>
<body class="post-template-default single single-post postid-76529 single-format-standard timestamp-1444665032 wpb-js-composer js-comp-ver-6.1 vc_responsive ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P4NHWTX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;">
	<header class="site top">
		<div class="container">
			<div class="logo">
	<a href="https://www.sightline.org" title="Sightline Institute">
		<img width="196" height="93" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" class="attachment-large size-large" alt="" />	</a>
</div>
			<div class="right">
				<div class="top cf">
					<div class="top-menu">
						<ul id="menu-meta-menu" class="menu"><li id="menu-item-48589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48589"><a href="https://www.sightline.org/signup/">Subscribe</a></li>
<li id="menu-item-48590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48590"><a target="_blank" rel="noopener noreferrer" href="https://www.sightline.org/giving/?code=othersidebar">Donate</a></li>
</ul>					</div>
					<ul class="social-icons">
																	<li class="facebook"><a href="https://www.facebook.com/SightlineInstitute" title="Facebook" target="_blank" class=""><img width="9" height="17" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_FB_icon.png" class="attachment-medium size-medium" alt="" /></a></li>
												<li class="twitter"><a href="https://twitter.com/sightline" title="Twitter" target="_blank" class=""><img width="17" height="14" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Twitter_icon.png" class="attachment-medium size-medium" alt="" /></a></li>
												<li class="linkedin"><a href="https://www.linkedin.com/company/71281" title="LinkedIn" target="_blank" class=""><img width="17" height="16" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Linkedin_icon.png" class="attachment-medium size-medium" alt="" /></a></li>
												<li class="youtube"><a href="https://www.youtube.com/user/videosightline" title="YouTube" target="_blank" class=""><img width="17" height="13" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Youtube_icon.png" class="attachment-medium size-medium" alt="" /></a></li>
																	<li class="search-button-container">
							<a class="search-button">
								<i class="fa fa-search"></i>
							</a>
						</li>
						<li class="menu-button-container">
							<a class="menu-button">
								<span class="open-text">Menu</span>
								<span class="close-text">Close</span>
								<div class="menu-icon">
									<span class="top"></span>
									<span class="middle"></span>
									<span class="bottom"></span>
								</div>
							</a>
						</li>
					</ul>
				</div>
				<nav class="main-menu cf">
					<div class="header cf">
						<div class="logo">
	<a href="https://www.sightline.org" title="Sightline Institute">
		<img width="196" height="93" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" class="attachment-large size-large" alt="" />	</a>
</div>
						<a class="menu-close-button">x</a>
					</div>
					<ul id="menu-main-menu" class="menu"><li id="menu-item-48607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-48607"><a href="https://www.sightline.org/">Home</a></li>
<li id="menu-item-48608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48608"><a href="https://www.sightline.org/about/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-48609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48609"><a href="https://www.sightline.org/about/accomplishments/">Accomplishments</a></li>
	<li id="menu-item-48610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48610"><a href="https://www.sightline.org/about/staff/">Staff</a></li>
	<li id="menu-item-48611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48611"><a href="https://www.sightline.org/about/directors-advisors/">Directors &#038; Advisors</a></li>
	<li id="menu-item-60531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60531"><a href="https://www.sightline.org/about/our-equity-commitment/">Our Equity Commitment</a></li>
	<li id="menu-item-48612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48612"><a href="https://www.sightline.org/about/jobs-internships/">Jobs &#038; Internships</a></li>
	<li id="menu-item-56778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56778"><a href="https://www.sightline.org/about/support/">Ways to Support Us</a></li>
	<li id="menu-item-48613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48613"><a href="https://www.sightline.org/about/gratitude-reports-financials/">Gratitude Reports &#038; Financials</a></li>
	<li id="menu-item-48614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48614"><a href="https://www.sightline.org/about/sightline-speakers/">Sightline Speakers</a></li>
	<li id="menu-item-48615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48615"><a href="https://www.sightline.org/about/contact-us/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-48616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48616"><a href="https://www.sightline.org/research/">Research</a>
<ul class="sub-menu">
	<li id="menu-item-48617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48617"><a href="https://www.sightline.org/research/climate-energy/">Climate &#038; Energy</a></li>
	<li id="menu-item-52245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52245"><a href="https://www.sightline.org/research/housing-urbanism/">Housing &#038; Urbanism</a></li>
	<li id="menu-item-48618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48618"><a href="https://www.sightline.org/research/democracy/">Democracy</a></li>
	<li id="menu-item-72387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72387"><a href="https://www.sightline.org/research/farms-forests/">Farms &amp; Forests</a></li>
	<li id="menu-item-48619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48619"><a href="https://www.sightline.org/research/strategic-messaging/">Strategic Messaging</a></li>
	<li id="menu-item-48620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48620"><a href="https://www.sightline.org/research/transit-transportation/">Transportation &#038; Transit</a></li>
	<li id="menu-item-48622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48622"><a href="https://www.sightline.org/research/sustainable-living/">Sustainable Living</a></li>
	<li id="menu-item-48621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48621"><a href="https://www.sightline.org/research/economy-jobs/">Economy &#038; Jobs</a></li>
	<li id="menu-item-48623" class="the-thin-green-line menu-item menu-item-type-post_type menu-item-object-page menu-item-48623"><a href="https://www.sightline.org/research/thin-green-line/">The Thin Green Line</a></li>
</ul>
</li>
<li id="menu-item-48625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48625"><a href="https://www.sightline.org/news/">News</a></li>
<li id="menu-item-48624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48624"><a href="https://www.sightline.org/press/">Press</a></li>
</ul>					<a class="search-button">
						<i class="fa fa-search"></i>
					</a>
				</nav>
			</div>
		</div>
	</header>
	<header class="site persistent">
		<div class="container">
			<div class="logo">
	<a href="https://www.sightline.org" title="Sightline Institute">
		<img width="196" height="93" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" class="attachment-large size-large" alt="" />	</a>
</div>
			<div class="right">
				<div class="menu-button-container">
					<a class="menu-button">
						<span class="open-text">Menu</span>
						<span class="close-text">Close</span>
						<div class="menu-icon">
							<span class="top"></span>
							<span class="middle"></span>
							<span class="bottom"></span>
						</div>
					</a>
				</div>
				<a class="search-button">
					<i class="fa fa-search"></i>
				</a>
								<ul class="social-icons">
										<li class="facebook"><a href="https://www.facebook.com/SightlineInstitute" title="Facebook" target="_blank" class=""><img width="9" height="17" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_FB_icon.png" class="attachment-medium size-medium" alt="" /></a></li>
										<li class="twitter"><a href="https://twitter.com/sightline" title="Twitter" target="_blank" class=""><img width="17" height="14" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Twitter_icon.png" class="attachment-medium size-medium" alt="" /></a></li>
									</ul>
								<div class="top-menu">
					<ul id="menu-meta-menu" class="menu"><li id="menu-item-48589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48589"><a href="https://www.sightline.org/signup/">Subscribe</a></li>
<li id="menu-item-48590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48590"><a target="_blank" rel="noopener noreferrer" href="https://www.sightline.org/giving/?code=othersidebar">Donate</a></li>
</ul>				</div>
			</div>
			<nav class="main-menu cf">
				<div class="header cf">
					<div class="logo">
	<a href="https://www.sightline.org" title="Sightline Institute">
		<img width="196" height="93" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" class="attachment-large size-large" alt="" />	</a>
</div>
					<a class="menu-close-button">x</a>
				</div>
				<ul id="menu-main-menu" class="menu"><li id="menu-item-48607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-48607"><a href="https://www.sightline.org/">Home</a></li>
<li id="menu-item-48608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48608"><a href="https://www.sightline.org/about/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-48609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48609"><a href="https://www.sightline.org/about/accomplishments/">Accomplishments</a></li>
	<li id="menu-item-48610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48610"><a href="https://www.sightline.org/about/staff/">Staff</a></li>
	<li id="menu-item-48611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48611"><a href="https://www.sightline.org/about/directors-advisors/">Directors &#038; Advisors</a></li>
	<li id="menu-item-60531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60531"><a href="https://www.sightline.org/about/our-equity-commitment/">Our Equity Commitment</a></li>
	<li id="menu-item-48612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48612"><a href="https://www.sightline.org/about/jobs-internships/">Jobs &#038; Internships</a></li>
	<li id="menu-item-56778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56778"><a href="https://www.sightline.org/about/support/">Ways to Support Us</a></li>
	<li id="menu-item-48613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48613"><a href="https://www.sightline.org/about/gratitude-reports-financials/">Gratitude Reports &#038; Financials</a></li>
	<li id="menu-item-48614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48614"><a href="https://www.sightline.org/about/sightline-speakers/">Sightline Speakers</a></li>
	<li id="menu-item-48615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48615"><a href="https://www.sightline.org/about/contact-us/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-48616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48616"><a href="https://www.sightline.org/research/">Research</a>
<ul class="sub-menu">
	<li id="menu-item-48617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48617"><a href="https://www.sightline.org/research/climate-energy/">Climate &#038; Energy</a></li>
	<li id="menu-item-52245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52245"><a href="https://www.sightline.org/research/housing-urbanism/">Housing &#038; Urbanism</a></li>
	<li id="menu-item-48618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48618"><a href="https://www.sightline.org/research/democracy/">Democracy</a></li>
	<li id="menu-item-72387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72387"><a href="https://www.sightline.org/research/farms-forests/">Farms &amp; Forests</a></li>
	<li id="menu-item-48619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48619"><a href="https://www.sightline.org/research/strategic-messaging/">Strategic Messaging</a></li>
	<li id="menu-item-48620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48620"><a href="https://www.sightline.org/research/transit-transportation/">Transportation &#038; Transit</a></li>
	<li id="menu-item-48622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48622"><a href="https://www.sightline.org/research/sustainable-living/">Sustainable Living</a></li>
	<li id="menu-item-48621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48621"><a href="https://www.sightline.org/research/economy-jobs/">Economy &#038; Jobs</a></li>
	<li id="menu-item-48623" class="the-thin-green-line menu-item menu-item-type-post_type menu-item-object-page menu-item-48623"><a href="https://www.sightline.org/research/thin-green-line/">The Thin Green Line</a></li>
</ul>
</li>
<li id="menu-item-48625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48625"><a href="https://www.sightline.org/news/">News</a></li>
<li id="menu-item-48624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48624"><a href="https://www.sightline.org/press/">Press</a></li>
</ul>			</nav>
		</div>
	</header>
	<div class="search-container">
		<div class="search-form">
	<form role="search" method="get" id="searchform" class="searchform" action="https://www.sightline.org/">
		<div class="top">
			<label class="screen-reader-text" for="s"></label>
			<input type="text" value="" name="s" id="s" />
			<a class="search-icon"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/images/icon-search-blue.png" /></a>
			<a class="advanced-filters-button">Advanced Filter <span class="caret-down"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/images/caret-down.png" /></span></a>
		</div>
		<div class="bottom cf">
			<div class="field">
				<select name="args[year]" data-placeholder="Year...">
					<option></option>
										<option value="2020" >2020</option>
										<option value="2019" >2019</option>
										<option value="2018" >2018</option>
										<option value="2017" >2017</option>
										<option value="2016" >2016</option>
										<option value="2015" >2015</option>
										<option value="2014" >2014</option>
										<option value="2013" >2013</option>
										<option value="2012" >2012</option>
										<option value="2011" >2011</option>
										<option value="2010" >2010</option>
										<option value="2009" >2009</option>
										<option value="2008" >2008</option>
										<option value="2007" >2007</option>
										<option value="2006" >2006</option>
										<option value="2005" >2005</option>
										<option value="2004" >2004</option>
										<option value="2003" >2003</option>
										<option value="2002" >2002</option>
										<option value="2001" >2001</option>
										<option value="2000" >2000</option>
										<option value="1999" >1999</option>
										<option value="1998" >1998</option>
										<option value="1997" >1997</option>
										<option value="1996" >1996</option>
										<option value="1995" >1995</option>
									</select>
			</div>
			<div class="field">
				<select name="args[region]" data-placeholder="State/Province...">
					<option></option>
										<option value="73" >British Columbia</option>
										<option value="71" >Oregon</option>
										<option value="72" >Washington</option>
									</select>
			</div>
			<div class="field">
				<select name="args[category]" data-placeholder="Category...">
					<option></option>
										<option value="5" >Climate &amp; Energy</option>
										<option value="664" >Democracy</option>
										<option value="7" >Economy &amp; Jobs</option>
										<option value="3" >Environment</option>
										<option value="2837" >Farms &amp; Forests</option>
										<option value="1772" >Housing &amp; Urbanism</option>
										<option value="1085" >Strategic Messaging</option>
										<option value="4" >Sustainable Living</option>
										<option value="1556" >Thin Green Line</option>
										<option value="6" >Transportation &amp; Transit</option>
									</select>
			</div>
			<div class="field">
				<select name="args[author]" data-placeholder="Author..." >
					<option></option>
										<option value="3"  >Alan Durning</option>
										<option value="9"  >Anna Fahey</option>
										<option value="166"  >Aven Frey</option>
										<option value="5"  >Clark Williams-Derry</option>
										<option value="158"  >Dan Bertolet</option>
										<option value="8"  >Eric de Place</option>
										<option value="137"  >Kristin Eberhard</option>
										<option value="154"  >Margaret Morales</option>
										<option value="80"  >Michael Andersen</option>
										<option value="152"  >Tarika Powell</option>
									</select>
			</div>
			<div class="field">
				<input type="submit" class="button button-blue submit-button" value="Submit" />
			</div>
		</div>
	</form>
</div>	</div>
	<div id="content" >
	<div class="breadcrumb-container">
	<div class="container">
		<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" >
			<ul class="trail-items" vocab="https://schema.org/" typeof="BreadcrumbList">
				<li class="trail-begin trail-item" property="itemListElement" typeof="ListItem">
					<a href="https://www.sightline.org" property="item" typeof="WebPage" >
						<span property="name">Home</span>
					</a>
					<meta property="position" content="1">
				</li>
									<li class="trail-item" property="itemListElement" typeof="ListItem">
													<a href="https://www.sightline.org/research/" property="item" typeof="WebPage" >
								<span property="name">Research</span>
							</a>
												<meta property="position" content="2">
					</li>
														<li class="trail-item" property="itemListElement" typeof="ListItem">
													<a href="https://www.sightline.org/research/housing-urbanism/" property="item" typeof="WebPage" >
								<span property="name">Housing &amp; Urbanism</span>
							</a>
												<meta property="position" content="3">
					</li>
														<li class="trail-item" property="itemListElement" typeof="ListItem">
													<a href="https://www.sightline.org/research/housing-urbanism/?display=series" property="item" typeof="WebPage" >
								<span property="name">Series</span>
							</a>
												<meta property="position" content="4">
					</li>
														<li class="trail-item" property="itemListElement" typeof="ListItem">
													<a href="https://www.sightline.org/series/coronavirus-cascadia/" property="item" typeof="WebPage" >
								<span property="name">Coronavirus and Cascadia</span>
							</a>
												<meta property="position" content="5">
					</li>
														<li class="trail-item trail-end" property="itemListElement" typeof="ListItem">
						<a class="not-clickable" href="https://www.sightline.org/2020/05/22/relief-buoys-bcs-affordable-housing-providers-so-far/" property="item" typeof="WebPage">
							<span property="name">Relief Buoys BC's Affordable Housing Providers---So Far</span>
						</a>
						<meta property="position" content="6">
					</li>
												</ul>
		</nav>
	</div>
</div>	<div class="post-container has-sidebar">
		<article class="post-76529 post type-post status-publish format-standard has-post-thumbnail hentry category-housing-urbanism tag-co-op-housing tag-non-profit-housing-developers tag-renter-assistance tag-tenant-assistance series-coronavirus-cascadia region-british-columbia">
			<div class="container">
				<header class="post">
					<h1 class="post-title entry-title">
						Relief Buoys BC&#8217;s Affordable Housing Providers&#8212;So Far					</h1>
											<h4 class="post-kicker">Coronavirus rental assistance and flexible payment options are keeping tenants in their homes.</h4>
									</header>
				<div class="row">
					<div class="col-sm-8 col-lg-9">
												<div class="featured-image">
							<span class="visible-lg"><div class="cca_container wp-caption feature-img" style="width:2560px;"><img title="KGLV7457" width="2560" height="1920" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/KGLV7457-scaled.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/KGLV7457-scaled.jpg 2560w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/KGLV7457-275x206.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/KGLV7457-772x579.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/KGLV7457-768x576.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/KGLV7457-1536x1152.jpg 1536w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/KGLV7457-2048x1536.jpg 2048w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/KGLV7457-563x422.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/KGLV7457-400x300.jpg 400w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/KGLV7457-600x450.jpg 600w" sizes="(max-width: 2560px) 100vw, 2560px" /><p class="feature-img-caption wp-caption-text caption-text cca-caption">BC's Affordable Housing Providers staying afloat. Pictured: 1980s-era social housing in Vancouver, BC. Photo by Frances Bula, used with permission.</p></div></span>
							<span class="hidden-lg"><div class="cca_container wp-caption feature-img" style="width:772px;"><img title="KGLV7457" width="772" height="579" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/KGLV7457-772x579.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/KGLV7457-772x579.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/KGLV7457-275x206.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/KGLV7457-768x576.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/KGLV7457-1536x1152.jpg 1536w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/KGLV7457-2048x1536.jpg 2048w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/KGLV7457-563x422.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/KGLV7457-400x300.jpg 400w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/KGLV7457-600x450.jpg 600w" sizes="(max-width: 772px) 100vw, 772px" /><p class="feature-img-caption wp-caption-text caption-text cca-caption">BC's Affordable Housing Providers staying afloat. Pictured: 1980s-era social housing in Vancouver, BC. Photo by Frances Bula, used with permission.</p></div></span>
						</div>
												
<div class="share-icons-container">
	<h5 class="title"></h5>
	<ul class="share-icons">
		<li class="facebook" data-text="Coronavirus rental assistance and flexible payment options are keeping tenants in their homes." data-image="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/KGLV7457-772x579.jpg">
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbit.ly%2F3cQaiwV" target="_blank">
				Facebook
			</a>
		</li>
		<li class="twitter" >
						<a href="https://twitter.com/intent/tweet?card_type=photo&url=https%3A%2F%2Fbit.ly%2F3cQaiwV&text=BC%27s+affordable+housing+providers+are+staying+afloat+in+large+part+because+the+government+stepped+up+w%2F+emergency+%23COVID19+support+for+subsidized+homes+and+tenants.+Here%27s+Frances+Bula%27s+take+on+how+its+working." target="_blank">
				Twitter
			</a>
		</li>
		<li class="print">
			<a href="" onclick="window.print(); return false;">Print</a>
		</li>
		<li class="email">
			<a href="https://www.sightline.org/email-post/?postid=76529" target="_blank" title="Share This Post by Email">
				Email
			</a>
		</li>
		<li class="linkedin">
			<a href="https://www.linkedin.com/shareArticle/?url=https%3A%2F%2Fwww.sightline.org%2F2020%2F05%2F22%2Frelief-buoys-bcs-affordable-housing-providers-so-far%2F&mini=1&title=Relief+Buoys+BC%26%238217%3Bs+Affordable+Housing+Providers%26%238212%3BSo+Far&summary=test" target="_blank" title="Share This Post on LinkedIN">
				LinkedIN
			</a>
		</li>
	</ul>
</div>												<div class="author cf">
														<div class="image">
								<a href="https://www.sightline.org/author/francesbula/" class="url"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/Frances-Bula-pixels.jpg" alt="Photo of Frances Bula" /></a>
							</div>
														<div class="name">
								<span class="label">Author:</span> <span class="value fn"><a href="https://www.sightline.org/author/francesbula/" title="Posts by Frances Bula" class="author url fn" rel="author">Frances Bula</a></span>
							</div>
							<div class="meta">
															(<a class="twitter-handle" target="_blank" href="https://twitter.com/fabulavancouver" title="Frances Bula on twitter">@fabulavancouver</a>) on <span class="time">May 22, 2020 at 6:30 am</span>
														</div>
						</div>
														<div class="series-label">
			This article is part of the series <a href="https://www.sightline.org/series/coronavirus-cascadia/">Coronavirus and Cascadia</a>
		</div>
	
													<div class="post-content entry-content">
								<p>The people who manage co-op and nonprofit housing in British Columbia braced themselves for the worst on April 1. <span style="font-weight: 400;">It seemed likely that BC&#8217;s affordable housing providers would be hit hard as the pandemic cut a swath through BC jobs and people weren&#8217;t able to pay their rent . </span></p>
<p><span style="font-weight: 400;">Government-assisted housing is home to many in BC who work at low- or modest-paying jobs&#8212;first in line for furloughs, reduced hours, and layoffs. Co-ops and nonprofits account for the vast majority of the estimated 113,000 subsidized households in the province. (Both types of providers serve a mix of incomes and not all units are subsidized.)</span></p>
<p><span style="font-weight: 400;">Lock downs and safety precautions added extra costs for nonprofit and co-op housing providers as well: more cleaning, more units empty because people couldn’t move in. </span><span style="font-weight: 400;">But things have worked out surprisingly well, say those who lead the umbrella associations of nonprofit and co-op housing in BC. </span></p>
<blockquote class="generated-blockquote align-right">
	<div class="quote">Providers of subsidized homes are staying afloat in large part because the BC government stepped up.</p><br />
<p></div>
				<a class="tweet-link" target="_blank" title="Tweet This" href="https://twitter.com/intent/tweet?text=Providers+of+subsidized+homes+are+staying+afloat+in+large+part+because+the+BC+government+stepped+up. https://bit.ly/3cQaiwV"><img class="twitlink" src="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/images/tiny-twitter.png" alt="Tweet This" title="Tweet This"></a>
	</blockquote>
<p><span style="font-weight: 400;">Providers of subsidized homes are staying afloat in large part because the BC government stepped up with support, from bending the usual rules so that more people could access rent-relief programs to providing extra money for subsidies, cleaning equipment, and more.</span></p>
<p><span style="font-weight: 400;">“The provincial government has been very proactive,” said Thom Armstrong, the CEO of the </span><a href="https://www.chf.bc.ca/"><span style="font-weight: 400;">Co-operative Housing Federation of BC</span></a><span style="font-weight: 400;">, which represents the interests of the almost 16,000 BC households who live in co-ops (0.9 percent of BC’s total households).</span></p>
<p><span style="font-weight: 400;">On the non-profit side, which accounts for 65,000 units in the province, operators are assured that </span><a href="https://www.bchousing.org/home"><span style="font-weight: 400;">BC Housing</span></a><span style="font-weight: 400;">, the provincial agency that oversees directly subsidized homes, will provide subsidies to compensate for tenants’ plummeting incomes.</span></p>
<p><span style="font-weight: 400;">“I’m confident the government will be there. We just don’t know what shape it will take,” said Jill Atkey, the CEO of the </span><a href="https://bcnpha.ca/"><span style="font-weight: 400;">BC Non-Profit Housing Association</span></a><span style="font-weight: 400;">.</span></p>
<div id="attachment_76520" style="width: 285px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-76520" class="size-medium wp-image-76520" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/NVHP2575-275x206.jpg" alt="" width="275" height="206" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/NVHP2575-275x206.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/NVHP2575-772x579.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/NVHP2575-768x576.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/NVHP2575-1536x1152.jpg 1536w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/NVHP2575-2048x1536.jpg 2048w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/NVHP2575-563x422.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/NVHP2575-400x300.jpg 400w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/NVHP2575-600x450.jpg 600w" sizes="(max-width: 275px) 100vw, 275px" /><p id="caption-attachment-76520" class="wp-caption-text">1990s-era social housing (foreground) in Vancouver, BC. Photo by Frances Bula, used with permission.</p></div>
<h3><strong>BC’s social-housing system is big&#8212;and complicated</strong></h3>
<p><span style="font-weight: 400;">BC Housing, which spent </span><a href="https://www.bchousing.org/research-centre/facts-stats"><span style="font-weight: 400;">$1.25 billion</span></a><span style="font-weight: 400;"> in its most recent fiscal year, provides subsidies for housing through a variety of mechanisms. There are direct subsidies, based on a rent-geared-to-income practice, in the 5,500 units of old-style public housing that it still owns and manages. Independent non-profit providers get subsidies based on their income mix, along with a lot of supervision of their budgets and operations. And the agency provides rent “supplements” to another 34,200 households in the private market. </span></p>
<p><span style="font-weight: 400;">The agency also manages the development of new home creation projects that are part of the NDP government’s aggressive building plan (it funded 4,000 new units in its most recent fiscal year), housing that is typically turned over to nonprofits. </span></p>
<p><span style="font-weight: 400;">Management of these homes is in keeping with the philosophy throughout Canada since the 1980s to serve communities better by shifting away from projects dominated by low-income households requiring a subsidy, and toward mixed-income buildings, run by nonprofits or co-ops, that charge rent on a sliding scale. Typical rents in a single building can range from a minimum of $375 (the shelter amount of a welfare check) to a maximum that is pegged to the low end of what is available in the private market in that neighborhood.  </span></p>
<p><span style="font-weight: 400;">And those projects can take many different shapes because of the way government-supported housing works in Canada&#8212;a far more complex and multi-layered system than what exists in the <a href="https://www.sightline.org/2020/05/01/community-low-income-housing-providers-need-covid-19-relief-too/">American part of Cascadia</a>.</span></p>
<p><span style="font-weight: 400;">The US federal government’s main tool for creating subsidized housing doesn’t exist in Canada: the </span><a href="https://www.huduser.gov/portal/datasets/lihtc.html"><span style="font-weight: 400;">low-income housing tax credit</span></a><span style="font-weight: 400;">. Created in 1986, it provides a stream of investment money, with rules about what the projects are supposed to achieve. These tax credits have flowed into more than three million units since the start.</span></p>
<p><span style="font-weight: 400;">But Canada’s federal government withdrew from any kind of tax benefit programs to incentivize rental housing by the early 1980s and ended its direct support for new social housing in 1994. Since then, it has been left mainly to the provinces to fund new subsidized housing projects and to manage those left over from the federal system. </span></p>
<p><span style="font-weight: 400;">BC remained a leader among Canadian provinces, continuing to provide money for new developments, except for a few years after the BC Liberals were elected in 2001. Some BC cities have stepped up in recent years by providing free or nearly free land and density bonuses to help with construction of new social, but it’s the province that pays all the bills for operating subsidies.</span></p>
<p><span style="font-weight: 400;">Government-supported housing in the province operates under myriad rules, many of which can be rigid. Non-profits have their budgets carefully scrutinized by BC Housing, can’t always retain surpluses, must adhere to complicated rent level requirements, and have to fill out forms every time a household’s income changes.</span></p>
<p><span style="font-weight: 400;">“In the States, it’s run a bit more like a system. And the tax-credit program gives the operator so much more flexibility,” says Atkey. “Here it’s prescriptive. And, among the 65,000 units of non-profit housing, there are at least 30 different programs.”</span></p>
<p><span style="font-weight: 400;">That’s just among the non-profits. </span><a href="https://chfcanada.coop/about-co-op-housing/"><span style="font-weight: 400;">Co-op housing is a whole other system</span></a><span style="font-weight: 400;">&#8212;one that’s almost unknown in the United States. Unlike co-ops in the US, which tend to be more of the private-equity kind, famous in New York for their rigorous screening of prospective tenants, Canadian co-ops are collective non-profits that don’t allow for sales of individual units. </span></p>
<p><span style="font-weight: 400;">Instead, people accepted as members in Canadian co-ops pay a small share to join and the co-op as a whole remains the property of the legal association running it. They became popular in the 1980s, originally supported with federal subsidies to cover part of the cost of their mortgages. Co-ops are managed by boards of their residents, who decide on the mix of income levels and subsidies the group can sustain.</span></p>
<p><span style="font-weight: 400;">The constraints imposed by the high level of government control have been balanced by an upside during a cataclysmic event like the pandemic: the close link has meant more immediate lines of communication between the province and BC&#8217;s affordable housing providers&#8212;and tenants&#8212;and more efficient  government support. That’s a contrast to the American side of Cascadia, where </span><a href="https://www.sightline.org/2020/05/01/community-low-income-housing-providers-need-covid-19-relief-too/"><span style="font-weight: 400;">non-profits have been struggling</span></a><span style="font-weight: 400;"> through the pandemic with little backstopping from governments. </span></p>
<p><span id="more-76529"></span></p>
<h3><strong>Co-ops using a mix of additional government help, internal reserves</strong></h3>
<p><span style="font-weight: 400;">When it comes to co-ops, the province of BC decided early that at least some residents would be eligible for the emergency coronavirus </span><a href="https://www.bchousing.org/BCTRS"><span style="font-weight: 400;">rent-relief program</span></a><span style="font-weight: 400;">, which is providing $300 a month for the next three months to households with no children who make less than $74,000 and $500 to those with children under a $113,000 cut-off. This  was a big step for co-ops since members have not been treated as renters in other government programs, like residential-tenancy rules, because they pay a small equity share, typically around $2,000, when they move in and so are considered more like co-owners.</span></p>
<p><span style="font-weight: 400;">But, when the pandemic hit, “the province was very proactive in making co-ops eligible,” said Armstrong. “They said, ‘These people need help and we’re going to give it to them.’”</span></p>
<p><span style="font-weight: 400;">As a result, rent relief is available to co-op members who are paying the maximum rents in the mix. Those whose rents are subsidized aren’t eligible, but they have turned to their co-op boards for help&#8212;and many have received it.</span></p>
<div id="attachment_76522" style="width: 285px" class="wp-caption alignright"><img aria-describedby="caption-attachment-76522" class="size-medium wp-image-76522" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/Deanna-Overland-by-Jonathan-Guhl-275x155.jpg" alt="" width="275" height="155" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/Deanna-Overland-by-Jonathan-Guhl-275x155.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/Deanna-Overland-by-Jonathan-Guhl-772x434.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/Deanna-Overland-by-Jonathan-Guhl-768x432.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/Deanna-Overland-by-Jonathan-Guhl-1536x864.jpg 1536w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/Deanna-Overland-by-Jonathan-Guhl-2048x1152.jpg 2048w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/Deanna-Overland-by-Jonathan-Guhl-563x317.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/Deanna-Overland-by-Jonathan-Guhl-534x300.jpg 534w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/Deanna-Overland-by-Jonathan-Guhl-600x337.jpg 600w" sizes="(max-width: 275px) 100vw, 275px" /><p id="caption-attachment-76522" class="wp-caption-text">Deanna Overland, resident of the Whattlekainum Housing Co-operative in Burnaby, BC. Photo by Jonathan Guhl, used with permission.</p></div>
<p><span style="font-weight: 400;">Deanna Overland is one such case. The single mother of two boys, now 19 and 22, has lived at the 103-unit Whattlekainum Housing Co-operative in suburban Burnaby since her first son  was born. She has paid rent at different  levels over the years. The policy at her co-op, founded in 1983, is that people pay no more than 27 per cent of their gross income. Rents range from $450 to $550 at the low end for two- to four-bedroom units, for those getting the largest subsidies, to maximum payers who are charged $1,050 to $1,300 for the same units. For comparison, the median rent for a three-bedroom-plus unit in north Burnaby is around </span><a href="https://www.cmhc-schl.gc.ca/en/about-cmhc/corporate-reporting/cmhc-annual-report"><span style="font-weight: 400;">$2,000</span></a><span style="font-weight: 400;">. </span></p>
<p><span style="font-weight: 400;">Overland, who works as an actor and an acting teacher, quickly lost acting work when the pandemic restrictions hit. She’s still teaching at a community centre, online, for now. Her co-op board granted reduced rent for her three-bedroom apartment when she told them about her work situation.</span></p>
<p><span style="font-weight: 400;">Overland’s co-op can cover reduced rents by dipping into its internal reserves, which it has built up over the years, though some co-ops may not have that capacity if they’ve prioritized keeping rents as low over building up reserves. In response to the pandemic, co-op’s like Overland’s are asking those who can’t pay their full rent to simply defer and repay over a certain period once they’re working again. While a minority of co-ops have said members don’t have to pay at all, most, like Overland’s, are holding the line on asking people to pay what they can and defer, but pay back, what they can’t.</span></p>
							<div class="article-middle-widgets">
								<li id="black-studio-tinymce-9" class="widget text-content widget_black_studio_tinymce" ><div class="textwidget"><p style="text-align: center;"><span style="font-weight: 400;">Find this article interesting? </span><a href="https://secure.donationpay.org/sightline/index.php?code=othersidebar"><span style="font-weight: 400;">Please consider making a gift to support our work.</span></a></p>
</div></li>							</div>
							
<p><span style="font-weight: 400;">Overland says the flexibility makes a world of difference&#8212;along with all the other parts of co-op life she describes as wonderful, like the bonds among members and mutual support through the crisis. “There’s always a sense of community here,” she said, “but the flame is brighter now.”</span></p>
<div id="attachment_76521" style="width: 285px" class="wp-caption alignright"><img aria-describedby="caption-attachment-76521" class="wp-image-76521 size-medium" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/XBHM5494-275x275.jpg" alt="" width="275" height="275" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/XBHM5494-275x275.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/XBHM5494-772x772.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/XBHM5494-150x150.jpg 150w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/XBHM5494-768x768.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/XBHM5494-1536x1536.jpg 1536w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/XBHM5494-2048x2048.jpg 2048w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/XBHM5494-550x550.jpg 550w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/XBHM5494-300x300.jpg 300w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/XBHM5494-600x600.jpg 600w" sizes="(max-width: 275px) 100vw, 275px" /><p id="caption-attachment-76521" class="wp-caption-text">BC&#8217;s affordable housing providers have been buoyed by government relief. Pictured: Social housing built in 2015 in Vancouver, BC. Photo by Frances Bula, used with permission.</p></div>
<h3><strong>Nonprofits can get immediate bumps in government subsidy</strong></h3>
<p><span style="font-weight: 400;">In BC’s nonprofit housing world, managers are scrambling to balance the books for their buildings. Again, because of the complicated, multi-agency support systems, one non-profit housing group might have to work with the rules of several different programs.</span></p>
<p><span style="font-weight: 400;">That’s the case for 65-year-old New Chelsea Housing Society, which manages 1,432 units in a variety of buildings throughout the Lower Mainland, serving low-income families, people with disabilities, and seniors. </span></p>
<p><span style="font-weight: 400;">New Chelsea Housing Society aims to charge people no more than 30 percent of their income and strives for a mix of incomes where possible. It charges as little as $450 a month in a building for seniors, and up to $1,900 a month for a four-bedroom&#8212;the maximum rent allowed. Its executive director, Patrick Buchannon, said he has tailored different coronavirus solutions for different tenants, depending on their personal situation.</span></p>
<p><span style="font-weight: 400;">New Chelsea collected most of its $1.5-million rent roll in April but 53 households (about four percent) couldn’t pay all or any of it. They included one couple paying $1,500 rent for a two-bedroom apartment in False Creek who both lost jobs, hers in the library, his in the film industry. (Market rent in that area for a two-bedroom is around $2,000.) Another was a cook who had his hours significantly reduced when the restaurant contracted to take-out service only. </span></p>
<p><span style="font-weight: 400;">New Chelsea Housing Society also has to cope with 21 vacant units, unfilled because of COVID-19 restrictions the last two months (though those restrictions are lifting now).</span></p>
<p><span style="font-weight: 400;">As with Overland’s co-op, New Chelsea is not just giving up on collecting rents. “Our residents are expected to pay their part. We can’t just cancel or waive. The rent is something we’re going to try to recover,” said Buchannon.</span></p>
<p><span style="font-weight: 400;">Tenants who were paying the top, near-market rates for their units aren’t eligible for an increased subsidy, according to BC Housing rules. So they were encouraged to apply for the general rent-relief program. If they can’t pay the remainder, they get a deferral but not a cancellation of costs. Each non-profit has some kind of reserve to cover that, though it varies by group.</span></p>
<p><span style="font-weight: 400;">For those who were getting a subsidy, New Chelsea can provide information about their lowered incomes to BC Housing and get an immediate increase in that subsidy.</span></p>
<p><span style="font-weight: 400;">BC Housing and the non-profit housing association have both supported managers like Buchannon and their teams with daily bulletins and almost daily webinars about how to manage issues arising from the pandemic.</span></p>
<p><span style="font-weight: 400;">Buchannon says that helps. But he feels like his organization and the nonprofit sector are far from being out of the woods, as more people lose jobs and more rent is deferred. “If this goes on for months and months,” Buchannon worries, “we’ll have to do some new financial planning.” </span></p>
<p><span style="font-weight: 400;">And New Chelsea is doing better than some; many similar nonprofit housing providers  have seen fewer rent payments and have lower reserves to cover the deficit. A small percentage of BC’s units, about 1,800, are not eligible for either an increased direct subsidy or the rent-supplement program, because of various rules. A few others depend on running social enterprises, like thrift shops, to help provide internal subsidies.</span></p>
<p><span style="font-weight: 400;">And then BC&#8217;s affordable housing providers worry that the BC government is going to run out of money. “BC Housing has been very responsive, but we don’t know what will happen in the coming months,” said Atkey. “There’s no certainty whether that [relief] will be sustained or whether BC Housing will run into financial pressures.”</span></p>
<p>&nbsp;</p>
							</div>
																		<div class="article-bottom-widgets">
							<li id="black-studio-tinymce-8" class="widget text-content widget_black_studio_tinymce" ><div class="textwidget"><p><strong><em>You can power us forward on sustainable solutions. </em><a href="https://secure.donationpay.org/sightline/index.php?code=othersidebar">Make a donation to Sightline now.</a></strong></p>
</div></li>						</div>
												<div class="post-tags">
							Tagged in: <a href="https://www.sightline.org/tag/co-op-housing/" rel="tag">Co-op housing</a>, <a href="https://www.sightline.org/tag/non-profit-housing-developers/" rel="tag">Non-profit housing developers</a>, <a href="https://www.sightline.org/tag/renter-assistance/" rel="tag">Renter assistance</a>, <a href="https://www.sightline.org/tag/tenant-assistance/" rel="tag">tenant assistance</a>						</div>
																			<div class="series-nav cf">
																<div class="nav-previous">
									<span class="nav-label">Previous article in series:</span>
									<a class="nav-link" href="https://www.sightline.org/2020/05/15/the-macroproblem-of-microplastics/" >&laquo; The Macroproblem of Microplastics</a>
								</div>
																							</div><!-- #nav-below -->
												<div class="post-content-sharing">
							
<div class="share-icons-container">
	<h5 class="title"></h5>
	<ul class="share-icons">
		<li class="facebook" data-text="Coronavirus rental assistance and flexible payment options are keeping tenants in their homes." data-image="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/KGLV7457-772x579.jpg">
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbit.ly%2F3cQaiwV" target="_blank">
				Facebook
			</a>
		</li>
		<li class="twitter" >
						<a href="https://twitter.com/intent/tweet?card_type=photo&url=https%3A%2F%2Fbit.ly%2F3cQaiwV&text=BC%27s+affordable+housing+providers+are+staying+afloat+in+large+part+because+the+government+stepped+up+w%2F+emergency+%23COVID19+support+for+subsidized+homes+and+tenants.+Here%27s+Frances+Bula%27s+take+on+how+its+working." target="_blank">
				Twitter
			</a>
		</li>
		<li class="print">
			<a href="" onclick="window.print(); return false;">Print</a>
		</li>
		<li class="email">
			<a href="https://www.sightline.org/email-post/?postid=76529" target="_blank" title="Share This Post by Email">
				Email
			</a>
		</li>
		<li class="linkedin">
			<a href="https://www.linkedin.com/shareArticle/?url=https%3A%2F%2Fwww.sightline.org%2F2020%2F05%2F22%2Frelief-buoys-bcs-affordable-housing-providers-so-far%2F&mini=1&title=Relief+Buoys+BC%26%238217%3Bs+Affordable+Housing+Providers%26%238212%3BSo+Far&summary=test" target="_blank" title="Share This Post on LinkedIN">
				LinkedIN
			</a>
		</li>
	</ul>
</div>						</div>
													<div id="comments">
		

	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/22/relief-buoys-bcs-affordable-housing-providers-so-far/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.sightline.org/wp-comments-post.php?wpe-comment-post=sightline" method="post" id="commentform" class="comment-form"><p class="comment-notes">Please keep it civil and constructive. Our editors reserve the right to monitor inappropriate comments and personal attacks. <!--Your email address will not be published.--></p><p class="comment-form-comment"><label for="comment">Comment...</label><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="form-allowed-tags">You may add a link with <abbr title="HyperText Markup Language">HTML</abbr>:  <code>&lt;a href=&quot;URL&quot;&gt;text to display&lt;/a&gt;</code></p><p class="comment-form-author"><label for="author">Name*</label><input id="author" name="author" placeholder="Name*" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email*</label><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="button color-blue type-solid" value="Submit" /> <input type='hidden' name='comment_post_ID' value='76529' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5f6416c40b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="111"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
											</div>
					<div class="col-sm-4 col-lg-3">
						<aside class="sidebar page-sidebar">
							<ul class="widgets">
								<li id="custom_html-3" class="widget_text widget text-content widget_custom_html" ><div class="textwidget custom-html-widget"><div class="content-box cf color-blue type-solid">
	
<h3><span style="color: #ffffff;">Sightline Institute's work is made possible by the generosity of people like you!</span></h3>
Thanks to <strong>Michael Litt &amp; Jeanne Magmer</strong> for supporting a sustainable Northwest.		<div class="button-container">
		<a href="https://www.sightline.org/giving/?code=researchsidebar" title="Donate Today" target="_blank" class="button color-blue reverse" rel="noopener noreferrer">Donate Today</a>	</div>
	</div></div></li><li id="custom_html-2" class="widget_text widget text-content widget_custom_html" ><div class="textwidget custom-html-widget"><div class="content-box cf color-green type-solid">
	
<h3><span style="color: #fff;">Stay up to date on the Northwest's most important sustainability issues.</span></h3>
		<div class="button-container">
		<a href="https://www.sightline.org/signup/" title="Subscribe" class="button color-green reverse">Subscribe</a>	</div>
	</div></div></li><li id="black-studio-tinymce-6" class="widget text-content widget_black_studio_tinymce" ><div class="textwidget"><hr class="dashed" />
<h1>Research Areas</h1>
<p><ul class="term-list">
	<li class="term-list-item term-climate-energy" ><a href="https://www.sightline.org/research/climate-energy/">Climate &amp; Energy</a></li>
	<li class="term-list-item term-democracy" ><a href="https://www.sightline.org/research/democracy/">Democracy</a></li>
	<li class="term-list-item term-strategic-messaging" ><a href="https://www.sightline.org/research/strategic-messaging/">Strategic Messaging</a></li>
	<li class="term-list-item term-transportation-transit" ><a href="https://www.sightline.org/research/transit-transportation/">Transportation &amp; Transit</a></li>
	<li class="term-list-item term-economy-jobs" ><a href="https://www.sightline.org/research/economy-jobs/">Economy &amp; Jobs</a></li>
	<li class="term-list-item term-sustainable-living" ><a href="https://www.sightline.org/research/sustainable-living/">Sustainable Living</a></li>
	<li class="term-list-item term-housing-urbanism" ><a href="https://www.sightline.org/research/housing-urbanism/">Housing &amp; Urbanism</a></li>
	<li class="term-list-item term-thin-green-line" ><a href="https://www.sightline.org/research/thin-green-line/">Thin Green Line</a></li>
</ul></p>
</div></li>							</ul>
						</aside>
					</div>
				</div>
			</div>
		</article>
		</div>
	</div><!-- #content -->
	<footer class="site">
		<div class="container">
			<div class="widget-areas cf">
								<div class="widget-area footer-0">
					<ul class="widgets">
						<li id="black-studio-tinymce-2" class="widget text-content widget_black_studio_tinymce" ><div class="textwidget"><p><a href="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Footer-Logo.png"><img class="aligncenter size-full wp-image-48678" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Footer-Logo.png" alt="" width="170" height="81" /></a></p>
<p>Founded in 1993, Sightline Institute is committed to making the Northwest a global model of sustainability, with strong communities, a green economy, and a healthy environment. We work to promote smart policy ideas and monitor the region's progress towards sustainability. Sightline Institute is non-partisan and does not oppose, support, or endorse any political candidate or party.</p>
</div></li>					</ul>
				</div>
								<div class="widget-area footer-1">
					<ul class="widgets">
						<li id="text-2" class="widget text-content widget_text" >			<div class="textwidget"><div class="gap visible-xs" style="padding-bottom: 20px; "></div><div class="gap hidden-xs" style="padding-bottom: 118px; "></div></div>
		</li><li id="nav_menu-2" class="widget text-content widget_nav_menu" ><div class="menu-footer-middle-menu-container"><ul id="menu-footer-middle-menu" class="menu"><li id="menu-item-48602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48602"><a href="https://www.sightline.org/about/accomplishments/">Accomplishments</a></li>
<li id="menu-item-48603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48603"><a href="https://www.sightline.org/about/staff/">Staff</a></li>
<li id="menu-item-60532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60532"><a href="https://www.sightline.org/about/our-equity-commitment/">Our Equity Commitment</a></li>
<li id="menu-item-48604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48604"><a href="https://www.sightline.org/about/jobs-internships/">Jobs &#038; Internships</a></li>
<li id="menu-item-48605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48605"><a href="https://www.sightline.org/about/gratitude-reports-financials/">Gratitude Reports &#038; Financials</a></li>
<li id="menu-item-48606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48606"><a href="https://www.sightline.org/about/contact-us/">Contact Us</a></li>
</ul></div></li>					</ul>
				</div>
								<div class="widget-area footer-2">
					<ul class="widgets">
						<li id="text-3" class="widget text-content widget_text" >			<div class="textwidget"><div class="gap visible-xs" style="padding-bottom: 20px; "></div><div class="gap hidden-xs" style="padding-bottom: 121px; "></div></div>
		</li><li id="black-studio-tinymce-3" class="widget text-content widget_black_studio_tinymce" ><div class="textwidget"><div class="hidden-xs"><a class="sightline-twitter-link" href="https://twitter.com/sightline" target="_blank"></a><div class="tweets"><article class="tweet"><div class="tweet_content"><figure class="tweet_profile_img"><a href="https://twitter.com/Sightline" target="_blank" title="Sightline Institute"><img src="https://pbs.twimg.com/profile_images/1080551159775911937/ItweHC4F_normal.jpg" alt="Sightline Institute" /></a></figure><div class="tweet_primary_meta"><a href="https://twitter.com/Sightline" target="_blank" class="tweet_user" title="Cascadia's sustainability think tank | A 501(c)3 group of nerds 💚 | non-partisan | We do not oppose, support, or endorse any political candidate or party.">Sightline Institute</a> <span class="tweet_screen_name">@Sightline</span></div><div class="tweet_text"><a href="https://twitter.com/kmcdade" target="_blank" title="Kathleen McDade"><a href="https://twitter.com/kmcdade" target="_blank" title="Kathleen McDade">@kmcdade</a></a> <a href="https://twitter.com/Freeyourmindkid" target="_blank" title="🇯🇲Black🇭🇹Aziz🇳🇬aNANsi🇹🇹">@Freeyourmindkid</a> Thanks <a href="https://twitter.com/kmcdade" target="_blank" title="Kathleen McDade"><a href="https://twitter.com/kmcdade" target="_blank" title="Kathleen McDade">@kmcdade</a></a> !</div><div class="tweet_secondary_meta"><a href="https://twitter.com/Sightline/status/1263853483012141056" target="_blank" title="View this tweet in Twitter" class="tweet_date">38 minutes ago</a><div class="tweet_intents"><a href="https://twitter.com/intent/tweet?in_reply_to=1263853483012141056" title="Reply to this tweet" target="_blank" class="tweet_intent tweet_intent_reply"><span class="tweet_icon tweet_icon_reply"></span><b class="tweet_intent_txt">Reply</b></a><a href="https://twitter.com/intent/retweet?tweet_id=1263853483012141056" title="Retweet this tweet" target="_blank" class="tweet_intent tweet_intent_retweet"><span class="tweet_icon tweet_icon_retweet"></span><b class="tweet_intent_txt">Retweet</b></a><a href="https://twitter.com/intent/favorite?tweet_id=1263853483012141056" title="Favourite this tweet" target="_blank" class="tweet_intent tweet_intent_favourite"><span class="tweet_icon tweet_icon_favourite"></span><b class="tweet_intent_txt">Favourite</b></a></div></div></div></article></div></div>
</div></li>					</ul>
				</div>
							</div>
			<div class="bottom">
				<div class="right-items">
										<ul class="social-icons">
												<li class="facebook"><a href="https://www.facebook.com/SightlineInstitute" title="Facebook" target="_blank" class=""><img width="9" height="17" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_FB_icon.png" class="attachment-medium size-medium" alt="" /></a></li>
												<li class="twitter"><a href="https://twitter.com/sightline" title="Twitter" target="_blank" class=""><img width="17" height="14" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Twitter_icon.png" class="attachment-medium size-medium" alt="" /></a></li>
												<li class="linkedin"><a href="https://www.linkedin.com/company/71281" title="LinkedIn" target="_blank" class=""><img width="17" height="16" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Linkedin_icon.png" class="attachment-medium size-medium" alt="" /></a></li>
												<li class="youtube"><a href="https://www.youtube.com/user/videosightline" title="YouTube" target="_blank" class=""><img width="17" height="13" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Youtube_icon.png" class="attachment-medium size-medium" alt="" /></a></li>
											</ul>
										<a class="back-to-top">Top</a>
				</div>
				<div class="left-items cf">
										<div class="copyright">
						&copy; 2020 Sightline Institute. All Rights Reserved.					</div>
										<div class="footer-menu">
						<ul id="menu-footer-menu" class="menu"><li id="menu-item-48598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48598"><a href="https://www.sightline.org/about/contact-us/">Contact Us</a></li>
<li id="menu-item-48600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48600"><a href="https://www.sightline.org/site_policies/">Site Policies</a></li>
</ul>					</div>
					<div class="attribution">Site designed by <a href="http://askpivot.com" target="_blank">Pivot.</a></div>
				</div>
			</div>
		</div>
	</footer>
	<div id="newsletter_signup_bar"			style="background-image: url(https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/34328543213_aaa05197f4_z.jpg);"
	>
	<div class="container">
		<div class="content">
			<a class="close-button">&times;</a>
						<h3 class="heading">Join Our Newsletter</h3>
									<p class="subheading">To find more articles on Housing &amp; Urbanism</p>
									<div class="button-container">
				<a class="button has-darkGray-background-color" target="_blank" href="https://www.sightline.org/signup/?selected_lists%5B0%5D=Housing+Shortage+Solutions">Sign Up</a>
			</div>
					</div>
	</div>
</div>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/backbone.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/main.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/lib/select2/select2.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/select.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/cloneable.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/group.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/checkbox.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/text.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/tabbed-form.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/radio.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline//_inc/js/touchcarousel/jquery.touchcarousel-1.2.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sightline_uri = {"template":"https:\/\/www.sightline.org\/wp-content\/themes\/sightline"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/js/social.js?ver=1584038946'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery-throttle-debounce/jquery.ba-throttle-debounce.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery.resizedEvent/jquery.resizedEvent.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery.fauxTable/jquery.fauxTable.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery.scrolling.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery.scrollTo/jquery.scrollTo.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/js/main.js?ver=1551297603'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/WP/js/postSearch.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/listSort.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/date.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/listPick.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/theme/fields/js/postByDay.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/theme/newsletter_signup_bar/front.js?ver=1556552819'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script async="async" type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>
</body>
</html>