<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta name="twitter:card" content="photo">
		<meta name="twitter:site" content="Sightline">
		<meta name="twitter:title" content="Things I Hope Never Come Back After the Pandemic. #1: Handshakes">
	<meta name="twitter:description" content="They’re swap meets for germs.">
	<meta name="twitter:creator" content=" @">
	<meta name="twitter:image" content="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/two-friends-walking-in-city-wearing-protective-masks-during-corona-virus-crisis-city-two-people_t20_gL0znY-772x515.jpg">
	<meta name="twitter:domain" content="http://sightline.org">

	<meta property="og:url" content="https://www.sightline.org/2020/07/06/things-i-hope-never-come-back-after-the-pandemic-1-handshakes/" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Things I Hope Never Come Back After the Pandemic. #1: Handshakes" />
	<meta property="og:description" content="They’re swap meets for germs." />
	<meta property="og:site_name" content="Sightline Institute"/>
	<meta property="og:image" content="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/two-friends-walking-in-city-wearing-protective-masks-during-corona-virus-crisis-city-two-people_t20_gL0znY-772x515.jpg" />
	
	
	<!-- <meta name="google-site-verification" content="nGXzva57-Hrvq4xjPzKueEzwufyRjrt2jfC6RyudhQk" /> -->
	<link rel="profile" href="https://gmpg.org/xfn/11" />

		<link rel="icon" type="image/png" href="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/images/apple-icon-72.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/images/apple-icon-144.png" />
			<link rel="author" href="https://plus.google.com/110566644623829871316" />
			<link rel="pingback" href="https://www.sightline.org/xmlrpc.php" />
	<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,700italic|Montserrat' rel='stylesheet' type='text/css'>
			<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
		
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Things I Hope Never Come Back After the Pandemic. #1: Handshakes - Sightline Institute</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.sightline.org/2020/07/06/things-i-hope-never-come-back-after-the-pandemic-1-handshakes/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Things I Hope Never Come Back After the Pandemic. #1: Handshakes - Sightline Institute" />
	<meta property="og:description" content="Are there things we&#039;ve dropped during our fight against COVID-19 that we can say goodbye to for good? In this series, I’ll speculate on what (I hope) won’t survive after the pandemic." />
	<meta property="og:url" content="https://www.sightline.org/2020/07/06/things-i-hope-never-come-back-after-the-pandemic-1-handshakes/" />
	<meta property="og:site_name" content="Sightline Institute" />
	<meta property="article:publisher" content="https://www.facebook.com/SightlineInstitute/" />
	<meta property="article:published_time" content="2020-07-06T13:25:32+00:00" />
	<meta property="article:modified_time" content="2020-07-03T00:17:06+00:00" />
	<meta property="og:image" content="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/two-friends-walking-in-city-wearing-protective-masks-during-corona-virus-crisis-city-two-people_t20_gL0znY-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1707" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Sightline" />
	<meta name="twitter:site" content="@Sightline" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sightline Institute &raquo; Things I Hope Never Come Back After the Pandemic. #1: Handshakes Comments Feed" href="https://www.sightline.org/2020/07/06/things-i-hope-never-come-back-after-the-pandemic-1-handshakes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sightline.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.11' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='forms-main-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/css/forms.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/lib/select2/select2.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='touchcarousel-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline//_inc/js/touchcarousel/touchcarousel.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/css/base.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/style.css?ver=1584038694' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/css/media-queries.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/css/print.css?ver=5.4.2' type='text/css' media='print' />
<link rel='stylesheet' id='jquery-ui-lightness-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/css/jquery-ui-lightness/jquery-ui-1.10.4.custom.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='notification_bar-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/theme/newsletter_signup_bar/style.css?ver=1556552820' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/tablepress-combined.min.css?ver=4' type='text/css' media='all' />
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4'></script>
<link rel='https://api.w.org/' href='https://www.sightline.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sightline.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sightline-wpengine.netdna-ssl.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://bit.ly/2ZwIDvp' />
<link rel="alternate" type="application/json+oembed" href="https://www.sightline.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sightline.org%2F2020%2F07%2F06%2Fthings-i-hope-never-come-back-after-the-pandemic-1-handshakes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sightline.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sightline.org%2F2020%2F07%2F06%2Fthings-i-hope-never-come-back-after-the-pandemic-1-handshakes%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["sustainable-living"],"pageAttributes":["covid-19","handshakes","pandemic"],"pagePostAuthor":"Alan Durning"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P4NHWTX');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<style type="text/css" id="breadcrumb-trail-css">.breadcrumbs .trail-browse,.breadcrumbs .trail-items,.breadcrumbs .trail-items li {display: inline-block;margin:0;padding: 0;border:none;background:transparent;text-indent: 0;}.breadcrumbs .trail-browse {font-size: inherit;font-style:inherit;font-weight: inherit;color: inherit;}.breadcrumbs .trail-items {list-style: none;}.trail-items li::after {content: "\002F";padding: 0 0.5em;}.trail-items li:last-of-type::after {display: none;}</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<!--[if lt IE 9]>
		<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
		<script src="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/respond.min.js"></script>
	<![endif]-->

	<!-- mailchimp code -->
	<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/68f459341f4f6a1872189d42a/1c27ff0a7b91e4431eae4db34.js");</script>
</head>
<body class="post-template-default single single-post postid-77264 single-format-standard timestamp-1444665032 wpb-js-composer js-comp-ver-6.2.0 vc_responsive ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P4NHWTX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;">
	<header class="site top">
		<div class="container">
			<div class="logo">
	<a href="https://www.sightline.org" title="Sightline Institute">
		<img width="196" height="93" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" class="attachment-large size-large" alt="" />	</a>
</div>
			<div class="right">
				<div class="top cf">
					<div class="top-menu">
						<ul id="menu-meta-menu" class="menu"><li id="menu-item-48589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48589"><a href="https://www.sightline.org/signup/">Subscribe</a></li>
<li id="menu-item-48590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48590"><a target="_blank" rel="noopener noreferrer" href="https://www.sightline.org/giving/?code=othersidebar">Donate</a></li>
</ul>					</div>
					<ul class="social-icons">
																	<li class="facebook"><a href="https://www.facebook.com/SightlineInstitute" title="Facebook" target="_blank" class=""><img width="9" height="17" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_FB_icon.png" class="attachment-medium size-medium" alt="" /></a></li>
												<li class="twitter"><a href="https://twitter.com/sightline" title="Twitter" target="_blank" class=""><img width="17" height="14" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Twitter_icon.png" class="attachment-medium size-medium" alt="" /></a></li>
												<li class="linkedin"><a href="https://www.linkedin.com/company/71281" title="LinkedIn" target="_blank" class=""><img width="17" height="16" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Linkedin_icon.png" class="attachment-medium size-medium" alt="" /></a></li>
												<li class="youtube"><a href="https://www.youtube.com/user/videosightline" title="YouTube" target="_blank" class=""><img width="17" height="13" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Youtube_icon.png" class="attachment-medium size-medium" alt="" /></a></li>
																	<li class="search-button-container">
							<a class="search-button">
								<i class="fa fa-search"></i>
							</a>
						</li>
						<li class="menu-button-container">
							<a class="menu-button">
								<span class="open-text">Menu</span>
								<span class="close-text">Close</span>
								<div class="menu-icon">
									<span class="top"></span>
									<span class="middle"></span>
									<span class="bottom"></span>
								</div>
							</a>
						</li>
					</ul>
				</div>
				<nav class="main-menu cf">
					<div class="header cf">
						<div class="logo">
	<a href="https://www.sightline.org" title="Sightline Institute">
		<img width="196" height="93" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" class="attachment-large size-large" alt="" />	</a>
</div>
						<a class="menu-close-button">x</a>
					</div>
					<ul id="menu-main-menu" class="menu"><li id="menu-item-48607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-48607"><a href="https://www.sightline.org/">Home</a></li>
<li id="menu-item-48608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48608"><a href="https://www.sightline.org/about/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-48609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48609"><a href="https://www.sightline.org/about/accomplishments/">Accomplishments</a></li>
	<li id="menu-item-48610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48610"><a href="https://www.sightline.org/about/staff/">Staff</a></li>
	<li id="menu-item-48611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48611"><a href="https://www.sightline.org/about/directors-advisors/">Directors &#038; Advisors</a></li>
	<li id="menu-item-60531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60531"><a href="https://www.sightline.org/about/our-equity-commitment/">Our Equity Commitment</a></li>
	<li id="menu-item-48612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48612"><a href="https://www.sightline.org/about/jobs-internships/">Jobs &#038; Internships</a></li>
	<li id="menu-item-56778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56778"><a href="https://www.sightline.org/about/support/">Ways to Support Us</a></li>
	<li id="menu-item-48613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48613"><a href="https://www.sightline.org/about/gratitude-reports-financials/">Gratitude Reports &#038; Financials</a></li>
	<li id="menu-item-48614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48614"><a href="https://www.sightline.org/about/sightline-speakers/">Sightline Speakers</a></li>
	<li id="menu-item-48615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48615"><a href="https://www.sightline.org/about/contact-us/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-48616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48616"><a href="https://www.sightline.org/research/">Research</a>
<ul class="sub-menu">
	<li id="menu-item-48617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48617"><a href="https://www.sightline.org/research/climate-energy/">Climate &#038; Energy</a></li>
	<li id="menu-item-52245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52245"><a href="https://www.sightline.org/research/housing-urbanism/">Housing &#038; Urbanism</a></li>
	<li id="menu-item-48618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48618"><a href="https://www.sightline.org/research/democracy/">Democracy</a></li>
	<li id="menu-item-72387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72387"><a href="https://www.sightline.org/research/farms-forests/">Farms &amp; Forests</a></li>
	<li id="menu-item-48619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48619"><a href="https://www.sightline.org/research/strategic-messaging/">Strategic Messaging</a></li>
	<li id="menu-item-48620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48620"><a href="https://www.sightline.org/research/transit-transportation/">Transportation &#038; Transit</a></li>
	<li id="menu-item-48622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48622"><a href="https://www.sightline.org/research/sustainable-living/">Sustainable Living</a></li>
	<li id="menu-item-48621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48621"><a href="https://www.sightline.org/research/economy-jobs/">Economy &#038; Jobs</a></li>
	<li id="menu-item-48623" class="the-thin-green-line menu-item menu-item-type-post_type menu-item-object-page menu-item-48623"><a href="https://www.sightline.org/research/thin-green-line/">The Thin Green Line</a></li>
</ul>
</li>
<li id="menu-item-48625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48625"><a href="https://www.sightline.org/news/">News</a></li>
<li id="menu-item-48624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48624"><a href="https://www.sightline.org/press/">Press</a></li>
</ul>					<a class="search-button">
						<i class="fa fa-search"></i>
					</a>
				</nav>
			</div>
		</div>
	</header>
	<header class="site persistent">
		<div class="container">
			<div class="logo">
	<a href="https://www.sightline.org" title="Sightline Institute">
		<img width="196" height="93" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" class="attachment-large size-large" alt="" />	</a>
</div>
			<div class="right">
				<div class="menu-button-container">
					<a class="menu-button">
						<span class="open-text">Menu</span>
						<span class="close-text">Close</span>
						<div class="menu-icon">
							<span class="top"></span>
							<span class="middle"></span>
							<span class="bottom"></span>
						</div>
					</a>
				</div>
				<a class="search-button">
					<i class="fa fa-search"></i>
				</a>
								<ul class="social-icons">
										<li class="facebook"><a href="https://www.facebook.com/SightlineInstitute" title="Facebook" target="_blank" class=""><img width="9" height="17" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_FB_icon.png" class="attachment-medium size-medium" alt="" /></a></li>
										<li class="twitter"><a href="https://twitter.com/sightline" title="Twitter" target="_blank" class=""><img width="17" height="14" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Twitter_icon.png" class="attachment-medium size-medium" alt="" /></a></li>
									</ul>
								<div class="top-menu">
					<ul id="menu-meta-menu" class="menu"><li id="menu-item-48589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48589"><a href="https://www.sightline.org/signup/">Subscribe</a></li>
<li id="menu-item-48590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48590"><a target="_blank" rel="noopener noreferrer" href="https://www.sightline.org/giving/?code=othersidebar">Donate</a></li>
</ul>				</div>
			</div>
			<nav class="main-menu cf">
				<div class="header cf">
					<div class="logo">
	<a href="https://www.sightline.org" title="Sightline Institute">
		<img width="196" height="93" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" class="attachment-large size-large" alt="" />	</a>
</div>
					<a class="menu-close-button">x</a>
				</div>
				<ul id="menu-main-menu" class="menu"><li id="menu-item-48607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-48607"><a href="https://www.sightline.org/">Home</a></li>
<li id="menu-item-48608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48608"><a href="https://www.sightline.org/about/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-48609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48609"><a href="https://www.sightline.org/about/accomplishments/">Accomplishments</a></li>
	<li id="menu-item-48610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48610"><a href="https://www.sightline.org/about/staff/">Staff</a></li>
	<li id="menu-item-48611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48611"><a href="https://www.sightline.org/about/directors-advisors/">Directors &#038; Advisors</a></li>
	<li id="menu-item-60531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60531"><a href="https://www.sightline.org/about/our-equity-commitment/">Our Equity Commitment</a></li>
	<li id="menu-item-48612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48612"><a href="https://www.sightline.org/about/jobs-internships/">Jobs &#038; Internships</a></li>
	<li id="menu-item-56778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56778"><a href="https://www.sightline.org/about/support/">Ways to Support Us</a></li>
	<li id="menu-item-48613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48613"><a href="https://www.sightline.org/about/gratitude-reports-financials/">Gratitude Reports &#038; Financials</a></li>
	<li id="menu-item-48614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48614"><a href="https://www.sightline.org/about/sightline-speakers/">Sightline Speakers</a></li>
	<li id="menu-item-48615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48615"><a href="https://www.sightline.org/about/contact-us/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-48616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48616"><a href="https://www.sightline.org/research/">Research</a>
<ul class="sub-menu">
	<li id="menu-item-48617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48617"><a href="https://www.sightline.org/research/climate-energy/">Climate &#038; Energy</a></li>
	<li id="menu-item-52245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52245"><a href="https://www.sightline.org/research/housing-urbanism/">Housing &#038; Urbanism</a></li>
	<li id="menu-item-48618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48618"><a href="https://www.sightline.org/research/democracy/">Democracy</a></li>
	<li id="menu-item-72387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72387"><a href="https://www.sightline.org/research/farms-forests/">Farms &amp; Forests</a></li>
	<li id="menu-item-48619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48619"><a href="https://www.sightline.org/research/strategic-messaging/">Strategic Messaging</a></li>
	<li id="menu-item-48620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48620"><a href="https://www.sightline.org/research/transit-transportation/">Transportation &#038; Transit</a></li>
	<li id="menu-item-48622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48622"><a href="https://www.sightline.org/research/sustainable-living/">Sustainable Living</a></li>
	<li id="menu-item-48621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48621"><a href="https://www.sightline.org/research/economy-jobs/">Economy &#038; Jobs</a></li>
	<li id="menu-item-48623" class="the-thin-green-line menu-item menu-item-type-post_type menu-item-object-page menu-item-48623"><a href="https://www.sightline.org/research/thin-green-line/">The Thin Green Line</a></li>
</ul>
</li>
<li id="menu-item-48625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48625"><a href="https://www.sightline.org/news/">News</a></li>
<li id="menu-item-48624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48624"><a href="https://www.sightline.org/press/">Press</a></li>
</ul>			</nav>
		</div>
	</header>
	<div class="search-container">
		<div class="search-form">
	<form role="search" method="get" id="searchform" class="searchform" action="https://www.sightline.org/">
		<div class="top">
			<label class="screen-reader-text" for="s"></label>
			<input type="text" value="" name="s" id="s" />
			<a class="search-icon"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/images/icon-search-blue.png" /></a>
			<a class="advanced-filters-button">Advanced Filter <span class="caret-down"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/images/caret-down.png" /></span></a>
		</div>
		<div class="bottom cf">
			<div class="field">
				<select name="args[year]" data-placeholder="Year...">
					<option></option>
										<option value="2020" >2020</option>
										<option value="2019" >2019</option>
										<option value="2018" >2018</option>
										<option value="2017" >2017</option>
										<option value="2016" >2016</option>
										<option value="2015" >2015</option>
										<option value="2014" >2014</option>
										<option value="2013" >2013</option>
										<option value="2012" >2012</option>
										<option value="2011" >2011</option>
										<option value="2010" >2010</option>
										<option value="2009" >2009</option>
										<option value="2008" >2008</option>
										<option value="2007" >2007</option>
										<option value="2006" >2006</option>
										<option value="2005" >2005</option>
										<option value="2004" >2004</option>
										<option value="2003" >2003</option>
										<option value="2002" >2002</option>
										<option value="2001" >2001</option>
										<option value="2000" >2000</option>
										<option value="1999" >1999</option>
										<option value="1998" >1998</option>
										<option value="1997" >1997</option>
										<option value="1996" >1996</option>
										<option value="1995" >1995</option>
									</select>
			</div>
			<div class="field">
				<select name="args[region]" data-placeholder="State/Province...">
					<option></option>
										<option value="3074" >Alaska</option>
										<option value="73" >British Columbia</option>
										<option value="71" >Oregon</option>
										<option value="72" >Washington</option>
									</select>
			</div>
			<div class="field">
				<select name="args[category]" data-placeholder="Category...">
					<option></option>
										<option value="5" >Climate &amp; Energy</option>
										<option value="664" >Democracy</option>
										<option value="7" >Economy &amp; Jobs</option>
										<option value="3" >Environment</option>
										<option value="2837" >Farms &amp; Forests</option>
										<option value="1772" >Housing &amp; Urbanism</option>
										<option value="1085" >Strategic Messaging</option>
										<option value="4" >Sustainable Living</option>
										<option value="1556" >Thin Green Line</option>
										<option value="6" >Transportation &amp; Transit</option>
									</select>
			</div>
			<div class="field">
				<select name="args[author]" data-placeholder="Author..." >
					<option></option>
										<option value="3"  >Alan Durning</option>
										<option value="9"  >Anna Fahey</option>
										<option value="166"  >Aven Frey</option>
										<option value="5"  >Clark Williams-Derry</option>
										<option value="158"  >Dan Bertolet</option>
										<option value="8"  >Eric de Place</option>
										<option value="137"  >Kristin Eberhard</option>
										<option value="154"  >Margaret Morales</option>
										<option value="80"  >Michael Andersen</option>
										<option value="152"  >Tarika Powell</option>
									</select>
			</div>
			<div class="field">
				<input type="submit" class="button button-blue submit-button" value="Submit" />
			</div>
		</div>
	</form>
</div>	</div>
	<div id="content" >
	<div class="breadcrumb-container">
	<div class="container">
		<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" >
			<ul class="trail-items" vocab="https://schema.org/" typeof="BreadcrumbList">
				<li class="trail-begin trail-item" property="itemListElement" typeof="ListItem">
					<a href="https://www.sightline.org" property="item" typeof="WebPage" >
						<span property="name">Home</span>
					</a>
					<meta property="position" content="1">
				</li>
									<li class="trail-item" property="itemListElement" typeof="ListItem">
													<a href="https://www.sightline.org/research/" property="item" typeof="WebPage" >
								<span property="name">Research</span>
							</a>
												<meta property="position" content="2">
					</li>
														<li class="trail-item" property="itemListElement" typeof="ListItem">
													<a href="https://www.sightline.org/research/sustainable-living/" property="item" typeof="WebPage" >
								<span property="name">Sustainable Living</span>
							</a>
												<meta property="position" content="3">
					</li>
														<li class="trail-item" property="itemListElement" typeof="ListItem">
													<a href="https://www.sightline.org/research/sustainable-living/?display=series" property="item" typeof="WebPage" >
								<span property="name">Series</span>
							</a>
												<meta property="position" content="4">
					</li>
														<li class="trail-item" property="itemListElement" typeof="ListItem">
													<a href="https://www.sightline.org/series/neverafterpandemic/" property="item" typeof="WebPage" >
								<span property="name">Things I Hope Never Come Back After the Pandemic</span>
							</a>
												<meta property="position" content="5">
					</li>
														<li class="trail-item trail-end" property="itemListElement" typeof="ListItem">
						<a class="not-clickable" href="https://www.sightline.org/2020/07/06/things-i-hope-never-come-back-after-the-pandemic-1-handshakes/" property="item" typeof="WebPage">
							<span property="name">Things I Hope Never Come Back After the Pandemic. #1: Handshakes</span>
						</a>
						<meta property="position" content="6">
					</li>
												</ul>
		</nav>
	</div>
</div>	<div class="post-container has-sidebar">
		<article class="post-77264 post type-post status-publish format-standard has-post-thumbnail hentry category-sustainable-living tag-covid-19 tag-handshakes tag-pandemic series-neverafterpandemic">
			<div class="container">
				<header class="post">
					<h1 class="post-title entry-title">
						Things I Hope Never Come Back After the Pandemic. #1: Handshakes					</h1>
											<h4 class="post-kicker">They’re swap meets for germs.</h4>
									</header>
				<div class="row">
					<div class="col-sm-8 col-lg-9">
												<div class="featured-image">
							<span class="visible-lg"><div class="cca_container wp-caption feature-img" style="width:2560px;"><img title="After the Pandemic, Can We Say Goodbye Handshakes for Good?" width="2560" height="1707" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/two-friends-walking-in-city-wearing-protective-masks-during-corona-virus-crisis-city-two-people_t20_gL0znY-scaled.jpg" class="attachment-full size-full wp-post-image" alt="Handshakes Are Out After the Pandemic. Here&#039;s The COVID-19 Pandemic Elbow Bump" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/two-friends-walking-in-city-wearing-protective-masks-during-corona-virus-crisis-city-two-people_t20_gL0znY-scaled.jpg 2560w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/two-friends-walking-in-city-wearing-protective-masks-during-corona-virus-crisis-city-two-people_t20_gL0znY-275x183.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/two-friends-walking-in-city-wearing-protective-masks-during-corona-virus-crisis-city-two-people_t20_gL0znY-772x515.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/two-friends-walking-in-city-wearing-protective-masks-during-corona-virus-crisis-city-two-people_t20_gL0znY-768x512.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/two-friends-walking-in-city-wearing-protective-masks-during-corona-virus-crisis-city-two-people_t20_gL0znY-1536x1024.jpg 1536w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/two-friends-walking-in-city-wearing-protective-masks-during-corona-virus-crisis-city-two-people_t20_gL0znY-2048x1365.jpg 2048w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/two-friends-walking-in-city-wearing-protective-masks-during-corona-virus-crisis-city-two-people_t20_gL0znY-563x375.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/two-friends-walking-in-city-wearing-protective-masks-during-corona-virus-crisis-city-two-people_t20_gL0znY-450x300.jpg 450w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/two-friends-walking-in-city-wearing-protective-masks-during-corona-virus-crisis-city-two-people_t20_gL0znY-600x400.jpg 600w" sizes="(max-width: 2560px) 100vw, 2560px" /><p class="feature-img-caption wp-caption-text caption-text cca-caption">Things I hope never come back after the pandemic. #1: The Handshake. Photo: @9_fingers_ via Twenty20</p></div></span>
							<span class="hidden-lg"><div class="cca_container wp-caption feature-img" style="width:772px;"><img title="After the Pandemic, Can We Say Goodbye Handshakes for Good?" width="772" height="515" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/two-friends-walking-in-city-wearing-protective-masks-during-corona-virus-crisis-city-two-people_t20_gL0znY-772x515.jpg" class="attachment-large size-large wp-post-image" alt="Handshakes Are Out After the Pandemic. Here&#039;s The COVID-19 Pandemic Elbow Bump" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/two-friends-walking-in-city-wearing-protective-masks-during-corona-virus-crisis-city-two-people_t20_gL0znY-772x515.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/two-friends-walking-in-city-wearing-protective-masks-during-corona-virus-crisis-city-two-people_t20_gL0znY-275x183.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/two-friends-walking-in-city-wearing-protective-masks-during-corona-virus-crisis-city-two-people_t20_gL0znY-768x512.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/two-friends-walking-in-city-wearing-protective-masks-during-corona-virus-crisis-city-two-people_t20_gL0znY-1536x1024.jpg 1536w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/two-friends-walking-in-city-wearing-protective-masks-during-corona-virus-crisis-city-two-people_t20_gL0znY-2048x1365.jpg 2048w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/two-friends-walking-in-city-wearing-protective-masks-during-corona-virus-crisis-city-two-people_t20_gL0znY-563x375.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/two-friends-walking-in-city-wearing-protective-masks-during-corona-virus-crisis-city-two-people_t20_gL0znY-450x300.jpg 450w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/two-friends-walking-in-city-wearing-protective-masks-during-corona-virus-crisis-city-two-people_t20_gL0znY-600x400.jpg 600w" sizes="(max-width: 772px) 100vw, 772px" /><p class="feature-img-caption wp-caption-text caption-text cca-caption">Things I hope never come back after the pandemic. #1: The Handshake. Photo: @9_fingers_ via Twenty20</p></div></span>
						</div>
												
<div class="share-icons-container">
	<h5 class="title"></h5>
	<ul class="share-icons">
		<li class="facebook" data-text="They’re swap meets for germs." data-image="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/two-friends-walking-in-city-wearing-protective-masks-during-corona-virus-crisis-city-two-people_t20_gL0znY-772x515.jpg">
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbit.ly%2F2ZwIDvp" target="_blank">
				Facebook
			</a>
		</li>
		<li class="twitter" >
						<a href="https://twitter.com/intent/tweet?card_type=photo&url=https%3A%2F%2Fbit.ly%2F2ZwIDvp&text=Alan+Durning%3A+%22In+this+series%2C+I%E2%80%99ll+speculate+on+what+%28I+hope%29+won%E2%80%99t+survive+after+the+COVID-19+pandemic.+Number+one%3A+Handshakes.+Good+riddance%21+They+are+swap+meets+for+germs.%22" target="_blank">
				Twitter
			</a>
		</li>
		<li class="print">
			<a href="" onclick="window.print(); return false;">Print</a>
		</li>
		<li class="email">
			<a href="https://www.sightline.org/email-post/?postid=77264" target="_blank" title="Share This Post by Email">
				Email
			</a>
		</li>
		<li class="linkedin">
			<a href="https://www.linkedin.com/shareArticle/?url=https%3A%2F%2Fwww.sightline.org%2F2020%2F07%2F06%2Fthings-i-hope-never-come-back-after-the-pandemic-1-handshakes%2F&mini=1&title=Things+I+Hope+Never+Come+Back+After+the+Pandemic.+%231%3A+Handshakes&summary=test" target="_blank" title="Share This Post on LinkedIN">
				LinkedIN
			</a>
		</li>
	</ul>
</div>												<div class="author cf">
														<div class="image">
								<a href="https://www.sightline.org/author/alan-durning/" class="url"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/AlanDurning03-1.jpg" alt="Photo of Alan Durning" /></a>
							</div>
														<div class="name">
								<span class="label">Author:</span> <span class="value fn"><a href="https://www.sightline.org/author/alan-durning/" title="Posts by Alan Durning" class="author url fn" rel="author">Alan Durning</a></span>
							</div>
							<div class="meta">
															(<a class="twitter-handle" target="_blank" href="https://twitter.com/" title="Alan Durning on twitter">@</a>) on <span class="time">July 6, 2020 at 6:25 am</span>
														</div>
						</div>
														<div class="series-label">
			This article is part of the series <a href="https://www.sightline.org/series/neverafterpandemic/">Things I Hope Never Come Back After the Pandemic</a>
		</div>
	
													<div class="post-content entry-content">
								<p>The world that rises from the ashes of the coronavirus will be different. We’re already hearing that it will be more remote-based, hands-free, automated, and perhaps <a href="https://www.nytimes.com/2020/05/23/style/drones-coronavirus.html">drone</a>-filled. In May, I offered <a href="https://www.sightline.org/2020/05/08/the-plague-brought-the-renaissance-what-could-covid-19-bring/">three hypotheses</a> about what this health crisis will bring over the long term. <a href="https://www.sightline.org/series/neverafterpandemic/">In this series</a>, I’ll speculate on what (I hope) won’t survive after the pandemic in the medium term (the period of the virus and its aftermath when&#8212;fingers crossed!&#8212;we have a vaccine or a cure).</p>
<p>I have been thinking a lot about things that I hope will not make it through this health crisis (at least not in their current forms) and will not recover to anything like their prior scale or prevalence. My undertaking is neither one of predictions, nor is it a wish list. It’s somewhere in between. The focus is to identify unsustainable industries or practices of our old world that were already in decline or otherwise vulnerable before the pandemic and now may face a giant downward ratchet due to the virus. They could be victims of a pandemic-accelerated form of the <a href="https://economics.mit.edu/files/1785">creative destruction</a> that Austrian economist Joseph Schumpeter described, wherein social or economic innovation supplants old and familiar ways with better ones.</p>
<p>In this series, I’ll talk about some urgent and monumentally important issues, but I’ll start with one that’s mostly a curiosity, though one with implications on the spread of disease: the handshake.</p>
<blockquote class="generated-blockquote align-left">
	<div class="quote">“I don’t think we should ever shake hands ever again,” director of the National Institute of Allergy and Infectious Diseases Dr. Anthony Fauci said in April.</p><br />
<p></div>
				<a class="tweet-link" target="_blank" title="Tweet This" href="https://twitter.com/intent/tweet?text=I+don%E2%80%99t+think+we+should+ever+shake+hands+ever+again%2C%E2%80%9D+director+of+the+National+Institute+of+Allergy+and+Infectious+Diseases+Dr.+Anthony+Fauci+said+in+April. https://bit.ly/2ZwIDvp"><img class="twitlink" src="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/images/tiny-twitter.png" alt="Tweet This" title="Tweet This"></a>
	</blockquote>
<p>“I don’t think we should ever shake hands ever again,” director of the National Institute of Allergy and Infectious Diseases Dr. Anthony Fauci said <a href="https://abcnews.go.com/Politics/fauci-perfect-world-americans-stop-shaking-hands/story?id=70062797">in April</a>. He’s right. <a href="https://www.history.com/news/what-is-the-origin-of-the-handshake">Ancient</a> and culturally entrenched in the West as a <a href="https://news.harvard.edu/gazette/story/2020/03/harvard-experts-weigh-in-on-the-fate-of-the-handshake/">sign of friendly</a> <a href="https://newsnetwork.mayoclinic.org/discussion/is-covid-19-the-end-of-the-handshake-as-we-know-it/">intent</a> (or possibly a subliminal mammalian way to <a href="https://wis-wander.weizmann.ac.il/life-sciences/nice-sniff-you-handshakes-may-engage-our-sense-smell">smell each other</a>), the handshake is a filthy custom that spreads disease. Handshakes are swap meets of bacteria and viruses. <a href="https://www.colorado.edu/today/2008/11/03/women-have-more-diverse-hand-bacteria-men-according-cu-boulder-study">One study</a> found that a hand has about 150 different bacteria species on it, but each hand has different species. The study of 102 people found more than 4,700 species of bacteria on their hands, and those on a person’s two hands overlap only by about 17 percent. From every surface we touch, we can pick up as many as <a href="https://www.reuters.com/article/us-health-coronavirus-handshakes/hello-social-distancing-goodbye-handshakes-idUSKCN22A1D3">half of the bacteria species</a> found there.</p>
<p>Among the <a href="https://www.medicaldaily.com/why-wash-your-hands-fecal-matter-bacteria-are-most-common-type-found-your-399815">most common</a> bacteria on our hands is fecal coliform. That’s right: poop bacteria is on most of our hands, not just because about one-tenth of people do not wash their hands at all after using the toilet, according to a <a href="https://elemental.medium.com/only-5-of-people-wash-their-hands-properly-a140aaa775e">2013 study</a>, but also because 95 percent of people do not wash their hands well. Maybe we’re all washing our hands better now, thanks to education about protecting ourselves from the coronavirus, though it’s doubtful. But even if we are, will we continue to sing Happy Birthday (or <a href="https://www.today.com/health/songs-sing-while-washing-hands-coronavirus-hand-washing-songs-t175755">Beyoncé</a>) while scrubbing forever? Also doubtful. Once there’s a cure or a vaccine, we’ll get lazy again.</p>
<div id="attachment_77267" style="width: 285px" class="wp-caption alignright"><img aria-describedby="caption-attachment-77267" class="size-medium wp-image-77267" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/t20_4bJ6Ly-275x183.jpg" alt="Goodbye handshake. Things I hope never come back after the pandemic." width="275" height="183" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/t20_4bJ6Ly-275x183.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/t20_4bJ6Ly-772x515.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/t20_4bJ6Ly-768x512.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/t20_4bJ6Ly-1536x1024.jpg 1536w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/t20_4bJ6Ly-2048x1365.jpg 2048w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/t20_4bJ6Ly-563x375.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/t20_4bJ6Ly-450x300.jpg 450w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/t20_4bJ6Ly-600x400.jpg 600w" sizes="(max-width: 275px) 100vw, 275px" /><p id="caption-attachment-77267" class="wp-caption-text">Things to say goodbye to after the pandemic: The handshake, &#8220;a swap meet for germs.&#8221; Photo: @Wutzkoh via Twenty20</p></div>
<p>Even among doctors and nurses in hospitals&#8212;the people most likely to understand why and how to wash their hands&#8212;only <a href="https://www.ncbi.nlm.nih.gov/pubmed/20088678">about 40 percent</a> do a good job. Some experts argue that we should <a href="https://jamanetwork.com/journals/jama/article-abstract/1873637">ban handshakes</a> in medical facilities to save lives, which raises the question, since we’ve already largely unlearned the habit in 2020, why not ban it everywhere? There might be a few exceptions. If you’re, say, signing a new (ahem) climate treaty, go ahead and shake on it for the cameras . . . and then reach for the hand sanitizer. But for everyday interactions, why not <a href="https://www.youtube.com/watch?v=ytmdQC6OxPU&amp;feature=youtu.be">bow like people do in Japan</a>, place a <a href="https://www.nationalgeographic.com/travel/2020/03/ways-people-around-world-say-hello-without-touching-coronavirus/#close">hand on your heart</a>, or <a href="https://youtu.be/ijgbi-anMOA">namaste</a>? Or bump elbows (<a href="https://youtu.be/suGWClD5zmA">or feet</a>)? Or <a href="https://en.wikipedia.org/wiki/Giving_dap">give dap</a> by bumping fists, which still involves some hand-to-hand contact but transfers <a href="https://www.apic.org/Resource_/TinyMceFileManager/Fist_bump_article_AJIC_August_2014.pdf">90 percent fewer germs</a>?</p>
							<div class="article-middle-widgets">
								<li id="black-studio-tinymce-9" class="widget text-content widget_black_studio_tinymce" ><div class="textwidget"><p style="text-align: center;"><span style="font-weight: 400;">Find this article interesting? </span><a href="https://secure.donationpay.org/sightline/index.php?code=othersidebar"><span style="font-weight: 400;">Please consider making a gift to support our work.</span></a></p>
</div></li>							</div>
							
<p>Shaking hands is habitual in the West. It has also silently and chronically spread illness for centuries. The pandemic has finally broken the habit. I hope we never go back.</p>
<p><em>Next time: junk mail.</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
							</div>
																		<div class="article-bottom-widgets">
							<li id="black-studio-tinymce-8" class="widget text-content widget_black_studio_tinymce" ><div class="textwidget"><p><strong><em>You can power us forward on sustainable solutions. </em><a href="https://secure.donationpay.org/sightline/index.php?code=othersidebar">Make a donation to Sightline now.</a></strong></p>
</div></li>						</div>
												<div class="post-tags">
							Tagged in: <a href="https://www.sightline.org/tag/covid-19/" rel="tag">COVID-19</a>, <a href="https://www.sightline.org/tag/handshakes/" rel="tag">handshakes</a>, <a href="https://www.sightline.org/tag/pandemic/" rel="tag">Pandemic</a>						</div>
																		<div class="post-content-sharing">
							
<div class="share-icons-container">
	<h5 class="title"></h5>
	<ul class="share-icons">
		<li class="facebook" data-text="They’re swap meets for germs." data-image="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/two-friends-walking-in-city-wearing-protective-masks-during-corona-virus-crisis-city-two-people_t20_gL0znY-772x515.jpg">
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbit.ly%2F2ZwIDvp" target="_blank">
				Facebook
			</a>
		</li>
		<li class="twitter" >
						<a href="https://twitter.com/intent/tweet?card_type=photo&url=https%3A%2F%2Fbit.ly%2F2ZwIDvp&text=Alan+Durning%3A+%22In+this+series%2C+I%E2%80%99ll+speculate+on+what+%28I+hope%29+won%E2%80%99t+survive+after+the+COVID-19+pandemic.+Number+one%3A+Handshakes.+Good+riddance%21+They+are+swap+meets+for+germs.%22" target="_blank">
				Twitter
			</a>
		</li>
		<li class="print">
			<a href="" onclick="window.print(); return false;">Print</a>
		</li>
		<li class="email">
			<a href="https://www.sightline.org/email-post/?postid=77264" target="_blank" title="Share This Post by Email">
				Email
			</a>
		</li>
		<li class="linkedin">
			<a href="https://www.linkedin.com/shareArticle/?url=https%3A%2F%2Fwww.sightline.org%2F2020%2F07%2F06%2Fthings-i-hope-never-come-back-after-the-pandemic-1-handshakes%2F&mini=1&title=Things+I+Hope+Never+Come+Back+After+the+Pandemic.+%231%3A+Handshakes&summary=test" target="_blank" title="Share This Post on LinkedIN">
				LinkedIN
			</a>
		</li>
	</ul>
</div>						</div>
													<div id="comments">
		

	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/06/things-i-hope-never-come-back-after-the-pandemic-1-handshakes/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.sightline.org/wp-comments-post.php?wpe-comment-post=sightline" method="post" id="commentform" class="comment-form"><p class="comment-notes">Please keep it civil and constructive. Our editors reserve the right to monitor inappropriate comments and personal attacks. <!--Your email address will not be published.--></p><p class="comment-form-comment"><label for="comment">Comment...</label><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="form-allowed-tags">You may add a link with <abbr title="HyperText Markup Language">HTML</abbr>:  <code>&lt;a href=&quot;URL&quot;&gt;text to display&lt;/a&gt;</code></p><p class="comment-form-author"><label for="author">Name*</label><input id="author" name="author" placeholder="Name*" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email*</label><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="button color-blue type-solid" value="Submit" /> <input type='hidden' name='comment_post_ID' value='77264' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1170489da9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="164"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
											</div>
					<div class="col-sm-4 col-lg-3">
						<aside class="sidebar page-sidebar">
							<ul class="widgets">
								<li id="custom_html-3" class="widget_text widget text-content widget_custom_html" ><div class="textwidget custom-html-widget"><div class="content-box cf color-blue type-solid">
	
<h3><span style="color: #ffffff;">Sightline Institute's work is made possible by the generosity of people like you!</span></h3>
Thanks to <strong>Steve Way</strong> for supporting a sustainable Northwest.		<div class="button-container">
		<a href="https://www.sightline.org/giving/?code=researchsidebar" title="Donate Today" target="_blank" class="button color-blue reverse" rel="noopener noreferrer">Donate Today</a>	</div>
	</div></div></li><li id="custom_html-2" class="widget_text widget text-content widget_custom_html" ><div class="textwidget custom-html-widget"><div class="content-box cf color-green type-solid">
	
<h3><span style="color: #fff;">Stay up to date on the Northwest's most important sustainability issues.</span></h3>
		<div class="button-container">
		<a href="https://www.sightline.org/signup/" title="Subscribe" class="button color-green reverse">Subscribe</a>	</div>
	</div></div></li><li id="black-studio-tinymce-6" class="widget text-content widget_black_studio_tinymce" ><div class="textwidget"><hr class="dashed" />
<h1>Research Areas</h1>
<p><ul class="term-list">
	<li class="term-list-item term-climate-energy" ><a href="https://www.sightline.org/research/climate-energy/">Climate &amp; Energy</a></li>
	<li class="term-list-item term-democracy" ><a href="https://www.sightline.org/research/democracy/">Democracy</a></li>
	<li class="term-list-item term-strategic-messaging" ><a href="https://www.sightline.org/research/strategic-messaging/">Strategic Messaging</a></li>
	<li class="term-list-item term-transportation-transit" ><a href="https://www.sightline.org/research/transit-transportation/">Transportation &amp; Transit</a></li>
	<li class="term-list-item term-economy-jobs" ><a href="https://www.sightline.org/research/economy-jobs/">Economy &amp; Jobs</a></li>
	<li class="term-list-item term-sustainable-living" ><a href="https://www.sightline.org/research/sustainable-living/">Sustainable Living</a></li>
	<li class="term-list-item term-housing-urbanism" ><a href="https://www.sightline.org/research/housing-urbanism/">Housing &amp; Urbanism</a></li>
	<li class="term-list-item term-thin-green-line" ><a href="https://www.sightline.org/research/thin-green-line/">Thin Green Line</a></li>
</ul></p>
</div></li>							</ul>
						</aside>
					</div>
				</div>
			</div>
		</article>
		</div>
	</div><!-- #content -->
	<footer class="site">
		<div class="container">
			<div class="widget-areas cf">
								<div class="widget-area footer-0">
					<ul class="widgets">
						<li id="black-studio-tinymce-2" class="widget text-content widget_black_studio_tinymce" ><div class="textwidget"><p><a href="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Footer-Logo.png"><img class="aligncenter size-full wp-image-48678" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Footer-Logo.png" alt="" width="170" height="81" /></a></p>
<p>Founded in 1993, Sightline Institute is committed to making the Northwest a global model of sustainability, with strong communities, a green economy, and a healthy environment. We work to promote smart policy ideas and monitor the region's progress towards sustainability. Sightline Institute is non-partisan and does not oppose, support, or endorse any political candidate or party.</p>
</div></li>					</ul>
				</div>
								<div class="widget-area footer-1">
					<ul class="widgets">
						<li id="text-2" class="widget text-content widget_text" >			<div class="textwidget"><div class="gap visible-xs" style="padding-bottom: 20px; "></div><div class="gap hidden-xs" style="padding-bottom: 118px; "></div></div>
		</li><li id="nav_menu-2" class="widget text-content widget_nav_menu" ><div class="menu-footer-middle-menu-container"><ul id="menu-footer-middle-menu" class="menu"><li id="menu-item-48602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48602"><a href="https://www.sightline.org/about/accomplishments/">Accomplishments</a></li>
<li id="menu-item-48603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48603"><a href="https://www.sightline.org/about/staff/">Staff</a></li>
<li id="menu-item-60532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60532"><a href="https://www.sightline.org/about/our-equity-commitment/">Our Equity Commitment</a></li>
<li id="menu-item-48604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48604"><a href="https://www.sightline.org/about/jobs-internships/">Jobs &#038; Internships</a></li>
<li id="menu-item-48605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48605"><a href="https://www.sightline.org/about/gratitude-reports-financials/">Gratitude Reports &#038; Financials</a></li>
<li id="menu-item-48606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48606"><a href="https://www.sightline.org/about/contact-us/">Contact Us</a></li>
</ul></div></li>					</ul>
				</div>
								<div class="widget-area footer-2">
					<ul class="widgets">
						<li id="text-3" class="widget text-content widget_text" >			<div class="textwidget"><div class="gap visible-xs" style="padding-bottom: 20px; "></div><div class="gap hidden-xs" style="padding-bottom: 121px; "></div></div>
		</li><li id="black-studio-tinymce-3" class="widget text-content widget_black_studio_tinymce" ><div class="textwidget"><div class="hidden-xs"><a class="sightline-twitter-link" href="https://twitter.com/sightline" target="_blank"></a><div class="tweets"><article class="tweet"><div class="tweet_content"><figure class="tweet_profile_img"><a href="https://twitter.com/bradweed" target="_blank" title="bradweed"><img src="https://pbs.twimg.com/profile_images/1266508759154606082/cS-ttgJA_normal.jpg" alt="bradweed" /></a></figure><div class="tweet_primary_meta"><a href="https://twitter.com/bradweed" target="_blank" class="tweet_user" title="Software designer. Aspiring human geographer. Interested in transport and behavioral geography, settlement, spatial understanding, and sustainable urbanism.">bradweed</a> <span class="tweet_screen_name">@bradweed</span></div><div class="tweet_text">Women of color have long been the organizers and teachers of truth and justice in our country. 

As <a href="https://twitter.com/nick_w_estes" target="_blank" title="Nick Estes">@nick_w_estes</a> had taught…</div><div class="tweet_secondary_meta"><a href="https://twitter.com/bradweed/status/1279175083009998855" target="_blank" title="View this tweet in Twitter" class="tweet_date">22:08, Fri</a><span class="tweet_retweet"><span class="tweet_icon tweet_icon_retweet"></span>Retweeted by <a href="https://twitter.com/Sightline" target="_blank" title="Sightline Institute">Sightline Institute</a></span><div class="tweet_intents"><a href="https://twitter.com/intent/tweet?in_reply_to=1279175083009998855" title="Reply to this tweet" target="_blank" class="tweet_intent tweet_intent_reply"><span class="tweet_icon tweet_icon_reply"></span><b class="tweet_intent_txt">Reply</b></a><a href="https://twitter.com/intent/retweet?tweet_id=1279175083009998855" title="Retweet this tweet" target="_blank" class="tweet_intent tweet_intent_retweet"><span class="tweet_icon tweet_icon_retweet"></span><b class="tweet_intent_txt">Retweet</b></a><a href="https://twitter.com/intent/favorite?tweet_id=1279175083009998855" title="Favourite this tweet" target="_blank" class="tweet_intent tweet_intent_favourite"><span class="tweet_icon tweet_icon_favourite"></span><b class="tweet_intent_txt">Favourite</b></a></div></div></div></article></div></div>
</div></li>					</ul>
				</div>
							</div>
			<div class="bottom">
				<div class="right-items">
										<ul class="social-icons">
												<li class="facebook"><a href="https://www.facebook.com/SightlineInstitute" title="Facebook" target="_blank" class=""><img width="9" height="17" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_FB_icon.png" class="attachment-medium size-medium" alt="" /></a></li>
												<li class="twitter"><a href="https://twitter.com/sightline" title="Twitter" target="_blank" class=""><img width="17" height="14" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Twitter_icon.png" class="attachment-medium size-medium" alt="" /></a></li>
												<li class="linkedin"><a href="https://www.linkedin.com/company/71281" title="LinkedIn" target="_blank" class=""><img width="17" height="16" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Linkedin_icon.png" class="attachment-medium size-medium" alt="" /></a></li>
												<li class="youtube"><a href="https://www.youtube.com/user/videosightline" title="YouTube" target="_blank" class=""><img width="17" height="13" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Youtube_icon.png" class="attachment-medium size-medium" alt="" /></a></li>
											</ul>
										<a class="back-to-top">Top</a>
				</div>
				<div class="left-items cf">
										<div class="copyright">
						&copy; 2020 Sightline Institute. All Rights Reserved.					</div>
										<div class="footer-menu">
						<ul id="menu-footer-menu" class="menu"><li id="menu-item-48598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48598"><a href="https://www.sightline.org/about/contact-us/">Contact Us</a></li>
<li id="menu-item-48600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48600"><a href="https://www.sightline.org/site_policies/">Site Policies</a></li>
</ul>					</div>
					<div class="attribution">Site designed by <a href="http://askpivot.com" target="_blank">Pivot.</a></div>
				</div>
			</div>
		</div>
	</footer>
	<div id="newsletter_signup_bar"			style="background-image: url(https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2019/08/34328543213_aaa05197f4_z.jpg);"
	>
	<div class="container">
		<div class="content">
			<a class="close-button">&times;</a>
						<h3 class="heading">Join Our Newsletter</h3>
									<p class="subheading">To find more articles on Sustainable Living</p>
									<div class="button-container">
				<a class="button has-darkGray-background-color" target="_blank" href="https://www.sightline.org/signup/">Sign Up</a>
			</div>
					</div>
	</div>
</div>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/backbone.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/main.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/lib/select2/select2.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/select.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/cloneable.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/group.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/checkbox.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/text.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/tabbed-form.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/radio.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline//_inc/js/touchcarousel/jquery.touchcarousel-1.2.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sightline_uri = {"template":"https:\/\/www.sightline.org\/wp-content\/themes\/sightline"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/js/social.js?ver=1584038946'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery-throttle-debounce/jquery.ba-throttle-debounce.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery.resizedEvent/jquery.resizedEvent.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery.fauxTable/jquery.fauxTable.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery.scrolling.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery.scrollTo/jquery.scrollTo.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/js/main.js?ver=1551297603'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/WP/js/postSearch.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/listSort.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/date.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/listPick.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/theme/fields/js/postByDay.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/theme/newsletter_signup_bar/front.js?ver=1556552819'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
</body>
</html>