<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta name="twitter:card" content="photo">
		<meta name="twitter:site" content="Sightline">
		<meta name="twitter:title" content="Muscling Political Advantage to Push Kalama Petrochemical Project?">
	<meta name="twitter:description" content="A worrisome pattern of influence peddling and political spending to curry favor.">
	<meta name="twitter:creator" content=" @Eric_deP">
	<meta name="twitter:image" content="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/shutterstock_1526006018-772x434.jpg">
	<meta name="twitter:domain" content="http://sightline.org">

	<meta property="og:url" content="https://www.sightline.org/2020/12/17/muscling-political-advantage-to-push-kalama-petrochemical-project/" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Muscling Political Advantage to Push Kalama Petrochemical Project?" />
	<meta property="og:description" content="A worrisome pattern of influence peddling and political spending to curry favor." />
	<meta property="og:site_name" content="Sightline Institute"/>
	<meta property="og:image" content="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/shutterstock_1526006018-772x434.jpg" />
	
	
	<!-- <meta name="google-site-verification" content="nGXzva57-Hrvq4xjPzKueEzwufyRjrt2jfC6RyudhQk" /> -->
	<link rel="profile" href="https://gmpg.org/xfn/11" />

		<link rel="icon" type="image/png" href="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/images/apple-icon-72.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/images/apple-icon-144.png" />
			<link rel="author" href="https://plus.google.com/110088212155665367674/" />
			<link rel="pingback" href="https://www.sightline.org/xmlrpc.php" />
	<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,700italic|Montserrat' rel='stylesheet' type='text/css'>
			<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
		
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Muscling Political Advantage to Push Kalama Petrochemical Project? - Sightline Institute</title>
	<meta name="description" content="Review of Washington actions reveals influence peddling and political spending to curry favor to advance Kalama petrochemical export project." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.sightline.org/2020/12/17/muscling-political-advantage-to-push-kalama-petrochemical-project/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Muscling Political Advantage to Push Kalama Petrochemical Project? - Sightline Institute" />
	<meta property="og:description" content="Review of Washington actions reveals influence peddling and political spending to curry favor to advance Kalama petrochemical export project." />
	<meta property="og:url" content="https://www.sightline.org/2020/12/17/muscling-political-advantage-to-push-kalama-petrochemical-project/" />
	<meta property="og:site_name" content="Sightline Institute" />
	<meta property="article:publisher" content="https://www.facebook.com/SightlineInstitute/" />
	<meta property="article:published_time" content="2020-12-17T13:16:29+00:00" />
	<meta property="article:modified_time" content="2020-12-17T17:20:42+00:00" />
	<meta property="og:image" content="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/shutterstock_1526006018-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1438" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Eric_deP" />
	<meta name="twitter:site" content="@Sightline" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Eric de Place">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="7 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sightline Institute &raquo; Muscling Political Advantage to Push Kalama Petrochemical Project? Comments Feed" href="https://www.sightline.org/2020/12/17/muscling-political-advantage-to-push-kalama-petrochemical-project/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.3.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
	var em_version         = '6.3.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-332534-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-332534-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sightline.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.11' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='forms-main-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/css/forms.css?ver=1600960737' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/lib/select2/select2.css?ver=1600960746' type='text/css' media='all' />
<link rel='stylesheet' id='touchcarousel-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline//_inc/js/touchcarousel/touchcarousel.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/css/base.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/style.css?ver=1604945756' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/css/media-queries.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/css/print.css?ver=5.5.3' type='text/css' media='print' />
<link rel='stylesheet' id='jquery-ui-lightness-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/css/jquery-ui-lightness/jquery-ui-1.10.4.custom.min.css?ver=1600960738' type='text/css' media='all' />
<link rel='stylesheet' id='notification_bar-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/theme/newsletter_signup_bar/style.css?ver=1556552820' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.12' type='text/css' media='all' />
<style id='tablepress-default-inline-css' type='text/css'>
.tablepress thead th,.tablepress tfoot th{background-color:#c7e5dd;color:#29473D}.tablepress-id-N tbody td{font-family:Montserrat Regular;font-size:14px;font-weight:700;color:#29473D}
</style>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.sightline.org","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.3.2' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.6' id='gtm4wp-form-move-tracker-js'></script>
<link rel="https://api.w.org/" href="https://www.sightline.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sightline.org/wp-json/wp/v2/posts/79821" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sightline.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sightline-wpengine.netdna-ssl.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://bit.ly/3r73vGP' />
<link rel="alternate" type="application/json+oembed" href="https://www.sightline.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sightline.org%2F2020%2F12%2F17%2Fmuscling-political-advantage-to-push-kalama-petrochemical-project%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sightline.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sightline.org%2F2020%2F12%2F17%2Fmuscling-political-advantage-to-push-kalama-petrochemical-project%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["climate-energy","featured","thin-green-line"],"pageAttributes":["fracked-fuel-and-petrochemicals","kalama","nw-innovation-works","petrochemicals"],"pagePostAuthor":"Eric de Place"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P4NHWTX');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<style type="text/css" id="breadcrumb-trail-css">.breadcrumbs .trail-browse,.breadcrumbs .trail-items,.breadcrumbs .trail-items li {display: inline-block;margin:0;padding: 0;border:none;background:transparent;text-indent: 0;}.breadcrumbs .trail-browse {font-size: inherit;font-style:inherit;font-weight: inherit;color: inherit;}.breadcrumbs .trail-items {list-style: none;}.trail-items li::after {content: "\002F";padding: 0 0.5em;}.trail-items li:last-of-type::after {display: none;}</style>

<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '1276455092714420', {}, {
    "agent": "wordpress-5.5.3-2.2.1"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1276455092714420&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<!--[if lt IE 9]>
		<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
		<script src="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/respond.min.js"></script>
	<![endif]-->

	<!-- mailchimp code -->
	<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/68f459341f4f6a1872189d42a/1c27ff0a7b91e4431eae4db34.js");</script>
</head>
<body class="post-template-default single single-post postid-79821 single-format-standard timestamp-1444665032 wpb-js-composer js-comp-ver-6.4.2 vc_responsive">
	<header class="site top">
		<div class="container">
			<div class="logo">
	<a href="https://www.sightline.org" title="Sightline Institute">
		<img width="196" height="93" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" class="attachment-large size-large" alt="" loading="lazy" />	</a>
</div>
			<div class="right">
				<div class="top cf">
					<div class="top-menu">
						<ul id="menu-meta-menu" class="menu"><li id="menu-item-48589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48589"><a href="https://www.sightline.org/signup/">Subscribe</a></li>
<li id="menu-item-48590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48590"><a target="_blank" rel="noopener noreferrer" href="https://www.sightline.org/giving/?code=othersidebar">Donate</a></li>
</ul>					</div>
					<ul class="social-icons">
																	<li class="facebook"><a href="https://www.facebook.com/SightlineInstitute" title="Facebook" target="_blank" class=""><img width="9" height="17" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_FB_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
												<li class="twitter"><a href="https://twitter.com/sightline" title="Twitter" target="_blank" class=""><img width="17" height="14" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Twitter_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
												<li class="linkedin"><a href="https://www.linkedin.com/company/71281" title="LinkedIn" target="_blank" class=""><img width="17" height="16" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Linkedin_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
												<li class="youtube"><a href="https://www.youtube.com/user/videosightline" title="YouTube" target="_blank" class=""><img width="17" height="13" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Youtube_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
																	<li class="search-button-container">
							<a class="search-button">
								<i class="fa fa-search"></i>
							</a>
						</li>
						<li class="menu-button-container">
							<a class="menu-button">
								<span class="open-text">Menu</span>
								<span class="close-text">Close</span>
								<div class="menu-icon">
									<span class="top"></span>
									<span class="middle"></span>
									<span class="bottom"></span>
								</div>
							</a>
						</li>
					</ul>
				</div>
				<nav class="main-menu cf">
					<div class="header cf">
						<div class="logo">
	<a href="https://www.sightline.org" title="Sightline Institute">
		<img width="196" height="93" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" class="attachment-large size-large" alt="" loading="lazy" />	</a>
</div>
						<a class="menu-close-button">x</a>
					</div>
					<ul id="menu-main-menu" class="menu"><li id="menu-item-48607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-48607"><a href="https://www.sightline.org/">Home</a></li>
<li id="menu-item-48608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48608"><a href="https://www.sightline.org/about/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-48609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48609"><a href="https://www.sightline.org/about/accomplishments/">Accomplishments</a></li>
	<li id="menu-item-48610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48610"><a href="https://www.sightline.org/about/staff/">Staff</a></li>
	<li id="menu-item-48611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48611"><a href="https://www.sightline.org/about/directors-advisors/">Directors &#038; Advisors</a></li>
	<li id="menu-item-60531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60531"><a href="https://www.sightline.org/about/our-equity-commitment/">Our Equity Commitment</a></li>
	<li id="menu-item-48612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48612"><a href="https://www.sightline.org/about/jobs-internships/">Jobs &#038; Internships</a></li>
	<li id="menu-item-56778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56778"><a href="https://www.sightline.org/about/support/">Ways to Support Us</a></li>
	<li id="menu-item-48613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48613"><a href="https://www.sightline.org/about/gratitude-reports-financials/">Gratitude Reports &#038; Financials</a></li>
	<li id="menu-item-48614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48614"><a href="https://www.sightline.org/about/sightline-speakers/">Sightline Speakers</a></li>
	<li id="menu-item-48615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48615"><a href="https://www.sightline.org/about/contact-us/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-48616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48616"><a href="https://www.sightline.org/research/">Research</a>
<ul class="sub-menu">
	<li id="menu-item-48617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48617"><a href="https://www.sightline.org/research/climate-energy/">Climate &#038; Energy</a></li>
	<li id="menu-item-52245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52245"><a href="https://www.sightline.org/research/housing-urbanism/">Housing &#038; Urbanism</a></li>
	<li id="menu-item-48618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48618"><a href="https://www.sightline.org/research/democracy/">Democracy</a></li>
	<li id="menu-item-72387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72387"><a href="https://www.sightline.org/research/farms-forests/">Farms &amp; Forests</a></li>
	<li id="menu-item-48619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48619"><a href="https://www.sightline.org/research/strategic-messaging/">Strategic Messaging</a></li>
	<li id="menu-item-48620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48620"><a href="https://www.sightline.org/research/transit-transportation/">Transportation &#038; Transit</a></li>
	<li id="menu-item-48622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48622"><a href="https://www.sightline.org/research/sustainable-living/">Sustainable Living</a></li>
	<li id="menu-item-48621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48621"><a href="https://www.sightline.org/research/economy-jobs/">Economy &#038; Jobs</a></li>
	<li id="menu-item-48623" class="the-thin-green-line menu-item menu-item-type-post_type menu-item-object-page menu-item-48623"><a href="https://www.sightline.org/research/thin-green-line/">The Thin Green Line</a></li>
</ul>
</li>
<li id="menu-item-48625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48625"><a href="https://www.sightline.org/news/">News</a></li>
<li id="menu-item-48624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48624"><a href="https://www.sightline.org/press/">Press</a></li>
</ul>					<a class="search-button">
						<i class="fa fa-search"></i>
					</a>
				</nav>
			</div>
		</div>
	</header>
	<header class="site persistent">
		<div class="container">
			<div class="logo">
	<a href="https://www.sightline.org" title="Sightline Institute">
		<img width="196" height="93" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" class="attachment-large size-large" alt="" loading="lazy" />	</a>
</div>
			<div class="right">
				<div class="menu-button-container">
					<a class="menu-button">
						<span class="open-text">Menu</span>
						<span class="close-text">Close</span>
						<div class="menu-icon">
							<span class="top"></span>
							<span class="middle"></span>
							<span class="bottom"></span>
						</div>
					</a>
				</div>
				<a class="search-button">
					<i class="fa fa-search"></i>
				</a>
								<ul class="social-icons">
										<li class="facebook"><a href="https://www.facebook.com/SightlineInstitute" title="Facebook" target="_blank" class=""><img width="9" height="17" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_FB_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
										<li class="twitter"><a href="https://twitter.com/sightline" title="Twitter" target="_blank" class=""><img width="17" height="14" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Twitter_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
									</ul>
								<div class="top-menu">
					<ul id="menu-meta-menu" class="menu"><li id="menu-item-48589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48589"><a href="https://www.sightline.org/signup/">Subscribe</a></li>
<li id="menu-item-48590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48590"><a target="_blank" rel="noopener noreferrer" href="https://www.sightline.org/giving/?code=othersidebar">Donate</a></li>
</ul>				</div>
			</div>
			<nav class="main-menu cf">
				<div class="header cf">
					<div class="logo">
	<a href="https://www.sightline.org" title="Sightline Institute">
		<img width="196" height="93" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" class="attachment-large size-large" alt="" loading="lazy" />	</a>
</div>
					<a class="menu-close-button">x</a>
				</div>
				<ul id="menu-main-menu" class="menu"><li id="menu-item-48607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-48607"><a href="https://www.sightline.org/">Home</a></li>
<li id="menu-item-48608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48608"><a href="https://www.sightline.org/about/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-48609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48609"><a href="https://www.sightline.org/about/accomplishments/">Accomplishments</a></li>
	<li id="menu-item-48610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48610"><a href="https://www.sightline.org/about/staff/">Staff</a></li>
	<li id="menu-item-48611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48611"><a href="https://www.sightline.org/about/directors-advisors/">Directors &#038; Advisors</a></li>
	<li id="menu-item-60531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60531"><a href="https://www.sightline.org/about/our-equity-commitment/">Our Equity Commitment</a></li>
	<li id="menu-item-48612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48612"><a href="https://www.sightline.org/about/jobs-internships/">Jobs &#038; Internships</a></li>
	<li id="menu-item-56778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56778"><a href="https://www.sightline.org/about/support/">Ways to Support Us</a></li>
	<li id="menu-item-48613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48613"><a href="https://www.sightline.org/about/gratitude-reports-financials/">Gratitude Reports &#038; Financials</a></li>
	<li id="menu-item-48614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48614"><a href="https://www.sightline.org/about/sightline-speakers/">Sightline Speakers</a></li>
	<li id="menu-item-48615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48615"><a href="https://www.sightline.org/about/contact-us/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-48616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48616"><a href="https://www.sightline.org/research/">Research</a>
<ul class="sub-menu">
	<li id="menu-item-48617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48617"><a href="https://www.sightline.org/research/climate-energy/">Climate &#038; Energy</a></li>
	<li id="menu-item-52245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52245"><a href="https://www.sightline.org/research/housing-urbanism/">Housing &#038; Urbanism</a></li>
	<li id="menu-item-48618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48618"><a href="https://www.sightline.org/research/democracy/">Democracy</a></li>
	<li id="menu-item-72387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72387"><a href="https://www.sightline.org/research/farms-forests/">Farms &amp; Forests</a></li>
	<li id="menu-item-48619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48619"><a href="https://www.sightline.org/research/strategic-messaging/">Strategic Messaging</a></li>
	<li id="menu-item-48620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48620"><a href="https://www.sightline.org/research/transit-transportation/">Transportation &#038; Transit</a></li>
	<li id="menu-item-48622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48622"><a href="https://www.sightline.org/research/sustainable-living/">Sustainable Living</a></li>
	<li id="menu-item-48621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48621"><a href="https://www.sightline.org/research/economy-jobs/">Economy &#038; Jobs</a></li>
	<li id="menu-item-48623" class="the-thin-green-line menu-item menu-item-type-post_type menu-item-object-page menu-item-48623"><a href="https://www.sightline.org/research/thin-green-line/">The Thin Green Line</a></li>
</ul>
</li>
<li id="menu-item-48625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48625"><a href="https://www.sightline.org/news/">News</a></li>
<li id="menu-item-48624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48624"><a href="https://www.sightline.org/press/">Press</a></li>
</ul>			</nav>
		</div>
	</header>
	<div class="search-container">
		<div class="search-form">
	<form role="search" method="get" id="searchform" class="searchform" action="https://www.sightline.org/">
		<div class="top">
			<label class="screen-reader-text" for="s"></label>
			<input type="text" value="" name="s" id="s" />
			<a class="search-icon"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/images/icon-search-blue.png" /></a>
			<a class="advanced-filters-button">Advanced Filter <span class="caret-down"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/images/caret-down.png" /></span></a>
		</div>
		<div class="bottom cf">
			<div class="field">
				<select name="args[year]" data-placeholder="Year...">
					<option></option>
										<option value="2020" >2020</option>
										<option value="2019" >2019</option>
										<option value="2018" >2018</option>
										<option value="2017" >2017</option>
										<option value="2016" >2016</option>
										<option value="2015" >2015</option>
										<option value="2014" >2014</option>
										<option value="2013" >2013</option>
										<option value="2012" >2012</option>
										<option value="2011" >2011</option>
										<option value="2010" >2010</option>
										<option value="2009" >2009</option>
										<option value="2008" >2008</option>
										<option value="2007" >2007</option>
										<option value="2006" >2006</option>
										<option value="2005" >2005</option>
										<option value="2004" >2004</option>
										<option value="2003" >2003</option>
										<option value="2002" >2002</option>
										<option value="2001" >2001</option>
										<option value="2000" >2000</option>
										<option value="1999" >1999</option>
										<option value="1998" >1998</option>
										<option value="1997" >1997</option>
										<option value="1996" >1996</option>
										<option value="1995" >1995</option>
									</select>
			</div>
			<div class="field">
				<select name="args[region]" data-placeholder="State/Province...">
					<option></option>
										<option value="3074" >Alaska</option>
										<option value="73" >British Columbia</option>
										<option value="71" >Oregon</option>
										<option value="72" >Washington</option>
									</select>
			</div>
			<div class="field">
				<select name="args[category]" data-placeholder="Category...">
					<option></option>
										<option value="5" >Climate &amp; Energy</option>
										<option value="664" >Democracy</option>
										<option value="7" >Economy &amp; Jobs</option>
										<option value="3" >Environment</option>
										<option value="2837" >Farms &amp; Forests</option>
										<option value="1772" >Housing &amp; Urbanism</option>
										<option value="1085" >Strategic Messaging</option>
										<option value="4" >Sustainable Living</option>
										<option value="1556" >Thin Green Line</option>
										<option value="6" >Transportation &amp; Transit</option>
									</select>
			</div>
			<div class="field">
				<select name="args[author]" data-placeholder="Author..." >
					<option></option>
										<option value="3"  >Alan Durning</option>
										<option value="9"  >Anna Fahey</option>
										<option value="166"  >Aven Frey</option>
										<option value="5"  >Clark Williams-Derry</option>
										<option value="158"  >Dan Bertolet</option>
										<option value="8"  >Eric de Place</option>
										<option value="137"  >Kristin Eberhard</option>
										<option value="154"  >Margaret Morales</option>
										<option value="80"  >Michael Andersen</option>
										<option value="152"  >Tarika Powell</option>
									</select>
			</div>
			<div class="field">
				<input type="submit" class="button button-blue submit-button" value="Submit" />
			</div>
		</div>
	</form>
</div>	</div>
	<div id="content" >
	<div class="breadcrumb-container">
	<div class="container">
		<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" >
			<ul class="trail-items" vocab="https://schema.org/" typeof="BreadcrumbList">
				<li class="trail-begin trail-item" property="itemListElement" typeof="ListItem">
					<a href="https://www.sightline.org" property="item" typeof="WebPage" >
						<span property="name">Home</span>
					</a>
					<meta property="position" content="1">
				</li>
									<li class="trail-item" property="itemListElement" typeof="ListItem">
													<a href="https://www.sightline.org/research/" property="item" typeof="WebPage" >
								<span property="name">Research</span>
							</a>
												<meta property="position" content="2">
					</li>
														<li class="trail-item" property="itemListElement" typeof="ListItem">
													<a href="https://www.sightline.org/research/climate-energy/" property="item" typeof="WebPage" >
								<span property="name">Climate &amp; Energy</span>
							</a>
												<meta property="position" content="3">
					</li>
														<li class="trail-item" property="itemListElement" typeof="ListItem">
													<a href="https://www.sightline.org/research/climate-energy/?display=articles" property="item" typeof="WebPage" >
								<span property="name">Articles</span>
							</a>
												<meta property="position" content="4">
					</li>
														<li class="trail-item trail-end" property="itemListElement" typeof="ListItem">
						<a class="not-clickable" href="https://www.sightline.org/2020/12/17/muscling-political-advantage-to-push-kalama-petrochemical-project/" property="item" typeof="WebPage">
							<span property="name">Muscling Political Advantage to Push Kalama Petrochemical Project?</span>
						</a>
						<meta property="position" content="5">
					</li>
												</ul>
		</nav>
	</div>
</div>	<div class="post-container has-sidebar">
		<article class="post-79821 post type-post status-publish format-standard has-post-thumbnail hentry category-climate-energy category-featured category-thin-green-line tag-fracked-fuel-and-petrochemicals tag-kalama tag-nw-innovation-works tag-petrochemicals region-washington">
			<div class="container">
				<header class="post">
					<h1 class="post-title entry-title">
						Muscling Political Advantage to Push Kalama Petrochemical Project?					</h1>
											<h4 class="post-kicker">A worrisome pattern of influence peddling and political spending to curry favor.</h4>
									</header>
				<div class="row">
					<div class="col-sm-8 col-lg-9">
												<div class="featured-image">
							<span class="visible-lg"><div class="cca_container wp-caption feature-img" style="width:2560px;"><img title="Petrochemical Export Facility (Like Proposed Kalama, Washington, Project)" width="2560" height="1438" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/shutterstock_1526006018-scaled.jpg" class="attachment-full size-full wp-post-image" alt="A Chinese-owned company is revealed to be muscling political advantage to push Kalama petrochemical export project." loading="lazy" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/shutterstock_1526006018-scaled.jpg 2560w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/shutterstock_1526006018-275x155.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/shutterstock_1526006018-772x434.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/shutterstock_1526006018-768x432.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/shutterstock_1526006018-1536x863.jpg 1536w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/shutterstock_1526006018-2048x1151.jpg 2048w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/shutterstock_1526006018-563x316.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/shutterstock_1526006018-534x300.jpg 534w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/shutterstock_1526006018-600x337.jpg 600w" sizes="(max-width: 2560px) 100vw, 2560px" /><p class="feature-img-caption wp-caption-text caption-text cca-caption">Who is muscling political advantage in Washington State to push a petrochemical export facility on Kalama?</p></div></span>
							<span class="hidden-lg"><div class="cca_container wp-caption feature-img" style="width:772px;"><img title="Petrochemical Export Facility (Like Proposed Kalama, Washington, Project)" width="772" height="434" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/shutterstock_1526006018-772x434.jpg" class="attachment-large size-large wp-post-image" alt="A Chinese-owned company is revealed to be muscling political advantage to push Kalama petrochemical export project." loading="lazy" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/shutterstock_1526006018-772x434.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/shutterstock_1526006018-275x155.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/shutterstock_1526006018-768x432.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/shutterstock_1526006018-1536x863.jpg 1536w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/shutterstock_1526006018-2048x1151.jpg 2048w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/shutterstock_1526006018-563x316.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/shutterstock_1526006018-534x300.jpg 534w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/shutterstock_1526006018-600x337.jpg 600w" sizes="(max-width: 772px) 100vw, 772px" /><p class="feature-img-caption wp-caption-text caption-text cca-caption">Who is muscling political advantage in Washington State to push a petrochemical export facility on Kalama?</p></div></span>
						</div>
												
<div class="share-icons-container">
	<h5 class="title"></h5>
	<ul class="share-icons">
		<li class="facebook" data-text="A worrisome pattern of influence peddling and political spending to curry favor." data-image="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/shutterstock_1526006018-772x434.jpg">
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbit.ly%2F3r73vGP" target="_blank">
				Facebook
			</a>
		</li>
		<li class="twitter" >
						<a href="https://twitter.com/intent/tweet?card_type=photo&text=Muscling+Political+Advantage+to+Push+Kalama+Petrochemical+Project%3F+https%3A%2F%2Fbit.ly%2F3r73vGP+%40Eric_deP+via+%40Sightline" target="_blank">
				Twitter
			</a>
		</li>
		<li class="print">
			<a href="" onclick="window.print(); return false;">Print</a>
		</li>
		<li class="email">
			<a href="https://www.sightline.org/email-post/?postid=79821" target="_blank" title="Share This Post by Email">
				Email
			</a>
		</li>
		<li class="linkedin">
			<a href="https://www.linkedin.com/shareArticle/?url=https%3A%2F%2Fwww.sightline.org%2F2020%2F12%2F17%2Fmuscling-political-advantage-to-push-kalama-petrochemical-project%2F&mini=1&title=Muscling+Political+Advantage+to+Push+Kalama+Petrochemical+Project%3F&summary=test" target="_blank" title="Share This Post on LinkedIN">
				LinkedIN
			</a>
		</li>
	</ul>
</div>												<div class="author cf">
														<div class="image">
								<a href="https://www.sightline.org/author/eric-de-place/" class="url"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/EricdePlace-Final-2-1.jpg" alt="Photo of Eric de Place" /></a>
							</div>
														<div class="name">
								<span class="label">Author:</span> <span class="value fn"><a href="https://www.sightline.org/author/eric-de-place/" title="Posts by Eric de Place" class="author url fn" rel="author">Eric de Place</a></span>
							</div>
							<div class="meta">
															(<a class="twitter-handle" target="_blank" href="https://twitter.com/Eric_deP" title="Eric de Place on twitter">@Eric_deP</a>) on <span class="time">December 17, 2020 at 5:16 am</span>
														</div>
						</div>
												
													<div class="post-content entry-content">
								<aside class="takeaway_box">
	<h2 class="takeaway_box-title">Takeaways</h2>
			<h3 class="takeaways-heading">A review of NW Innovation Works' actions in Washington reveals worrisome influence peddling and political spending to curry favor to advance proposals for a Kalama petrochemical export project.</h3>
				<ul class="takeaways">
							<li>
					<span class="takeaway-text">Leading government officials of both parties have left their posts and now work on behalf of a huge petrochemical export project.</span>
									</li>
							<li>
					<span class="takeaway-text">The Chinese-owned company received federal CARES Act money from American taxpayers, but had plenty of cash for lobbying and campaign donations. </span>
									</li>
							<li>
					<span class="takeaway-text">If there is any bright spot with government oversight of the methanol project, it is Washington Governor Jay Inslee who now opposes it.</span>
									</li>
					</ul>
				<ul class="share-icons">
			<li class="social-button twitter">
				<a href="https://twitter.com/intent/tweet?card_type=photo&url=https%3A%2F%2Fbit.ly%2F3r73vGP&text=Leading+government+officials+of+both+parties+have+left+their+posts+and+now+work+on+behalf+of+a+huge+petrochemical+export+project.%0AThe+Chinese-owned+company+received+federal+CARES+Act+money+from+American+taxpayers%2C+but+had+plenty+of+cash+for+lobbying+and+campaign+donations.+%0AIf+there+is+any+bright+spot+with+government+oversight+of+the+methanol+project%2C+it+is+Washington+Governor+Jay+Inslee+who+now+opposes+it." target="_blank">
					Tweet
				</a>
			</li>
		</ul>
	</aside>
<p>Strange as it may seem in late 2020, officials in Washington are still weighing plans to permit an <a href="https://www.sightline.org/2018/07/02/what-produces-more-gas-than-many-of-cascadias-cities-combined/">enormous fossil fuel project</a>, a Kalama petrochemical refining and export facility. The project is designed and backed by by a company called NW Innovation Works (NWIW) that is, through a complicated arrangement, <a href="https://www.sightline.org/2018/12/24/kalama-methanol-facility-taxpayers-loopholes-risk/">actually an arm of the Chinese government</a>. It is a case study in the way that a big company&#8212;including one controlled by a foreign government&#8212;can muscle its way into political advantages.</p>
<p>A review of NWIW’s actions in Washington reveals influence peddling, political spending to curry favor, and worrisome entanglements with current and former government officials. All of it is coming at a cost to the public&#8212;directly in the form of taxpayer subsidies and indirectly in the form of eroded trust in government. Both Democratic and Republican officials have engaged in concerning activities to support the project.</p>
<blockquote class="generated-blockquote align-right">
	<div class="quote">A review of NWIW’s actions in Washington reveals influence peddling, political spending to curry favor, and worrisome entanglements with current and former government officials.</p><br />
<p></div>
				<a class="tweet-link" target="_blank" title="Tweet This" href="https://twitter.com/intent/tweet?text=A+review+of+NWIW%E2%80%99s+actions+in+Washington+reveals+influence+peddling%2C+political+spending+to+curry+favor%2C+and+worrisome+entanglements+with+current+and+former+government+officials. https://bit.ly/3r73vGP"><img class="twitlink" src="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/images/tiny-twitter.png" alt="Tweet This" title="Tweet This"></a>
	</blockquote>
<p>Richard DeBolt is Exhibit A. Among the project’s biggest boosters is Republican state legislator <a href="https://www.linkedin.com/in/richard-debolt-83b76824/">Richard DeBolt</a> who has for years served as representative for the 20<sup>th</sup> District, which includes Kalama, while simultaneously employed as NWIW’s <a href="https://www.seattletimes.com/seattle-news/politics/as-controversial-methanol-plant-moves-along-watchdog-criticizes-one-lawmakers-role/"> director of external affairs</a>. State ethics rules prevent NWIW from paying DeBolt to vote for legislation favoring the project. They also forbid NWIW from paying DeBolt to lobby state officials, including the Department of Ecology, for a permit. Yet there is reason to believe that’s exactly what he was doing. <a href="https://www.columbiariverkeeper.org/sites/default/files/2020-12/Exh.%202.pdf">Emails obtained by the advocacy group Columbia Riverkeeper</a> show that NWIW referred to DeBolt as the company’s “point guy with Ecology on the Kalama [methanol] matter since the beginning,” and public records show that DeBolt met numerous times with agency officials and others in the executive branch. DeBolt continues to serve in the legislature while employed by the company, where records show that <a href="https://www.seattletimes.com/seattle-news/politics/as-controversial-methanol-plant-moves-along-watchdog-criticizes-one-lawmakers-role/">he earns more than $120,000 annually</a>.</p>
<p>Runner up is <a href="https://www.linkedin.com/in/brian-bonlender-7aa18310/">Brian Bonlender</a>. Head of the Washington Department of Commerce under Governor Jay Inslee from 2013 to 2019, it was under Bonlender’s guidance that the state courted (and Governor Inslee initially supported) the Chinese company as it laid plans for a buildout of three petrochemical projects in the region, including what would have been the world’s largest methanol refineries to be sited in Kalama, Tacoma, and northwest Oregon. A 2016 article in the <em>Tacoma News Tribune</em> provides <a href="https://www.thenewstribune.com/article70934427.html">a detailed look at the array of political leaders</a> and government officials who coordinated to bring the projects to Washington noting that then-Commerce Secretary Bonlender bragged about his success saying, “These projects may well not be a possibility were if not for our engagement with them, and the company is more than willing to say as much publicly.”</p>
<p>Just days after Bonlender left Commerce in 2019, <a href="https://www.seattletimes.com/seattle-news/politics/washington-one-of-the-few-states-without-a-cooling-off-period-for-public-servants-turned-lobbyists/">he launched a strategy and lobbying firm</a> working for a range of clients with an interest in state policy issues. Although his public disclosure reports do not record any direct payments from NWIW for lobbying, he appears to still be working to support the project, <a href="https://ecology.wa.gov/Regulations-Permits/Permits-certifications/Shoreline-permits-enforcement/Northwest-Innovation-Works-Kalama#kalama-hearings">testifying in at least two public meetings</a> in its favor.</p>
<p>In addition to working with DeBolt and Bonlender, NWIW also coordinated with local officials, like George Raiter, who served as <a href="https://tdn.com/news/local/leave-em-laughing-george-raiter-retires-from-commission/article_444921c8-531a-11e2-ba44-0019bb2963f4.html">Cowlitz County Commissioner for twelve years</a>. Just after he stepped down from public office, the company hired Raiter as <a href="https://tdn.com/news/local/kalama-residents-criticize-proposed-methanol-refinery-at-community-discussion/article_f58a49e1-f9bf-54b4-bc75-bdace73aa341.html">Outreach Director</a> while the project was undergoing its first Environmental Impact analysis, a review that was co-led by Cowlitz County. <a href="https://powerpastfrackedgas.org/pressrelease-new-methanol-eis/">That was later deemed inadequate</a> by the state after the Department of Ecology determined that “the backers of the project failed to provide complete, adequate information to state regulators.”</p>
<p>NWIW’s political influence campaign extends to the US federal government. In 2016, soon after NWIW announced its project plans in the Northwest, the company awarded <a href="https://www.seattletimes.com/seattle-news/politics/as-controversial-methanol-plant-moves-along-watchdog-criticizes-one-lawmakers-role/">a paid position</a> on its “Global Advisory Board” to Democrat <a href="https://en.wikipedia.org/wiki/Gary_Locke">Gary Locke</a>, a former two-term governor of Washington and, during the Obama Administration, US Secretary of Commerce, and later, US ambassador to China. It also recruited to <a href="https://nwinnovationworks.com/news/gov-gary-locke-chair-nw-innovation-works-global-advisory-board.html">the Board</a> David Sandalow, formerly the Acting <a href="https://en.wikipedia.org/wiki/David_B._Sandalow">Under Secretary of Energy</a> for President Obama. Both Locke and Sandalow appear to sit on the board still, though it is not clear precisely what is Sandalow’s role with the project. Some advocates worry that he may use his influence in the Energy Department to win taxpayer subsidies for the methanol project since NWIW has <a href="https://www.columbiariverkeeper.org/sites/default/files/2018-08/NWIW%20Presentation%20Reissue.pdf">applied</a> for more than $2 billion in loan guarantees from the US Department of Energy, which would put the federal government on the hook if the company is unable to repay the loans.</p>
<p>Many project opponents have raised similar concerns with Rick Desimone who for many years was Chief of Staff for Democratic Senator Patty Murray. Desimone went to work for NWIW as “<a href="http://www.thereflector.com/opinion/article_fd7b8c3c-1eed-11e7-9ff8-6b4e87cb8053.html">Senior Advisor</a>” for the Kalama petrochemical project around 2016, a capacity in which he <a href="https://www.columbiariverkeeper.org/sites/default/files/2019-06/Exhibit%202.pdf">met with Chinese officials</a> and clashed with public interest advocates opposing the project. As it happens, the Port of Kalama is <a href="https://www.columbiariverkeeper.org/sites/default/files/2016/07/KalamaMethanolRefining_final.pdf">applying for </a>tens of millions of dollars in federal grants and loans to fund new infrastructure to support the project, while Desimone’s former boss, <a href="https://www.dropbox.com/sh/2jo6f2r7e2d4ocw/AAAIMFpJLpEG5CCa-C0NyqZaa?dl=0&amp;preview=052720+Port+of+Kalama+BUILD+LOS.pdf">Senator Patty Murray, formally asked</a> the US Secretary of Transportation to approve the funding in May 2020.</p>
<p>Access to federal money has already paid handsomely for the company. When the COVID pandemic hammered the economy in early 2020, NWIW was quick to get in line for taxpayer support. The parent company of NWIW, Pan Pacific Energy, received between <a href="https://projects.propublica.org/coronavirus/bailouts/loans/pan-pacific-energy-088e8230da5e5ef197be408fb826d80a">$150,000 and $350,000 in US CARES Act loans</a> after federal government approval in April 2020. According to Propublica, the loan was to maintain eight jobs, a debt that can be forgiven entirely under certain circumstances, especially if the payments to employees are documented.</p>
<p>Yet, in spite of apparently needing taxpayer money to stay afloat, the company has plenty of cash to spend on a political influence campaign. Throughout 2020, lobbyist <a href="https://accesshub.pdc.wa.gov/node/17693">Isaac Kastama</a> has been picking up a check for $4,000 from NWIW every month. Seattle-based environmental strategist <a href="https://webcache.googleusercontent.com/search?q=cache:pZ22hM7obNkJ:tcp.ecology.commentinput.com/comment/extra%3Fstart%3D1801%26id%3DkG9ji%26frmSubmittedByID%3D+&amp;cd=16&amp;hl=en&amp;ct=clnk&amp;gl=us">Michael Mann</a> does not report lobbying payments from NWIW, but he is also active in support of the project, <a href="https://ecology.wa.gov/Regulations-Permits/Permits-certifications/Shoreline-permits-enforcement/Northwest-Innovation-Works-Kalama#kalama-hearings">testifying at public hearings</a> and sending emails to drum up support just as Bonlender has been.</p>
<p>Just so, the public bailout in 2020 did not seem to impede the company’s strategy of injecting money into state politics. Prior to the pandemic, over the course of 2019 and 2020, using at least four variants of the name of its parent company, “Pan-Pacific Energy,” the firm dumped $21,000 into candidate races, spreading the money around to a range of Democratic and Republican candidates for office, as well as the official campaigns for both parties in both houses of the state legislature. It was perhaps not surprising that several of the recipient legislators jointly <a href="https://tdn.com/news/local/more-lawmakers-join-takkos-call-for-quicker-clearer-methanol-permitting/article_6cfd248f-6387-5f23-a77a-d59959094c2d.html">called for fast-track permitting</a> for the Kalama petrochemical project in a joint letter.</p>
<p>As the 2020 election cycle heated up, cash continued to flow from NWIW to political campaigns. On October 9, 2020, <a href="https://web.pdc.wa.gov/rptimg/default.aspx?batchnumber=101005616">the firm passed $50,000 to the Southwest WA Priorities PAC</a>, earmarked to reelect two friendly candidates in the 19<sup>th</sup> legislative district, Democrats Dean Takko and Brian Blake, this time filing the donation under the name “Northwest Innovation Works.” (Using different names for political spending makes it hard for the public to use state’s disclosure records to see a donor’s full range of activities.)</p>
<p>Not that the company neglected the other side of the aisle. Also on October 9, filing its campaign contribution under yet a different name, “NW Innovation Works,” the company <a href="https://web.pdc.wa.gov/rptimg/default.aspx?batchnumber=101005511">gave $9,500 to The Leadership Council</a>, a conservative PAC that has come under fire for allegedly <a href="https://www.seattletimes.com/seattle-news/politics/pac-to-pac-to-pac-gray-money-obscures-donors-motivations-in-legislative-races/">hiding campaign contributions</a>. And, in October and November 2020, filing as two variants of “Northwest Innovation Works,” the company made a series of direct contributions to ten Republican candidates for the legislature, shelling out $500 apiece to Brandon Vick, John Braun, Larry Hoff, J.T. Wilcox, Matthew Boehnke, Jim Walsh, Mary Dye, Jeremie Dufault, Ed Orcutt, and Paul Harris.</p>
							<div class="article-middle-widgets">
								<li id="black-studio-tinymce-9" class="widget text-content widget_black_studio_tinymce" ><div class="textwidget"><p style="text-align: center;">Find this article interesting? <a href="https://secure.donationpay.org/sightline/index.php?code=othersidebar">Support more research like this with a year-end gift!</a></p>
</div></li>							</div>
							
<p>State policymaking is clearly important to the project’s backers, both because state agencies control its permitting and because the project has relied on the State of Washington for its investment capital. The Washington State Investment Board has invested <a href="https://www.sightline.org/2016/12/14/washington-state-bets-retirement-funds-on-fracked-gas-and-petrochemicals/">at least $400 million</a> of pensions and other public monies in a private equity fund that has an exclusive option to finance construction of the Kalama methanol project. In fact, that private equity fund was, at least for a time, <a href="https://www.sightline.org/2018/12/24/kalama-methanol-facility-taxpayers-loopholes-risk/">the sole investor in the project</a> other than the Chinese government. What’s more, a variety of tax loopholes&#8212;giveaways that have been assiduously maintained by the state legislature&#8212;will allow the company to <a href="https://www.sightline.org/2018/12/24/kalama-methanol-facility-taxpayers-loopholes-risk/">avoid paying taxes on the vast majority of the project’s construction costs</a> and all of its methanol sales.</p>
<blockquote class="generated-blockquote align-right">
	<div class="quote">It might be tempting to dismiss NWIW’s influence peddling as business-as-usual in American politics. But the Northwest should do better.</p><br />
<p></div>
				<a class="tweet-link" target="_blank" title="Tweet This" href="https://twitter.com/intent/tweet?text=It+might+be+tempting+to+dismiss+NWIW%E2%80%99s+influence+peddling+as+business-as-usual+in+American+politics.+But+the+Northwest+should+do+better. https://bit.ly/3r73vGP"><img class="twitlink" src="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/images/tiny-twitter.png" alt="Tweet This" title="Tweet This"></a>
	</blockquote>
<p>It might be tempting to dismiss NWIW’s influence peddling as business-as-usual in American politics. But the Northwest should do better. We can aspire to a fairer system that does not let political heavyweights muffle the voices of those who could become unwilling neighbors to a petrochemical refinery, like the Cowlitz Indian Tribe that worries the project will harm its resources, or a historic cemetery that may be subjected to eminent domain for a gas pipeline on behalf of a subsidiary of the Chinese Government.</p>
<p>If there is any bright spot with government oversight of the methanol project, it is Washington Governor Jay Inslee. Although he initially supported the methanol projects, Inslee has since done something that is very difficult for politicians, especially when facing what is presumably tremendous pressure from within his own party: <a href="https://www.sightline.org/2019/05/09/jay-inslee-steps-to-the-front-of-the-thin-green-line/">he changed his mind</a>.</p>
<p>In May 2019, as new information about the project emerged, and as the <a href="https://www.sightline.org/2020/09/03/new-analysis-proves-kalama-methanol-project-is-a-climate-disaster/">staggering</a> <a href="https://www.sightline.org/2020/09/23/kalama-methanol-benefits-assume-catastrophic-climate-failure/">scale</a> of its climate impact became clear, Inslee came out in opposition to the project saying, “<a href="https://www.governor.wa.gov/news-media/inslee-announces-opposition-two-gas-projects-washington">The age of consequences is upon us</a>. We have to act based on clear science.”</p>
<p>&nbsp;</p>
<p><em>Thanks to <a href="https://www.sightline.org/about/staff/#person-Zanegustafson">Zane Gustafson</a> who provided research assistance for this article.</em></p>
<p><em>For press inquiries and interview requests, please contact <a href="/cdn-cgi/l/email-protection#496c7b7928272728093a202e213d2520272c67263b2e">Anna Fahey</a>.</em></p>
<p><em>Sightline Institute is a 501(c)3 non-profit organization and does not support, endorse, or oppose any candidate or political party.</em></p>
							</div>
																		<div class="article-bottom-widgets">
							<li id="black-studio-tinymce-8" class="widget text-content widget_black_studio_tinymce" ><div class="textwidget"><p><strong><em>You can power us forward on sustainable solutions. </em><a href="https://secure.donationpay.org/sightline/index.php?code=othersidebar">Make a donation to Sightline now.</a></strong></p>
</div></li>						</div>
												<div class="post-tags">
							Tagged in: <a href="https://www.sightline.org/tag/fracked-fuel-and-petrochemicals/" rel="tag">Fracked Fuel and Petrochemicals</a>, <a href="https://www.sightline.org/tag/kalama/" rel="tag">Kalama</a>, <a href="https://www.sightline.org/tag/nw-innovation-works/" rel="tag">NW Innovation Works</a>, <a href="https://www.sightline.org/tag/petrochemicals/" rel="tag">Petrochemicals</a>						</div>
																		<div class="post-content-sharing">
							
<div class="share-icons-container">
	<h5 class="title"></h5>
	<ul class="share-icons">
		<li class="facebook" data-text="A worrisome pattern of influence peddling and political spending to curry favor." data-image="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/shutterstock_1526006018-772x434.jpg">
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbit.ly%2F3r73vGP" target="_blank">
				Facebook
			</a>
		</li>
		<li class="twitter" >
						<a href="https://twitter.com/intent/tweet?card_type=photo&text=Muscling+Political+Advantage+to+Push+Kalama+Petrochemical+Project%3F+https%3A%2F%2Fbit.ly%2F3r73vGP+%40Eric_deP+via+%40Sightline" target="_blank">
				Twitter
			</a>
		</li>
		<li class="print">
			<a href="" onclick="window.print(); return false;">Print</a>
		</li>
		<li class="email">
			<a href="https://www.sightline.org/email-post/?postid=79821" target="_blank" title="Share This Post by Email">
				Email
			</a>
		</li>
		<li class="linkedin">
			<a href="https://www.linkedin.com/shareArticle/?url=https%3A%2F%2Fwww.sightline.org%2F2020%2F12%2F17%2Fmuscling-political-advantage-to-push-kalama-petrochemical-project%2F&mini=1&title=Muscling+Political+Advantage+to+Push+Kalama+Petrochemical+Project%3F&summary=test" target="_blank" title="Share This Post on LinkedIN">
				LinkedIN
			</a>
		</li>
	</ul>
</div>						</div>
													<div id="comments">
		
	<h5 class="comments-title">Comments</h5>

	<ol class="comment-list">
			<li class="comment even thread-even depth-1" id="li-comment-423611">
		<div id="comment-423611">
		
		<p class="comment-author vcard">
						Cass Martinez		</p><!-- .comment-author .vcard -->
		<div class="comment-meta commentmetadata">
			December 17, 2020 at 2:02 pm		</div><!-- .comment-meta .commentmetadata -->
				<div class="comment-body"><p>I wonder how many Washington decision-makers went on NWIW-sponsored trips to China? Quite a few went from Columbia County in Oregon.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='#comment-423611' data-commentid="423611" data-postid="79821" data-belowelement="comment-423611" data-respondelement="respond" data-replyto="Reply to Cass Martinez" aria-label='Reply to Cass Martinez'>Reply</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	</ol>

	
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/17/muscling-political-advantage-to-push-kalama-petrochemical-project/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.sightline.org/wp-comments-post.php?wpe-comment-post=sightline" method="post" id="commentform" class="comment-form"><p class="comment-notes">Please keep it civil and constructive. Our editors reserve the right to monitor inappropriate comments and personal attacks. <!--Your email address will not be published.--></p><p class="comment-form-comment"><label for="comment">Comment...</label><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="form-allowed-tags">You may add a link with <abbr title="HyperText Markup Language">HTML</abbr>:  <code>&lt;a href=&quot;URL&quot;&gt;text to display&lt;/a&gt;</code></p><p class="comment-form-author"><label for="author">Name*</label><input id="author" name="author" placeholder="Name*" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email*</label><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="button color-blue type-solid" value="Submit" /> <input type='hidden' name='comment_post_ID' value='79821' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e4271d2eee" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="79"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
											</div>
					<div class="col-sm-4 col-lg-3">
						<aside class="sidebar page-sidebar">
							<ul class="widgets">
								<li id="custom_html-3" class="widget_text widget text-content widget_custom_html" ><div class="textwidget custom-html-widget"><div class="content-box cf color-blue type-solid">
	
<h3><span style="color: #ffffff;">Sightline Institute's work is made possible by the generosity of people like you!</span></h3>
Thanks to <strong>Karen Place</strong> for supporting a sustainable Northwest.		<div class="button-container">
		<a href="https://www.sightline.org/giving/?code=researchsidebar" title="Donate Today" target="_blank" class="button color-blue reverse" rel="noopener noreferrer">Donate Today</a>	</div>
	</div></div></li><li id="custom_html-2" class="widget_text widget text-content widget_custom_html" ><div class="textwidget custom-html-widget"><div class="content-box cf color-green type-solid">
	
<h3><span style="color: #fff;">Stay up to date on the Northwest's most important sustainability issues.</span></h3>
		<div class="button-container">
		<a href="https://www.sightline.org/signup/" title="Subscribe" class="button color-green reverse">Subscribe</a>	</div>
	</div></div></li><li id="black-studio-tinymce-6" class="widget text-content widget_black_studio_tinymce" ><div class="textwidget"><hr class="dashed" />
<h1>Research Areas</h1>
<p><ul class="term-list">
	<li class="term-list-item term-climate-energy" ><a href="https://www.sightline.org/research/climate-energy/">Climate &amp; Energy</a></li>
	<li class="term-list-item term-democracy" ><a href="https://www.sightline.org/research/democracy/">Democracy</a></li>
	<li class="term-list-item term-strategic-messaging" ><a href="https://www.sightline.org/research/strategic-messaging/">Strategic Messaging</a></li>
	<li class="term-list-item term-transportation-transit" ><a href="https://www.sightline.org/research/transit-transportation/">Transportation &amp; Transit</a></li>
	<li class="term-list-item term-economy-jobs" ><a href="https://www.sightline.org/research/economy-jobs/">Economy &amp; Jobs</a></li>
	<li class="term-list-item term-sustainable-living" ><a href="https://www.sightline.org/research/sustainable-living/">Sustainable Living</a></li>
	<li class="term-list-item term-housing-urbanism" ><a href="https://www.sightline.org/research/housing-urbanism/">Housing &amp; Urbanism</a></li>
	<li class="term-list-item term-thin-green-line" ><a href="https://www.sightline.org/research/thin-green-line/">Thin Green Line</a></li>
</ul></p>
</div></li>							</ul>
						</aside>
					</div>
				</div>
			</div>
		</article>
		</div>
	</div><!-- #content -->
	<footer class="site">
		<div class="container">
			<div class="widget-areas cf">
								<div class="widget-area footer-0">
					<ul class="widgets">
						<li id="black-studio-tinymce-2" class="widget text-content widget_black_studio_tinymce" ><div class="textwidget"><p><a href="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Footer-Logo.png"><img class="aligncenter size-full wp-image-48678" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Footer-Logo.png" alt="" width="170" height="81" /></a></p>
<p>Founded in 1993, Sightline Institute is committed to making the Northwest a global model of sustainability, with strong communities, a green economy, and a healthy environment. We work to promote smart policy ideas and monitor the region's progress towards sustainability. Sightline Institute is non-partisan and does not oppose, support, or endorse any political candidate or party.</p>
</div></li>					</ul>
				</div>
								<div class="widget-area footer-1">
					<ul class="widgets">
						<li id="text-2" class="widget text-content widget_text" >			<div class="textwidget"><div class="gap visible-xs" style="padding-bottom: 20px; "></div><div class="gap hidden-xs" style="padding-bottom: 118px; "></div></div>
		</li><li id="nav_menu-2" class="widget text-content widget_nav_menu" ><div class="menu-footer-middle-menu-container"><ul id="menu-footer-middle-menu" class="menu"><li id="menu-item-48602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48602"><a href="https://www.sightline.org/about/accomplishments/">Accomplishments</a></li>
<li id="menu-item-48603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48603"><a href="https://www.sightline.org/about/staff/">Staff</a></li>
<li id="menu-item-60532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60532"><a href="https://www.sightline.org/about/our-equity-commitment/">Our Equity Commitment</a></li>
<li id="menu-item-48604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48604"><a href="https://www.sightline.org/about/jobs-internships/">Jobs &#038; Internships</a></li>
<li id="menu-item-48605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48605"><a href="https://www.sightline.org/about/gratitude-reports-financials/">Gratitude Reports &#038; Financials</a></li>
<li id="menu-item-48606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48606"><a href="https://www.sightline.org/about/contact-us/">Contact Us</a></li>
</ul></div></li>					</ul>
				</div>
								<div class="widget-area footer-2">
					<ul class="widgets">
						<li id="text-3" class="widget text-content widget_text" >			<div class="textwidget"><div class="gap visible-xs" style="padding-bottom: 20px; "></div><div class="gap hidden-xs" style="padding-bottom: 121px; "></div></div>
		</li><li id="black-studio-tinymce-3" class="widget text-content widget_black_studio_tinymce" ><div class="textwidget"><div class="hidden-xs"><a class="sightline-twitter-link" href="https://twitter.com/sightline" target="_blank"></a><div class="tweets"><article class="tweet"><div class="tweet_content"><figure class="tweet_profile_img"><a href="https://twitter.com/nlienhart" target="_blank" title="Nolan Lienhart"><img src="https://pbs.twimg.com/profile_images/558745346763792385/VyHCqBjW_normal.jpeg" alt="Nolan Lienhart" /></a></figure><div class="tweet_primary_meta"><a href="https://twitter.com/nlienhart" target="_blank" class="tweet_user" title="Urban Planner, Political/Civic Tinkerer, Portland+Oregon Enthusiast">Nolan Lienhart</a> <span class="tweet_screen_name">@nlienhart</span></div><div class="tweet_text"><a href="https://twitter.com/Sightline" target="_blank" title="Sightline Institute">@Sightline</a> Institute, has an important job opening for Farms and Forest Researcher, with a focus on carbon sequestration and…</div><div class="tweet_secondary_meta"><a href="https://twitter.com/nlienhart/status/1339697209701384192" target="_blank" title="View this tweet in Twitter" class="tweet_date">1 minute ago</a><span class="tweet_retweet"><span class="tweet_icon tweet_icon_retweet"></span>Retweeted by <a href="https://twitter.com/Sightline" target="_blank" title="Sightline Institute">Sightline Institute</a></span><div class="tweet_intents"><a href="https://twitter.com/intent/tweet?in_reply_to=1339697209701384192" title="Reply to this tweet" target="_blank" class="tweet_intent tweet_intent_reply"><span class="tweet_icon tweet_icon_reply"></span><b class="tweet_intent_txt">Reply</b></a><a href="https://twitter.com/intent/retweet?tweet_id=1339697209701384192" title="Retweet this tweet" target="_blank" class="tweet_intent tweet_intent_retweet"><span class="tweet_icon tweet_icon_retweet"></span><b class="tweet_intent_txt">Retweet</b></a><a href="https://twitter.com/intent/favorite?tweet_id=1339697209701384192" title="Favourite this tweet" target="_blank" class="tweet_intent tweet_intent_favourite"><span class="tweet_icon tweet_icon_favourite"></span><b class="tweet_intent_txt">Favourite</b></a></div></div></div></article></div></div>
</div></li>					</ul>
				</div>
							</div>
			<div class="bottom">
				<div class="right-items">
										<ul class="social-icons">
												<li class="facebook"><a href="https://www.facebook.com/SightlineInstitute" title="Facebook" target="_blank" class=""><img width="9" height="17" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_FB_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
												<li class="twitter"><a href="https://twitter.com/sightline" title="Twitter" target="_blank" class=""><img width="17" height="14" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Twitter_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
												<li class="linkedin"><a href="https://www.linkedin.com/company/71281" title="LinkedIn" target="_blank" class=""><img width="17" height="16" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Linkedin_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
												<li class="youtube"><a href="https://www.youtube.com/user/videosightline" title="YouTube" target="_blank" class=""><img width="17" height="13" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Youtube_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
											</ul>
										<a class="back-to-top">Top</a>
				</div>
				<div class="left-items cf">
										<div class="copyright">
						&copy; 2020 Sightline Institute. All Rights Reserved.					</div>
										<div class="footer-menu">
						<ul id="menu-footer-menu" class="menu"><li id="menu-item-48598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48598"><a href="https://www.sightline.org/about/contact-us/">Contact Us</a></li>
<li id="menu-item-48600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48600"><a href="https://www.sightline.org/site_policies/">Site Policies</a></li>
</ul>					</div>
					<div class="attribution">Site designed by <a href="http://askpivot.com" target="_blank">Pivot.</a></div>
				</div>
			</div>
		</div>
	</footer>
	<div id='fb-pxl-ajax-code'></div><div id="newsletter_signup_bar"			style="background-image: url(https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/seven-springs-pennsylvania_t20_QjRr8m.jpg);"
	>
	<div class="container">
		<div class="content">
			<a class="close-button">&times;</a>
						<h3 class="heading">SUPPORT INDEPENDENT RESEARCH</h3>
									<p class="subheading">Make a year-end donation to Sightline today.</p>
									<div class="button-container">
				<a class="button has-darkGray-background-color" target="_blank" href="https://secure.donationpay.org/sightline/index.php?code=othersidebar">Donate</a>
			</div>
					</div>
	</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/main.js?ver=1600960743' id='forms-main-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/lib/select2/select2.js?ver=1600960746' id='select2-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/select.js?ver=1600960741' id='forms-select-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/cloneable.js?ver=1600960742' id='forms-cloneable-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/group.js?ver=1600960740' id='forms-group-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/checkbox.js?ver=1600960740' id='forms-checkbox-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/text.js?ver=1600960741' id='forms-text-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/tabbed-form.js?ver=1600960742' id='forms-tabbed-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/radio.js?ver=1600960741' id='forms-radio-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline//_inc/js/touchcarousel/jquery.touchcarousel-1.2.min.js?ver=5.5.3' id='touchcarousel-js'></script>
<script type='text/javascript' id='social-js-extra'>
/* <![CDATA[ */
var sightline_uri = {"template":"https:\/\/www.sightline.org\/wp-content\/themes\/sightline"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/js/social.js?ver=1604945724' id='social-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery-throttle-debounce/jquery.ba-throttle-debounce.min.js?ver=5.5.3' id='debounce-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery.resizedEvent/jquery.resizedEvent.js?ver=5.5.3' id='resizedEvent-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery.fauxTable/jquery.fauxTable.js?ver=5.5.3' id='fauxTable-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery.scrolling.js?ver=5.5.3' id='jquery.scrolling-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery.scrollTo/jquery.scrollTo.min.js?ver=5.5.3' id='jquery.scrollTo-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/js/main.js?ver=1551297603' id='main-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/WP/js/postSearch.js?ver=1600960747' id='forms-postSearch-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/listSort.js?ver=1600960740' id='forms-listSort-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/date.js?ver=1600960740' id='forms-date-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4' id='jquery-ui-droppable-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/listPick.js?ver=1600960740' id='forms-listPick-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/theme/fields/js/postByDay.js?ver=5.5.3' id='forms-postByDay-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/theme/newsletter_signup_bar/front.js?ver=1556552819' id='notification_bar-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
</body>
</html>