<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta name="twitter:card" content="photo">
		<meta name="twitter:site" content="Sightline">
		<meta name="twitter:title" content="State Incentives for Local Abundant Housing Policy">
	<meta name="twitter:description" content="Washington lawmakers try a new tactic to address the state housing shortage.">
	<meta name="twitter:creator" content=" @danbertolet">
	<meta name="twitter:image" content="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/Ballard-townhouses-Bertolet-772x579.jpg">
	<meta name="twitter:domain" content="http://sightline.org">

	<meta property="og:url" content="https://www.sightline.org/2021/01/22/state-incentives-for-local-abundant-housing-policy/" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="State Incentives for Local Abundant Housing Policy" />
	<meta property="og:description" content="Washington lawmakers try a new tactic to address the state housing shortage." />
	<meta property="og:site_name" content="Sightline Institute"/>
	<meta property="og:image" content="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/Ballard-townhouses-Bertolet-772x579.jpg" />
	
	
	<!-- <meta name="google-site-verification" content="nGXzva57-Hrvq4xjPzKueEzwufyRjrt2jfC6RyudhQk" /> -->
	<link rel="profile" href="https://gmpg.org/xfn/11" />

		<link rel="icon" type="image/png" href="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/images/apple-icon-72.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/images/apple-icon-144.png" />
		<link rel="pingback" href="https://www.sightline.org/xmlrpc.php" />
	<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,700italic|Montserrat' rel='stylesheet' type='text/css'>
			<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
		
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>State Incentives for Local Abundant Housing Policy - Sightline Institute</title>
	<meta name="description" content="Washington state legislators eye three new state-wide strategies to incentivize local abundant housing rules." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.sightline.org/2021/01/22/state-incentives-for-local-abundant-housing-policy/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="State Incentives for Local Abundant Housing Policy - Sightline Institute" />
	<meta property="og:description" content="Washington state legislators eye three new state-wide strategies to incentivize local abundant housing rules." />
	<meta property="og:url" content="https://www.sightline.org/2021/01/22/state-incentives-for-local-abundant-housing-policy/" />
	<meta property="og:site_name" content="Sightline Institute" />
	<meta property="article:publisher" content="https://www.facebook.com/SightlineInstitute/" />
	<meta property="article:published_time" content="2021-01-22T23:27:28+00:00" />
	<meta property="article:modified_time" content="2021-01-22T23:33:13+00:00" />
	<meta property="og:image" content="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/Ballard-townhouses-Bertolet-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1920" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@danbertolet" />
	<meta name="twitter:site" content="@Sightline" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Dan Bertolet">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="8 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.sightline.org/#organization","name":"Sightline Institute","url":"https://www.sightline.org/","sameAs":["https://www.facebook.com/SightlineInstitute/","https://twitter.com/Sightline"],"logo":{"@type":"ImageObject","@id":"https://www.sightline.org/#logo","inLanguage":"en-US","url":"https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2014/10/Sightline_logo.jpg","width":2200,"height":1200,"caption":"Sightline Institute"},"image":{"@id":"https://www.sightline.org/#logo"}},{"@type":"WebSite","@id":"https://www.sightline.org/#website","url":"https://www.sightline.org/","name":"Sightline Institute","description":"News &amp; Views for a Sustainable Northwest","publisher":{"@id":"https://www.sightline.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.sightline.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.sightline.org/2021/01/22/state-incentives-for-local-abundant-housing-policy/#primaryimage","inLanguage":"en-US","url":"https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/Ballard-townhouses-Bertolet-scaled.jpg","width":2560,"height":1920,"caption":"A new state-wide strategy to incentivize local abundant housing rules. Middle housing in Seattle's Ballard neighborhood. Photo by Dan Bertolet."},{"@type":"WebPage","@id":"https://www.sightline.org/2021/01/22/state-incentives-for-local-abundant-housing-policy/#webpage","url":"https://www.sightline.org/2021/01/22/state-incentives-for-local-abundant-housing-policy/","name":"State Incentives for Local Abundant Housing Policy - Sightline Institute","isPartOf":{"@id":"https://www.sightline.org/#website"},"primaryImageOfPage":{"@id":"https://www.sightline.org/2021/01/22/state-incentives-for-local-abundant-housing-policy/#primaryimage"},"datePublished":"2021-01-22T23:27:28+00:00","dateModified":"2021-01-22T23:33:13+00:00","description":"Washington state legislators eye three new state-wide strategies to incentivize local abundant housing rules.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.sightline.org/2021/01/22/state-incentives-for-local-abundant-housing-policy/"]}]},{"@type":"Article","@id":"https://www.sightline.org/2021/01/22/state-incentives-for-local-abundant-housing-policy/#article","isPartOf":{"@id":"https://www.sightline.org/2021/01/22/state-incentives-for-local-abundant-housing-policy/#webpage"},"author":{"@id":"https://www.sightline.org/#/schema/person/b77e7f1dd51f377615d77676ea9b6e42"},"headline":"State Incentives for Local Abundant Housing Policy","datePublished":"2021-01-22T23:27:28+00:00","dateModified":"2021-01-22T23:33:13+00:00","mainEntityOfPage":{"@id":"https://www.sightline.org/2021/01/22/state-incentives-for-local-abundant-housing-policy/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.sightline.org/#organization"},"image":{"@id":"https://www.sightline.org/2021/01/22/state-incentives-for-local-abundant-housing-policy/#primaryimage"},"keywords":"abundant housing,Green urbanism,Middle Housing,Missing Middle,More Homes,Upzoning","articleSection":"Featured on Homepage,Housing &amp; Urbanism","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.sightline.org/2021/01/22/state-incentives-for-local-abundant-housing-policy/#respond"]}]},{"@type":"Person","@id":"https://www.sightline.org/#/schema/person/b77e7f1dd51f377615d77676ea9b6e42","name":"Dan Bertolet","image":{"@type":"ImageObject","@id":"https://www.sightline.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/0bd7b509d3f7cc08562af55d81213718?s=96&d=mm&r=g","caption":"Dan Bertolet"},"description":"Dan Bertolet, research director, housing and urbanism, is passionate about creating cities that welcome people of all incomes and tread lightly on the planet. Prior to joining Sightline, he spent eleven years in urban planning focused on sustainable community development. Dan holds a Master\u2019s Degree in Urban Design and Planning from the University of Washington. He is also what\u2019s known as a \u201crecovering engineer,\u201d after earning a Ph.D. in Electrical Engineering and taking a decade to figure out that there are more important things in life than the next electronic widget. As (marginally successful) strategies to avoid thinking incessantly about cities, Dan spends time trying to keep up with his two teenage kids, noodling on stringed instruments, fixing beater commuter bikes, treasure hunting in thrift stores, and sneaking off all too infrequently to the hinterlands to play in the woods. Find his latest research here, email him at dan [at] sightline [dot] org, and follow him on Twitter at @danbertolet.","sameAs":["https://twitter.com/danbertolet"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sightline Institute &raquo; State Incentives for Local Abundant Housing Policy Comments Feed" href="https://www.sightline.org/2021/01/22/state-incentives-for-local-abundant-housing-policy/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.4.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
	var em_version         = '6.4.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-332534-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-332534-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sightline.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.11' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='forms-main-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/css/forms.css?ver=1600960737' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/lib/select2/select2.css?ver=1600960746' type='text/css' media='all' />
<link rel='stylesheet' id='touchcarousel-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline//_inc/js/touchcarousel/touchcarousel.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/css/base.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/style.css?ver=1604945756' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/css/media-queries.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/css/print.css?ver=5.6' type='text/css' media='print' />
<link rel='stylesheet' id='jquery-ui-lightness-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/css/jquery-ui-lightness/jquery-ui-1.10.4.custom.min.css?ver=1600960738' type='text/css' media='all' />
<link rel='stylesheet' id='notification_bar-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/theme/newsletter_signup_bar/style.css?ver=1609256944' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.12' type='text/css' media='all' />
<style id='tablepress-default-inline-css' type='text/css'>
.tablepress thead th,.tablepress tfoot th{background-color:#c7e5dd;color:#29473D}.tablepress-id-N tbody td{font-family:Montserrat Regular;font-size:14px;font-weight:700;color:#29473D}
</style>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.sightline.org","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.4.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.6' id='gtm4wp-form-move-tracker-js'></script>
<link rel="https://api.w.org/" href="https://www.sightline.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sightline.org/wp-json/wp/v2/posts/80317" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sightline.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sightline-wpengine.netdna-ssl.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://bit.ly/3c7VEDF' />
<link rel="alternate" type="application/json+oembed" href="https://www.sightline.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sightline.org%2F2021%2F01%2F22%2Fstate-incentives-for-local-abundant-housing-policy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sightline.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sightline.org%2F2021%2F01%2F22%2Fstate-incentives-for-local-abundant-housing-policy%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["featured","housing-urbanism"],"pageAttributes":["abundant-housing","green-urbanism","middle-housing","missing-middle","more-homes","upzoning"],"pagePostAuthor":"Dan Bertolet"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P4NHWTX');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<style type="text/css" id="breadcrumb-trail-css">.breadcrumbs .trail-browse,.breadcrumbs .trail-items,.breadcrumbs .trail-items li {display: inline-block;margin:0;padding: 0;border:none;background:transparent;text-indent: 0;}.breadcrumbs .trail-browse {font-size: inherit;font-style:inherit;font-weight: inherit;color: inherit;}.breadcrumbs .trail-items {list-style: none;}.trail-items li::after {content: "\002F";padding: 0 0.5em;}.trail-items li:last-of-type::after {display: none;}</style>

<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '1276455092714420', {}, {
    "agent": "wordpress-5.6-2.2.2"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1276455092714420&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<!--[if lt IE 9]>
		<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
		<script src="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/respond.min.js"></script>
	<![endif]-->

	<!-- mailchimp code -->
	<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/68f459341f4f6a1872189d42a/1c27ff0a7b91e4431eae4db34.js");</script>
</head>
<body class="post-template-default single single-post postid-80317 single-format-standard timestamp-1444665032 wpb-js-composer js-comp-ver-6.5.0 vc_responsive">
	<header class="site top">
		<div class="container">
			<div class="logo">
	<a href="https://www.sightline.org" title="Sightline Institute">
		<img width="196" height="93" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" class="attachment-large size-large" alt="" loading="lazy" />	</a>
</div>
			<div class="right">
				<div class="top cf">
					<div class="top-menu">
						<ul id="menu-meta-menu" class="menu"><li id="menu-item-48589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48589"><a href="https://www.sightline.org/signup/">Subscribe</a></li>
<li id="menu-item-48590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48590"><a target="_blank" rel="noopener" href="https://www.sightline.org/giving/?code=othersidebar">Donate</a></li>
</ul>					</div>
					<ul class="social-icons">
																	<li class="facebook"><a href="https://www.facebook.com/SightlineInstitute" title="Facebook" target="_blank" class=""><img width="9" height="17" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_FB_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
												<li class="twitter"><a href="https://twitter.com/sightline" title="Twitter" target="_blank" class=""><img width="17" height="14" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Twitter_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
												<li class="linkedin"><a href="https://www.linkedin.com/company/71281" title="LinkedIn" target="_blank" class=""><img width="17" height="16" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Linkedin_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
												<li class="youtube"><a href="https://www.youtube.com/user/videosightline" title="YouTube" target="_blank" class=""><img width="17" height="13" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Youtube_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
																	<li class="search-button-container">
							<a class="search-button">
								<i class="fa fa-search"></i>
							</a>
						</li>
						<li class="menu-button-container">
							<a class="menu-button">
								<span class="open-text">Menu</span>
								<span class="close-text">Close</span>
								<div class="menu-icon">
									<span class="top"></span>
									<span class="middle"></span>
									<span class="bottom"></span>
								</div>
							</a>
						</li>
					</ul>
				</div>
				<nav class="main-menu cf">
					<div class="header cf">
						<div class="logo">
	<a href="https://www.sightline.org" title="Sightline Institute">
		<img width="196" height="93" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" class="attachment-large size-large" alt="" loading="lazy" />	</a>
</div>
						<a class="menu-close-button">x</a>
					</div>
					<ul id="menu-main-menu" class="menu"><li id="menu-item-48607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-48607"><a href="https://www.sightline.org/">Home</a></li>
<li id="menu-item-48608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48608"><a href="https://www.sightline.org/about/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-48609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48609"><a href="https://www.sightline.org/about/accomplishments/">Accomplishments</a></li>
	<li id="menu-item-48610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48610"><a href="https://www.sightline.org/about/staff/">Staff</a></li>
	<li id="menu-item-48611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48611"><a href="https://www.sightline.org/about/directors-advisors/">Directors &#038; Advisors</a></li>
	<li id="menu-item-60531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60531"><a href="https://www.sightline.org/about/our-equity-commitment/">Our Equity Commitment</a></li>
	<li id="menu-item-48612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48612"><a href="https://www.sightline.org/about/jobs-internships/">Jobs &#038; Internships</a></li>
	<li id="menu-item-56778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56778"><a href="https://www.sightline.org/about/support/">Ways to Support Us</a></li>
	<li id="menu-item-48613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48613"><a href="https://www.sightline.org/about/gratitude-reports-financials/">Gratitude Reports &#038; Financials</a></li>
	<li id="menu-item-48614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48614"><a href="https://www.sightline.org/about/sightline-speakers/">Sightline Speakers</a></li>
	<li id="menu-item-48615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48615"><a href="https://www.sightline.org/about/contact-us/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-48616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48616"><a href="https://www.sightline.org/research/">Research</a>
<ul class="sub-menu">
	<li id="menu-item-48617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48617"><a href="https://www.sightline.org/research/climate-energy/">Climate &#038; Energy</a></li>
	<li id="menu-item-52245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52245"><a href="https://www.sightline.org/research/housing-urbanism/">Housing &#038; Urbanism</a></li>
	<li id="menu-item-48618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48618"><a href="https://www.sightline.org/research/democracy/">Democracy</a></li>
	<li id="menu-item-72387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72387"><a href="https://www.sightline.org/research/farms-forests/">Farms &amp; Forests</a></li>
	<li id="menu-item-48619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48619"><a href="https://www.sightline.org/research/strategic-messaging/">Strategic Messaging</a></li>
	<li id="menu-item-48620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48620"><a href="https://www.sightline.org/research/transit-transportation/">Transportation &#038; Transit</a></li>
	<li id="menu-item-48622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48622"><a href="https://www.sightline.org/research/sustainable-living/">Sustainable Living</a></li>
	<li id="menu-item-48621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48621"><a href="https://www.sightline.org/research/economy-jobs/">Economy &#038; Jobs</a></li>
	<li id="menu-item-48623" class="the-thin-green-line menu-item menu-item-type-post_type menu-item-object-page menu-item-48623"><a href="https://www.sightline.org/research/thin-green-line/">The Thin Green Line</a></li>
</ul>
</li>
<li id="menu-item-48625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48625"><a href="https://www.sightline.org/news/">News</a></li>
<li id="menu-item-48624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48624"><a href="https://www.sightline.org/press/">Press</a></li>
</ul>					<a class="search-button">
						<i class="fa fa-search"></i>
					</a>
				</nav>
			</div>
		</div>
	</header>
	<header class="site persistent">
		<div class="container">
			<div class="logo">
	<a href="https://www.sightline.org" title="Sightline Institute">
		<img width="196" height="93" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" class="attachment-large size-large" alt="" loading="lazy" />	</a>
</div>
			<div class="right">
				<div class="menu-button-container">
					<a class="menu-button">
						<span class="open-text">Menu</span>
						<span class="close-text">Close</span>
						<div class="menu-icon">
							<span class="top"></span>
							<span class="middle"></span>
							<span class="bottom"></span>
						</div>
					</a>
				</div>
				<a class="search-button">
					<i class="fa fa-search"></i>
				</a>
								<ul class="social-icons">
										<li class="facebook"><a href="https://www.facebook.com/SightlineInstitute" title="Facebook" target="_blank" class=""><img width="9" height="17" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_FB_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
										<li class="twitter"><a href="https://twitter.com/sightline" title="Twitter" target="_blank" class=""><img width="17" height="14" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Twitter_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
									</ul>
								<div class="top-menu">
					<ul id="menu-meta-menu" class="menu"><li id="menu-item-48589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48589"><a href="https://www.sightline.org/signup/">Subscribe</a></li>
<li id="menu-item-48590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48590"><a target="_blank" rel="noopener" href="https://www.sightline.org/giving/?code=othersidebar">Donate</a></li>
</ul>				</div>
			</div>
			<nav class="main-menu cf">
				<div class="header cf">
					<div class="logo">
	<a href="https://www.sightline.org" title="Sightline Institute">
		<img width="196" height="93" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" class="attachment-large size-large" alt="" loading="lazy" />	</a>
</div>
					<a class="menu-close-button">x</a>
				</div>
				<ul id="menu-main-menu" class="menu"><li id="menu-item-48607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-48607"><a href="https://www.sightline.org/">Home</a></li>
<li id="menu-item-48608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48608"><a href="https://www.sightline.org/about/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-48609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48609"><a href="https://www.sightline.org/about/accomplishments/">Accomplishments</a></li>
	<li id="menu-item-48610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48610"><a href="https://www.sightline.org/about/staff/">Staff</a></li>
	<li id="menu-item-48611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48611"><a href="https://www.sightline.org/about/directors-advisors/">Directors &#038; Advisors</a></li>
	<li id="menu-item-60531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60531"><a href="https://www.sightline.org/about/our-equity-commitment/">Our Equity Commitment</a></li>
	<li id="menu-item-48612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48612"><a href="https://www.sightline.org/about/jobs-internships/">Jobs &#038; Internships</a></li>
	<li id="menu-item-56778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56778"><a href="https://www.sightline.org/about/support/">Ways to Support Us</a></li>
	<li id="menu-item-48613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48613"><a href="https://www.sightline.org/about/gratitude-reports-financials/">Gratitude Reports &#038; Financials</a></li>
	<li id="menu-item-48614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48614"><a href="https://www.sightline.org/about/sightline-speakers/">Sightline Speakers</a></li>
	<li id="menu-item-48615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48615"><a href="https://www.sightline.org/about/contact-us/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-48616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48616"><a href="https://www.sightline.org/research/">Research</a>
<ul class="sub-menu">
	<li id="menu-item-48617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48617"><a href="https://www.sightline.org/research/climate-energy/">Climate &#038; Energy</a></li>
	<li id="menu-item-52245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52245"><a href="https://www.sightline.org/research/housing-urbanism/">Housing &#038; Urbanism</a></li>
	<li id="menu-item-48618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48618"><a href="https://www.sightline.org/research/democracy/">Democracy</a></li>
	<li id="menu-item-72387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72387"><a href="https://www.sightline.org/research/farms-forests/">Farms &amp; Forests</a></li>
	<li id="menu-item-48619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48619"><a href="https://www.sightline.org/research/strategic-messaging/">Strategic Messaging</a></li>
	<li id="menu-item-48620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48620"><a href="https://www.sightline.org/research/transit-transportation/">Transportation &#038; Transit</a></li>
	<li id="menu-item-48622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48622"><a href="https://www.sightline.org/research/sustainable-living/">Sustainable Living</a></li>
	<li id="menu-item-48621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48621"><a href="https://www.sightline.org/research/economy-jobs/">Economy &#038; Jobs</a></li>
	<li id="menu-item-48623" class="the-thin-green-line menu-item menu-item-type-post_type menu-item-object-page menu-item-48623"><a href="https://www.sightline.org/research/thin-green-line/">The Thin Green Line</a></li>
</ul>
</li>
<li id="menu-item-48625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48625"><a href="https://www.sightline.org/news/">News</a></li>
<li id="menu-item-48624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48624"><a href="https://www.sightline.org/press/">Press</a></li>
</ul>			</nav>
		</div>
	</header>
	<div class="search-container">
		<div class="search-form">
	<form role="search" method="get" id="searchform" class="searchform" action="https://www.sightline.org/">
		<div class="top">
			<label class="screen-reader-text" for="s"></label>
			<input type="text" value="" name="s" id="s" />
			<a class="search-icon"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/images/icon-search-blue.png" /></a>
			<a class="advanced-filters-button">Advanced Filter <span class="caret-down"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/images/caret-down.png" /></span></a>
		</div>
		<div class="bottom cf">
			<div class="field">
				<select name="args[year]" data-placeholder="Year...">
					<option></option>
										<option value="2021" >2021</option>
										<option value="2020" >2020</option>
										<option value="2019" >2019</option>
										<option value="2018" >2018</option>
										<option value="2017" >2017</option>
										<option value="2016" >2016</option>
										<option value="2015" >2015</option>
										<option value="2014" >2014</option>
										<option value="2013" >2013</option>
										<option value="2012" >2012</option>
										<option value="2011" >2011</option>
										<option value="2010" >2010</option>
										<option value="2009" >2009</option>
										<option value="2008" >2008</option>
										<option value="2007" >2007</option>
										<option value="2006" >2006</option>
										<option value="2005" >2005</option>
										<option value="2004" >2004</option>
										<option value="2003" >2003</option>
										<option value="2002" >2002</option>
										<option value="2001" >2001</option>
										<option value="2000" >2000</option>
										<option value="1999" >1999</option>
										<option value="1998" >1998</option>
										<option value="1997" >1997</option>
										<option value="1996" >1996</option>
										<option value="1995" >1995</option>
									</select>
			</div>
			<div class="field">
				<select name="args[region]" data-placeholder="State/Province...">
					<option></option>
										<option value="3074" >Alaska</option>
										<option value="73" >British Columbia</option>
										<option value="71" >Oregon</option>
										<option value="72" >Washington</option>
									</select>
			</div>
			<div class="field">
				<select name="args[category]" data-placeholder="Category...">
					<option></option>
										<option value="5" >Climate &amp; Energy</option>
										<option value="664" >Democracy</option>
										<option value="7" >Economy &amp; Jobs</option>
										<option value="3" >Environment</option>
										<option value="2837" >Farms &amp; Forests</option>
										<option value="1772" >Housing &amp; Urbanism</option>
										<option value="1085" >Strategic Messaging</option>
										<option value="4" >Sustainable Living</option>
										<option value="1556" >Thin Green Line</option>
										<option value="6" >Transportation &amp; Transit</option>
									</select>
			</div>
			<div class="field">
				<select name="args[author]" data-placeholder="Author..." >
					<option></option>
										<option value="3"  >Alan Durning</option>
										<option value="9"  >Anna Fahey</option>
										<option value="166"  >Aven Frey</option>
										<option value="5"  >Clark Williams-Derry</option>
										<option value="158"  >Dan Bertolet</option>
										<option value="8"  >Eric de Place</option>
										<option value="137"  >Kristin Eberhard</option>
										<option value="154"  >Margaret Morales</option>
										<option value="80"  >Michael Andersen</option>
										<option value="152"  >Tarika Powell</option>
									</select>
			</div>
			<div class="field">
				<input type="submit" class="button button-blue submit-button" value="Submit" />
			</div>
		</div>
	</form>
</div>	</div>
	<div id="content" >
	<div class="breadcrumb-container">
	<div class="container">
		<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" >
			<ul class="trail-items" vocab="https://schema.org/" typeof="BreadcrumbList">
				<li class="trail-begin trail-item" property="itemListElement" typeof="ListItem">
					<a href="https://www.sightline.org" property="item" typeof="WebPage" >
						<span property="name">Home</span>
					</a>
					<meta property="position" content="1">
				</li>
									<li class="trail-item" property="itemListElement" typeof="ListItem">
													<a href="https://www.sightline.org/research/" property="item" typeof="WebPage" >
								<span property="name">Research</span>
							</a>
												<meta property="position" content="2">
					</li>
														<li class="trail-item" property="itemListElement" typeof="ListItem">
													<a href="https://www.sightline.org/research/housing-urbanism/" property="item" typeof="WebPage" >
								<span property="name">Housing &amp; Urbanism</span>
							</a>
												<meta property="position" content="3">
					</li>
														<li class="trail-item" property="itemListElement" typeof="ListItem">
													<a href="https://www.sightline.org/research/housing-urbanism/?display=series" property="item" typeof="WebPage" >
								<span property="name">Series</span>
							</a>
												<meta property="position" content="4">
					</li>
														<li class="trail-item" property="itemListElement" typeof="ListItem">
													<a href="https://www.sightline.org/series/legalizing-inexpensive-housing/" property="item" typeof="WebPage" >
								<span property="name">Legalizing Inexpensive Housing</span>
							</a>
												<meta property="position" content="5">
					</li>
														<li class="trail-item trail-end" property="itemListElement" typeof="ListItem">
						<a class="not-clickable" href="https://www.sightline.org/2021/01/22/state-incentives-for-local-abundant-housing-policy/" property="item" typeof="WebPage">
							<span property="name">State Incentives for Local Abundant Housing Policy</span>
						</a>
						<meta property="position" content="6">
					</li>
												</ul>
		</nav>
	</div>
</div>	<div class="post-container has-sidebar">
		<article class="post-80317 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-housing-urbanism tag-abundant-housing tag-green-urbanism tag-middle-housing tag-missing-middle tag-more-homes tag-upzoning series-legalizing-inexpensive-housing region-washington">
			<div class="container">
				<header class="post">
					<h1 class="post-title entry-title">
						State Incentives for Local Abundant Housing Policy					</h1>
											<h4 class="post-kicker">Washington lawmakers try a new tactic to address the state housing shortage.</h4>
									</header>
				<div class="row">
					<div class="col-sm-8 col-lg-9">
												<div class="featured-image">
							<span class="visible-lg"><div class="cca_container wp-caption feature-img" style="width:2560px;"><img title="Ballard townhouses - Bertolet" width="2560" height="1920" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/Ballard-townhouses-Bertolet-scaled.jpg" class="attachment-full size-full wp-post-image" alt="Washington legislators try a new tactic to incentivize cities to adopt abundant housing rules and create affordable home choices near jobs, transit, and schools." loading="lazy" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/Ballard-townhouses-Bertolet-scaled.jpg 2560w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/Ballard-townhouses-Bertolet-275x206.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/Ballard-townhouses-Bertolet-772x579.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/Ballard-townhouses-Bertolet-768x576.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/Ballard-townhouses-Bertolet-1536x1152.jpg 1536w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/Ballard-townhouses-Bertolet-2048x1536.jpg 2048w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/Ballard-townhouses-Bertolet-563x422.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/Ballard-townhouses-Bertolet-400x300.jpg 400w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/Ballard-townhouses-Bertolet-600x450.jpg 600w" sizes="(max-width: 2560px) 100vw, 2560px" /><p class="feature-img-caption wp-caption-text caption-text cca-caption">A new state-wide strategy to incentivize local abundant housing rules. Middle housing in Seattle's Ballard neighborhood. Photo by Dan Bertolet.</p></div></span>
							<span class="hidden-lg"><div class="cca_container wp-caption feature-img" style="width:772px;"><img title="Ballard townhouses - Bertolet" width="772" height="579" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/Ballard-townhouses-Bertolet-772x579.jpg" class="attachment-large size-large wp-post-image" alt="Washington legislators try a new tactic to incentivize cities to adopt abundant housing rules and create affordable home choices near jobs, transit, and schools." loading="lazy" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/Ballard-townhouses-Bertolet-772x579.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/Ballard-townhouses-Bertolet-275x206.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/Ballard-townhouses-Bertolet-768x576.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/Ballard-townhouses-Bertolet-1536x1152.jpg 1536w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/Ballard-townhouses-Bertolet-2048x1536.jpg 2048w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/Ballard-townhouses-Bertolet-563x422.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/Ballard-townhouses-Bertolet-400x300.jpg 400w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/Ballard-townhouses-Bertolet-600x450.jpg 600w" sizes="(max-width: 772px) 100vw, 772px" /><p class="feature-img-caption wp-caption-text caption-text cca-caption">A new state-wide strategy to incentivize local abundant housing rules. Middle housing in Seattle's Ballard neighborhood. Photo by Dan Bertolet.</p></div></span>
						</div>
												
<div class="share-icons-container">
	<h5 class="title"></h5>
	<ul class="share-icons">
		<li class="facebook" data-text="Washington lawmakers try a new tactic to address the state housing shortage." data-image="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/Ballard-townhouses-Bertolet-772x579.jpg">
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbit.ly%2F3c7VEDF" target="_blank">
				Facebook
			</a>
		</li>
		<li class="twitter" >
						<a href="https://twitter.com/intent/tweet?card_type=photo&url=https%3A%2F%2Fbit.ly%2F3c7VEDF&text=Washington+lawmakers+try+a+new+tactic+to+address+the+state+housing+shortage+and+affordability+crisis%3A+Reward+cities+for+opting+to+lift+zoning+restrictions+to+allow+more+homes+with+money+for+local+budget+priorities.+%23waleg+%23morehomes+" target="_blank">
				Twitter
			</a>
		</li>
		<li class="print">
			<a href="" onclick="window.print(); return false;">Print</a>
		</li>
		<li class="email">
			<a href="https://www.sightline.org/email-post/?postid=80317" target="_blank" title="Share This Post by Email">
				Email
			</a>
		</li>
		<li class="linkedin">
			<a href="https://www.linkedin.com/shareArticle/?url=https%3A%2F%2Fwww.sightline.org%2F2021%2F01%2F22%2Fstate-incentives-for-local-abundant-housing-policy%2F&mini=1&title=State+Incentives+for+Local+Abundant+Housing+Policy&summary=test" target="_blank" title="Share This Post on LinkedIN">
				LinkedIN
			</a>
		</li>
	</ul>
</div>												<div class="author cf">
														<div class="image">
								<a href="https://www.sightline.org/author/danbertolet/" class="url"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/DanBertolet01-1.jpg" alt="Photo of Dan Bertolet" /></a>
							</div>
														<div class="name">
								<span class="label">Author:</span> <span class="value fn"><a href="https://www.sightline.org/author/danbertolet/" title="Posts by Dan Bertolet" class="author url fn" rel="author">Dan Bertolet</a></span>
							</div>
							<div class="meta">
															(<a class="twitter-handle" target="_blank" href="https://twitter.com/danbertolet" title="Dan Bertolet on twitter">@danbertolet</a>) on <span class="time">January 22, 2021 at 3:27 pm</span>
														</div>
						</div>
														<div class="series-label">
			This article is part of the series <a href="https://www.sightline.org/series/legalizing-inexpensive-housing/">Legalizing Inexpensive Housing</a>
		</div>
	
													<div class="post-content entry-content">
								<p><span style="font-weight: 400;">In Washington’s 2021 legislative session three bills add a new twist to remedies for the state’s crippling housing shortage: </span><i><span style="font-weight: 400;">money cities can invest locally.</span></i><span style="font-weight: 400;"> In three different ways, these bills would offer local governments modest financial incentives in exchange for loosening zoning laws to allow more homes. All told, this local incentive approach for abundant housing has the potential to deliver a triple win: for cities, for the state, and for Washingtonians who need more homes, and more affordable choices, near their jobs, schools, and communities. </span></p>
<p><span style="font-weight: 400;">The idea is this: Local elected officials who feel the sting of rising home prices and rents in their communities and would otherwise champion affordability measures often hear the most </span><a href="https://www.sightline.org/2020/02/07/residential-lockdown/"><span style="font-weight: 400;">vocal opposition</span></a><span style="font-weight: 400;"> to zoning changes from residents who own homes (and who also vote most regularly). Meanwhile, most local governments are budget-starved&#8212;exacerbated by the pandemic’s economic wreckage. The chance to put new dollars toward city budget priorities while addressing local affordability imperatives has the potential to tip the scales for local electeds toward embracing zoning reform.</span></p>
<p><span style="font-weight: 400;">It’s a new approach in Washington state, and as far as I know, no other US state has tried it at any significant scale. Outside the US, </span><a href="https://www.sightline.org/2017/09/21/yes-you-can-build-your-way-to-affordable-housing/"><span style="font-weight: 400;">Germany</span></a><span style="font-weight: 400;"> demonstrates the potential of the concept. There, as my Sightline colleague Michael Andersen </span><a href="https://www.sightline.org/2018/11/02/state-led-upzones-7-lessons-from-modern-cascadia/"><span style="font-weight: 400;">wrote</span></a><span style="font-weight: 400;">, “</span><a href="https://www.cesifo-group.de/DocDL/dicereport108-forum3.pdf"><span style="font-weight: 400;">an equalization grants system</span></a><span style="font-weight: 400;"> redistributes a share of tax revenue on a per-person basis&#8212;giving every German city a very concrete fiscal reward for adding population.” And to add population, you need zoning that lets you add homes.</span></p>
<p><span style="font-weight: 400;">Could it be a game changer for abundant housing policy in Washington? </span></p>
<h3><b>A yes/and approach to “local control”&#8212;options and incentives for cities with state-level standards</b></h3>
<p><span style="font-weight: 400;">Historically in the US, local governments have had almost complete control over zoning rules. But as acute housing shortages have driven rents and home prices skyward in job-rich regions across the nation&#8212;notably on the </span><a href="https://www.sightline.org/2020/12/02/west-coast-cottage-reforms-lead-to-explosive-rise-in-permits/"><span style="font-weight: 400;">west</span></a> <a href="https://www.sightline.org/2019/06/30/oregon-just-voted-to-legalize-duplexes-on-almost-every-city-lot/"><span style="font-weight: 400;">coast</span></a><span style="font-weight: 400;">&#8212;state lawmakers have begun to set statewide standards acknowledging that housing demand, commutes, and job markets all cross municipal boundaries. But city councils and their constituents have been cautious when it comes to giving up local control over zoning decisions, often mounting significant opposition to state-level abundant housing solutions.</span></p>
<p><span style="font-weight: 400;">Washington’s push for standards to allow more homes of all shapes and sizes across the state started in </span><a href="https://www.sightline.org/2019/02/12/housing-bill-tracker-for-2019-washington-legislative-session/"><span style="font-weight: 400;">2019 with bills</span></a><span style="font-weight: 400;"> to reform rules for accessory dwelling units (ADUs), legalize </span><a href="https://www.sightline.org/2019/06/30/oregon-just-voted-to-legalize-duplexes-on-almost-every-city-lot/"><span style="font-weight: 400;">middle housing</span></a><span style="font-weight: 400;"> (small multi-dwelling homes like fourplexes and townhouses), and boost allowed housing density near transit stations. Legislators protective of local control, along with like-minded city officials and their lobbyists, weren’t interested. The bills went </span><a href="https://www.sightline.org/2019/04/18/washingtons-progressive-adu-bill-died-this-week/"><span style="font-weight: 400;">nowhere</span></a><span style="font-weight: 400;">. But a conversation started about how to address the state’s housing crisis. </span></p>
<p><span style="font-weight: 400;">In 2020, lawmakers sponsored </span><a href="https://www.sightline.org/2020/01/15/washington-takes-another-shot-at-ambitious-statewide-adu-reform/"><span style="font-weight: 400;">another ADU bill</span></a><span style="font-weight: 400;">, but couldn’t pass it until it was watered down to a thin imitation of its original intent: a </span><a href="https://www.sightline.org/2020/03/11/washington-takes-a-stand-for-granny-flats/"><span style="font-weight: 400;">ban on parking mandates</span></a><span style="font-weight: 400;"> near transit (though even that small change was nonetheless an unprecedented milestone in policy that put homes for people over housing for cars). The same local control contingent again killed a </span><a href="https://www.sightline.org/2020/03/19/washington-stops-at-incremental-housing-steps/"><span style="font-weight: 400;">middle housing bill</span></a><span style="font-weight: 400;">, and also a bill to abolish </span><a href="https://www.sightline.org/2020/03/02/cities-cling-to-laws-that-shut-out-non-traditional-family-groups/"><span style="font-weight: 400;">discriminatory limits</span></a><span style="font-weight: 400;"> on the number of unrelated people allowed to share a home.</span></p>
<h3><b>In the era of strapped city budgets, could incentives upend the politics?</b></h3>
<p><span style="font-weight: 400;">For local electeds, new funding to fill holes in the municipal budget could provide a counterweight to vocal (and often powerful) minority opposition to abundant housing solutions that shift what kinds of homes are permitted in low-density neighborhoods. Policymakers could broaden support by committing the dollars to high-priority local needs favored by their constituents. It both empowers local decision-making and local spending.</span></p>
<p><span style="font-weight: 400;">Also, all three of the proposed Washington bills are totally optional. Local governments retain the freedom to opt out. Cities could choose to keep their status quo </span><a href="https://www.sightline.org/2016/04/20/how-exclusionary-zoning-robs-our-cities-of-their-best-qualities/"><span style="font-weight: 400;">exclusionary zoning</span></a><span style="font-weight: 400;"> laws and forgo the financial assistance offered by the state. Or they could choose options to lift restrictions on more homes and a range of home types, and decide how they’ll spend the incentives in their communities. </span></p>
<p><span style="font-weight: 400;">For the state, the obvious concern is whether the abundant housing incentives could drain state dollars into local coffers. Washington’s budget has been gutted by the COVID-19 economic shutdown (though </span><a href="https://www.seattletimes.com/seattle-news/politics/state-budget-picture-improves-but-uncertainty-looms-as-more-covid-19-restrictions-return-to-washington/"><span style="font-weight: 400;">not as badly</span></a><span style="font-weight: 400;"> as originally feared), and is already under added strain from funding pandemic relief. However, if the zoning reforms mandated by the bills spur home construction that wouldn’t have happened otherwise, the state will take in more revenue from sales taxes, real estate excise taxes, and especially property taxes over the long term. </span></p>
<p><span style="font-weight: 400;">The politics are promising. Incentives may give cities the political tools they need to overcome local opposition and dismantle the </span><a href="https://www.sightline.org/2019/05/31/housing-upzoning-invisible-walls/"><span style="font-weight: 400;">walls of exclusion</span></a><span style="font-weight: 400;"> that zoning rules have built up around many neighborhoods. The budgets of both cities and the state stand to come out ahead. And not least, the bills will unlock the creation of homes that more Washingtonians can afford.</span></p>
<h3><b>A successful abundant housing experiment to offer cities carrots: HB 1923</b></h3>
<p><span style="font-weight: 400;">In 2019 Representative Joe Fitzgibbon sponsored </span><a href="https://www.sightline.org/2019/05/14/washington-lawmakers-bust-a-move-on-housing-affordability/"><span style="font-weight: 400;">HB 1923</span></a><span style="font-weight: 400;">, a bill that in its original form would have required cities to adopt a minimum number of zoning-related reforms to increase housing. Cities opposed it until legislators weakened it to an opt-in bill, and also sweetened it with $100,000 state grants for jurisdictions planning to adopt the bill’s now optional provisions. The success of this approach in creating a winning political coalition informed the design of three bills before the legislature now.</span></p>
<h3><b>Bill #1: Local grants for more ADU homes</b></h3>
<p><span style="font-weight: 400;">Representative Mia Gregerson sponsored </span><a href="https://app.leg.wa.gov/billsummary?BillNumber=1337&amp;Initiative=false&amp;Year=2021"><span style="font-weight: 400;">HB 1337</span></a><span style="font-weight: 400;">, which offers grants to local governments if they opt to enact state-approved regulations for accessory dwelling units (ADUs). Cities and counties can qualify for a stream of $10,000 grants&#8212;one per ADU actually built&#8212;by adopting a menu-based set of provisions to:</span></p>
<ul>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">allow owners to decide whether or not to install off-street parking spaces, rather than requiring them at each ADU</span></li>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">allow owners to rent out both a house and its ADU, rather than requiring the owners to live on site (a requirement not imposed on any other form of housing!)</span></li>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">raise limits on the size and number of ADUs</span></li>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">cap minimums for lot size and setbacks</span></li>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">minimize permit and impact fees</span></li>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">remove mandates on aesthetics</span></li>
</ul>
<p><span style="font-weight: 400;">Only the number of new ADUs in excess of the historic baseline production rate&#8212;that is, those created as a result of the code changes adopted&#8212;count toward a city’s total grant. The grant value per ADU of $10,000 is approximately equal to the amount of state sales tax collected on the construction of an average ADU. </span></p>
<p><span style="font-weight: 400;">For example, if a typical city of 50,000 passed the required reforms and annual ADU production rose from the historic baseline average of 5 per year to 30 per year, the city would be eligible for an annual grant of $250,000. Notwithstanding the expense of these grants, state tax revenues would increase over time through increased property taxes on ADUs that otherwise would not have been built.</span></p>
<p><span style="font-weight: 400;">A key feature if bill is that it would reward cities for actual homes built, not just for revising their laws. A 1993 Washington law legalized ADUs statewide, but most cities retained a gauntlet of restrictions that held ADU construction to a trickle, rendering the law nearly meaningless.</span></p>
<h3><b>Bill #2: Property tax incentives to legalize middle housing</b></h3>
<p><span style="font-weight: 400;">Senator Mona Das sponsored </span><a href="https://app.leg.wa.gov/billsummary?BillNumber=5269&amp;Year=2021"><span style="font-weight: 400;">SB 5269</span></a><span style="font-weight: 400;">, which allows cities and counties to exceed the one percent cap on annual property tax revenue increases if they opt to </span><a href="https://www.sightline.org/2019/06/30/oregon-just-voted-to-legalize-duplexes-on-almost-every-city-lot/"><span style="font-weight: 400;">legalize middle housing types</span></a><span style="font-weight: 400;"> in their zones currently reserved for single-detached houses.  </span></p>
<p><span style="font-weight: 400;">Middle housing types include duplexes through sixplexes, townhouses, and cottage clusters, and for each type, the bill specifies a percentage of the jurisdiction’s single-detached zoned land that must allow it. The bill also sets maximums for off-street parking mandates that depend on the middle housing type and the size of the lot.</span></p>
<p><span style="font-weight: 400;">The bill would enable jurisdictions to establish levy lid lift districts covering part or all of their land. Within a district, once the required zoning changes were made, the jurisdiction would be authorized to exceed the state’s one percent cap by counting both new construction and the appreciation of existing property towards the increase in the total property tax assessed, and thus collect more revenue than allowed under existing law.</span></p>
<p><span style="font-weight: 400;">Initial estimates project that a typical city of 50,000 that created a lid lift district covering 10 percent of its total property value could collect an additional $200,000 to $400,000 per year in property tax.</span></p>
							<div class="article-middle-widgets">
								<li id="black-studio-tinymce-9" class="widget text-content widget_black_studio_tinymce" ><div class="textwidget"><p style="text-align: center;">Find this article interesting? <a href="https://secure.donationpay.org/sightline/index.php?code=othersidebar">Support more research like this with a year-end gift!</a></p>
</div></li>							</div>
							
<p><span style="font-weight: 400;">The advantage of the property tax bill, compared with the ADU grants bill, is that it covers many more types of housing. Of course, the two laws are compatible, not competitive. </span></p>
<h3><b>Bill #3: REET rebate for increased housing capacity</b></h3>
<p><span style="font-weight: 400;">Newly elected Representative Jessica Bateman sponsored </span><a href="https://app.leg.wa.gov/billsummary?BillNumber=1157&amp;Year=2021"><span style="font-weight: 400;">HB 1157</span></a><span style="font-weight: 400;">, which offers local governments a partial rebate of the Real Estate Excise Tax (REET) on new home sales if they opt to allow a minimum density of six homes per acre and to legalize a standard set of middle housing types.</span></p>
<p><span style="font-weight: 400;">The bill grants cities and counties authority to establish REET rebate zones, within which they must enact the required land use rules to qualify new home sales for the rebate. It would refund to jurisdictions between one quarter and one half of the REET, but only on new homes that could not have been built without the zoning changes. </span></p>
<p><span style="font-weight: 400;">So for example, in a case where previous zoning allowed one home on a lot and the reformed zoning allows four, then if four new homes get built, three of them qualify for the REET rebate. This makes it clear that the REET rebate program would not rob the state of tax revenue, because without the program, the REET from those three extra homes wouldn’t exist at all.</span></p>
<p><span style="font-weight: 400;">Washington’s progressive REET ranges from </span><a href="https://app.leg.wa.gov/rcw/default.aspx?cite=82.45.060"><span style="font-weight: 400;">1.1 to 3.0 percent</span></a><span style="font-weight: 400;"> depending on sale price. For the sale of a $500,000 home, the REET is $5,500. If builders constructed 100 new qualifying homes at that price in a city, it would get a REET rebate of between $137,500 and $275,000. (One flaw in Washington’s REET is that most apartment buildings get hit with the highest rate even though their individual units would likely qualify for the lowest rate if sold separately. But that also means apartments are likely more lucrative for cities getting REET rebates.) </span></p>
<p><span style="font-weight: 400;">Like the ADU grants bill, the REET rebate bill rewards cities for extra homes actually built, not just for law changes. It&#8217;s also compatible with both of the others. The state can adopt all three, and let cities decide whether and which to opt into.</span></p>
<h3><b>Does this new abundant housing incentive approach have legs?</b></h3>
<p><span style="font-weight: 400;">We’ll soon find out if the three bills can survive the legislative process. They come up for debate starting next week. </span></p>
<p><span style="font-weight: 400;">If any of the three pass, the next question is: will cities opt in? Preliminary feedback from city officials indicates that the projected level of financial assistance is enough to be a motivational incentive. However, one weakness of the model is that wealthy cities&#8212;places that commonly have the worst exclusionary zoning&#8212;may be inclined to decline participation because they don’t need the money. </span></p>
<p><span style="font-weight: 400;">Each of the three bills is a promising model for importing the </span><a href="https://www.sightline.org/2017/09/21/yes-you-can-build-your-way-to-affordable-housing/"><span style="font-weight: 400;">German model</span></a><span style="font-weight: 400;"> of incentivizing cities to allow more homes for more people. With these bills, Washington lawmakers have the opportunity to become national leaders on state-level housing policy to ease the housing crisis.</span></p>
<p>&nbsp;</p>
							</div>
																		<div class="article-bottom-widgets">
							<li id="black-studio-tinymce-8" class="widget text-content widget_black_studio_tinymce" ><div class="textwidget"><p><strong><em>You can power us forward on sustainable solutions. </em><a href="https://secure.donationpay.org/sightline/index.php?code=othersidebar">Make a donation to Sightline now.</a></strong></p>
</div></li>						</div>
												<div class="post-tags">
							Tagged in: <a href="https://www.sightline.org/tag/abundant-housing/" rel="tag">abundant housing</a>, <a href="https://www.sightline.org/tag/green-urbanism/" rel="tag">Green urbanism</a>, <a href="https://www.sightline.org/tag/middle-housing/" rel="tag">Middle Housing</a>, <a href="https://www.sightline.org/tag/missing-middle/" rel="tag">Missing Middle</a>, <a href="https://www.sightline.org/tag/more-homes/" rel="tag">More Homes</a>, <a href="https://www.sightline.org/tag/upzoning/" rel="tag">Upzoning</a>						</div>
																			<div class="series-nav cf">
																<div class="nav-previous">
									<span class="nav-label">Previous article in series:</span>
									<a class="nav-link" href="https://www.sightline.org/2021/01/20/suddenly-zoning-reforms-are-popping-up-everywhere/" >&laquo; Suddenly, Zoning Reforms are Popping up Everywhere</a>
								</div>
																							</div><!-- #nav-below -->
												<div class="post-content-sharing">
							
<div class="share-icons-container">
	<h5 class="title"></h5>
	<ul class="share-icons">
		<li class="facebook" data-text="Washington lawmakers try a new tactic to address the state housing shortage." data-image="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/01/Ballard-townhouses-Bertolet-772x579.jpg">
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbit.ly%2F3c7VEDF" target="_blank">
				Facebook
			</a>
		</li>
		<li class="twitter" >
						<a href="https://twitter.com/intent/tweet?card_type=photo&url=https%3A%2F%2Fbit.ly%2F3c7VEDF&text=Washington+lawmakers+try+a+new+tactic+to+address+the+state+housing+shortage+and+affordability+crisis%3A+Reward+cities+for+opting+to+lift+zoning+restrictions+to+allow+more+homes+with+money+for+local+budget+priorities.+%23waleg+%23morehomes+" target="_blank">
				Twitter
			</a>
		</li>
		<li class="print">
			<a href="" onclick="window.print(); return false;">Print</a>
		</li>
		<li class="email">
			<a href="https://www.sightline.org/email-post/?postid=80317" target="_blank" title="Share This Post by Email">
				Email
			</a>
		</li>
		<li class="linkedin">
			<a href="https://www.linkedin.com/shareArticle/?url=https%3A%2F%2Fwww.sightline.org%2F2021%2F01%2F22%2Fstate-incentives-for-local-abundant-housing-policy%2F&mini=1&title=State+Incentives+for+Local+Abundant+Housing+Policy&summary=test" target="_blank" title="Share This Post on LinkedIN">
				LinkedIN
			</a>
		</li>
	</ul>
</div>						</div>
													<div id="comments">
		

	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/01/22/state-incentives-for-local-abundant-housing-policy/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.sightline.org/wp-comments-post.php?wpe-comment-post=sightline" method="post" id="commentform" class="comment-form"><p class="comment-notes">Please keep it civil and constructive. Our editors reserve the right to monitor inappropriate comments and personal attacks. <!--Your email address will not be published.--></p><p class="comment-form-comment"><label for="comment">Comment...</label><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="form-allowed-tags">You may add a link with <abbr title="HyperText Markup Language">HTML</abbr>:  <code>&lt;a href=&quot;URL&quot;&gt;text to display&lt;/a&gt;</code></p><p class="comment-form-author"><label for="author">Name*</label><input id="author" name="author" placeholder="Name*" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email*</label><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="button color-blue type-solid" value="Submit" /> <input type='hidden' name='comment_post_ID' value='80317' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e9448a6549" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="193"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
											</div>
					<div class="col-sm-4 col-lg-3">
						<aside class="sidebar page-sidebar">
							<ul class="widgets">
								<li id="custom_html-3" class="widget_text widget text-content widget_custom_html" ><div class="textwidget custom-html-widget"><div class="content-box cf color-blue type-solid">
	
<h3><span style="color: #ffffff;">Sightline Institute's work is made possible by the generosity of people like you!</span></h3>
Thanks to <strong>Bruce Sutherland</strong> for supporting a sustainable Northwest.		<div class="button-container">
		<a href="https://www.sightline.org/giving/?code=researchsidebar" title="Donate Today" target="_blank" class="button color-blue reverse" rel="noopener">Donate Today</a>	</div>
	</div></div></li><li id="custom_html-2" class="widget_text widget text-content widget_custom_html" ><div class="textwidget custom-html-widget"><div class="content-box cf color-green type-solid">
	
<h3><span style="color: #fff;">Stay up to date on the Northwest's most important sustainability issues.</span></h3>
		<div class="button-container">
		<a href="https://www.sightline.org/signup/" title="Subscribe" class="button color-green reverse">Subscribe</a>	</div>
	</div></div></li><li id="black-studio-tinymce-6" class="widget text-content widget_black_studio_tinymce" ><div class="textwidget"><hr class="dashed" />
<h1>Research Areas</h1>
<p><ul class="term-list">
	<li class="term-list-item term-climate-energy" ><a href="https://www.sightline.org/research/climate-energy/">Climate &amp; Energy</a></li>
	<li class="term-list-item term-democracy" ><a href="https://www.sightline.org/research/democracy/">Democracy</a></li>
	<li class="term-list-item term-strategic-messaging" ><a href="https://www.sightline.org/research/strategic-messaging/">Strategic Messaging</a></li>
	<li class="term-list-item term-transportation-transit" ><a href="https://www.sightline.org/research/transit-transportation/">Transportation &amp; Transit</a></li>
	<li class="term-list-item term-economy-jobs" ><a href="https://www.sightline.org/research/economy-jobs/">Economy &amp; Jobs</a></li>
	<li class="term-list-item term-sustainable-living" ><a href="https://www.sightline.org/research/sustainable-living/">Sustainable Living</a></li>
	<li class="term-list-item term-housing-urbanism" ><a href="https://www.sightline.org/research/housing-urbanism/">Housing &amp; Urbanism</a></li>
	<li class="term-list-item term-thin-green-line" ><a href="https://www.sightline.org/research/thin-green-line/">Thin Green Line</a></li>
</ul></p>
</div></li>							</ul>
						</aside>
					</div>
				</div>
			</div>
		</article>
		</div>
	</div><!-- #content -->
	<footer class="site">
		<div class="container">
			<div class="widget-areas cf">
								<div class="widget-area footer-0">
					<ul class="widgets">
						<li id="black-studio-tinymce-2" class="widget text-content widget_black_studio_tinymce" ><div class="textwidget"><p><a href="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Footer-Logo.png"><img class="aligncenter size-full wp-image-48678" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Footer-Logo.png" alt="" width="170" height="81" /></a></p>
<p>Founded in 1993, Sightline Institute is committed to making the Northwest a global model of sustainability, with strong communities, a green economy, and a healthy environment. We work to promote smart policy ideas and monitor the region's progress towards sustainability. Sightline Institute is non-partisan and does not oppose, support, or endorse any political candidate or party.</p>
</div></li>					</ul>
				</div>
								<div class="widget-area footer-1">
					<ul class="widgets">
						<li id="text-2" class="widget text-content widget_text" >			<div class="textwidget"><div class="gap visible-xs" style="padding-bottom: 20px; "></div><div class="gap hidden-xs" style="padding-bottom: 118px; "></div></div>
		</li><li id="nav_menu-2" class="widget text-content widget_nav_menu" ><div class="menu-footer-middle-menu-container"><ul id="menu-footer-middle-menu" class="menu"><li id="menu-item-48602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48602"><a href="https://www.sightline.org/about/accomplishments/">Accomplishments</a></li>
<li id="menu-item-48603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48603"><a href="https://www.sightline.org/about/staff/">Staff</a></li>
<li id="menu-item-60532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60532"><a href="https://www.sightline.org/about/our-equity-commitment/">Our Equity Commitment</a></li>
<li id="menu-item-48604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48604"><a href="https://www.sightline.org/about/jobs-internships/">Jobs &#038; Internships</a></li>
<li id="menu-item-48605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48605"><a href="https://www.sightline.org/about/gratitude-reports-financials/">Gratitude Reports &#038; Financials</a></li>
<li id="menu-item-48606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48606"><a href="https://www.sightline.org/about/contact-us/">Contact Us</a></li>
</ul></div></li>					</ul>
				</div>
								<div class="widget-area footer-2">
					<ul class="widgets">
						<li id="text-3" class="widget text-content widget_text" >			<div class="textwidget"><div class="gap visible-xs" style="padding-bottom: 20px; "></div><div class="gap hidden-xs" style="padding-bottom: 121px; "></div></div>
		</li><li id="black-studio-tinymce-3" class="widget text-content widget_black_studio_tinymce" ><div class="textwidget"><div class="hidden-xs"><a class="sightline-twitter-link" href="https://twitter.com/sightline" target="_blank"></a><div class="tweets"><article class="tweet"><div class="tweet_content"><figure class="tweet_profile_img"><a href="https://twitter.com/Sightline" target="_blank" title="Sightline Institute"><img src="https://pbs.twimg.com/profile_images/1080551159775911937/ItweHC4F_normal.jpg" alt="Sightline Institute" /></a></figure><div class="tweet_primary_meta"><a href="https://twitter.com/Sightline" target="_blank" class="tweet_user" title="Think tank | 501(c)3 | Policy nerds | Democracy, housing, climate, energy, farms, economy | Lots of opinions but =/= support/endorse any candidate or party.">Sightline Institute</a> <span class="tweet_screen_name">@Sightline</span></div><div class="tweet_text"><a href="https://twitter.com/search?q=%23ShoupTweetedIt" target="_blank" title="Search Twitter for #ShoupTweetedIt">#ShoupTweetedIt</a>! <a href="https://t.co/2xUdzNU3Gv" target="_blank">twitter.com/DonaldShoup/st…</a></div><div class="tweet_secondary_meta"><a href="https://twitter.com/Sightline/status/1352818593537396738" target="_blank" title="View this tweet in Twitter" class="tweet_date">About 11 hours ago</a><div class="tweet_intents"><a href="https://twitter.com/intent/tweet?in_reply_to=1352818593537396738" title="Reply to this tweet" target="_blank" class="tweet_intent tweet_intent_reply"><span class="tweet_icon tweet_icon_reply"></span><b class="tweet_intent_txt">Reply</b></a><a href="https://twitter.com/intent/retweet?tweet_id=1352818593537396738" title="Retweet this tweet" target="_blank" class="tweet_intent tweet_intent_retweet"><span class="tweet_icon tweet_icon_retweet"></span><b class="tweet_intent_txt">Retweet</b></a><a href="https://twitter.com/intent/favorite?tweet_id=1352818593537396738" title="Favourite this tweet" target="_blank" class="tweet_intent tweet_intent_favourite"><span class="tweet_icon tweet_icon_favourite"></span><b class="tweet_intent_txt">Favourite</b></a></div></div></div></article></div></div>
</div></li>					</ul>
				</div>
							</div>
			<div class="bottom">
				<div class="right-items">
										<ul class="social-icons">
												<li class="facebook"><a href="https://www.facebook.com/SightlineInstitute" title="Facebook" target="_blank" class=""><img width="9" height="17" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_FB_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
												<li class="twitter"><a href="https://twitter.com/sightline" title="Twitter" target="_blank" class=""><img width="17" height="14" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Twitter_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
												<li class="linkedin"><a href="https://www.linkedin.com/company/71281" title="LinkedIn" target="_blank" class=""><img width="17" height="16" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Linkedin_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
												<li class="youtube"><a href="https://www.youtube.com/user/videosightline" title="YouTube" target="_blank" class=""><img width="17" height="13" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Youtube_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
											</ul>
										<a class="back-to-top">Top</a>
				</div>
				<div class="left-items cf">
										<div class="copyright">
						&copy; 2021 Sightline Institute. All Rights Reserved.					</div>
										<div class="footer-menu">
						<ul id="menu-footer-menu" class="menu"><li id="menu-item-48598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48598"><a href="https://www.sightline.org/about/contact-us/">Contact Us</a></li>
<li id="menu-item-48600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48600"><a href="https://www.sightline.org/site_policies/">Site Policies</a></li>
</ul>					</div>
					<div class="attribution">Site designed by <a href="http://askpivot.com" target="_blank" rel="nofollow" >Pivot Group marketing agency</a></div>
				</div>
			</div>
		</div>
	</footer>
	<div id='fb-pxl-ajax-code'></div><div id="newsletter_signup_bar"			style="background-image: url(https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/city-cross-aerial-view-yellow-city-life-pedestrian-crossing-crosswalk-pedestrian-crossing_t20_RzKa3d-772x514.jpg);"
	>
	<div class="container">
		<div class="content">
			<a class="close-button">&times;</a>
						<h3 class="heading">JOIN OUR NEWSLETTER</h3>
									<p class="subheading">To find more articles on Featured on Homepage</p>
									<div class="button-container">
				<a class="button has-darkGray-background-color" target="_blank" href="https://www.sightline.org/signup/">Sign Up</a>
			</div>
					</div>
	</div>
</div>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/main.js?ver=1600960743' id='forms-main-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/lib/select2/select2.js?ver=1600960746' id='select2-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.12.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/select.js?ver=1600960741' id='forms-select-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/cloneable.js?ver=1600960742' id='forms-cloneable-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/group.js?ver=1600960740' id='forms-group-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/checkbox.js?ver=1600960740' id='forms-checkbox-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/text.js?ver=1600960741' id='forms-text-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/tabbed-form.js?ver=1600960742' id='forms-tabbed-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/radio.js?ver=1600960741' id='forms-radio-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline//_inc/js/touchcarousel/jquery.touchcarousel-1.2.min.js?ver=5.6' id='touchcarousel-js'></script>
<script type='text/javascript' id='social-js-extra'>
/* <![CDATA[ */
var sightline_uri = {"template":"https:\/\/www.sightline.org\/wp-content\/themes\/sightline"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/js/social.js?ver=1604945724' id='social-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery-throttle-debounce/jquery.ba-throttle-debounce.min.js?ver=5.6' id='debounce-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery.resizedEvent/jquery.resizedEvent.js?ver=5.6' id='resizedEvent-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery.fauxTable/jquery.fauxTable.js?ver=5.6' id='fauxTable-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery.scrolling.js?ver=5.6' id='jquery.scrolling-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery.scrollTo/jquery.scrollTo.min.js?ver=5.6' id='jquery.scrollTo-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/js/main.js?ver=1551297603' id='main-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/WP/js/postSearch.js?ver=1600960747' id='forms-postSearch-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/listSort.js?ver=1600960740' id='forms-listSort-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/date.js?ver=1600960740' id='forms-date-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.12.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/droppable.min.js?ver=1.12.1' id='jquery-ui-droppable-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/listPick.js?ver=1600960740' id='forms-listPick-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/theme/fields/js/postByDay.js?ver=5.6' id='forms-postByDay-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/theme/newsletter_signup_bar/front.js?ver=1609256945' id='notification_bar-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
</body>
</html>