<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta name="twitter:card" content="photo">
		<meta name="twitter:site" content="Sightline">
		<meta name="twitter:title" content="Everything You Wanted to Know about Portland Charter Review but Were Afraid to Ask">
	<meta name="twitter:description" content="The third ever Charter Commission is meeting right now to propose amendments to Portland’s city charter.">
	<meta name="twitter:creator" content=" @KristinEberhard">
	<meta name="twitter:image" content="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/shutterstock_1980538307-772x271.jpg">
	<meta name="twitter:domain" content="http://sightline.org">

	<meta property="og:url" content="https://www.sightline.org/2021/09/01/everything-you-wanted-to-know-about-portland-charter-review-but-were-afraid-to-ask/" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Everything You Wanted to Know about Portland Charter Review but Were Afraid to Ask" />
	<meta property="og:description" content="The third ever Charter Commission is meeting right now to propose amendments to Portland’s city charter." />
	<meta property="og:site_name" content="Sightline Institute"/>
	<meta property="og:image" content="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/shutterstock_1980538307-772x271.jpg" />
	
	
	<!-- <meta name="google-site-verification" content="nGXzva57-Hrvq4xjPzKueEzwufyRjrt2jfC6RyudhQk" /> -->
	<link rel="profile" href="https://gmpg.org/xfn/11" />

		<link rel="icon" type="image/png" href="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/images/apple-icon-72.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/images/apple-icon-144.png" />
		<link rel="pingback" href="https://www.sightline.org/xmlrpc.php" />
	<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,700italic|Montserrat' rel='stylesheet' type='text/css'>
			<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v17.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Everything You Wanted to Know about Portland Charter Review but Were Afraid to Ask - Sightline Institute</title>
	<meta name="description" content="Portland&#039;s Charter Commission is examining the city’s governing document for potential improvements and looking for feedback." />
	<link rel="canonical" href="https://www.sightline.org/2021/09/01/everything-you-wanted-to-know-about-portland-charter-review-but-were-afraid-to-ask/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Everything You Wanted to Know about Portland Charter Review but Were Afraid to Ask - Sightline Institute" />
	<meta property="og:description" content="Portland&#039;s Charter Commission is examining the city’s governing document for potential improvements and looking for feedback." />
	<meta property="og:url" content="https://www.sightline.org/2021/09/01/everything-you-wanted-to-know-about-portland-charter-review-but-were-afraid-to-ask/" />
	<meta property="og:site_name" content="Sightline Institute" />
	<meta property="article:publisher" content="https://www.facebook.com/SightlineInstitute/" />
	<meta property="article:published_time" content="2021-09-01T07:00:51+00:00" />
	<meta property="article:modified_time" content="2021-09-02T23:55:11+00:00" />
	<meta property="og:image" content="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/shutterstock_1980538307-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="900" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@KristinEberhard" />
	<meta name="twitter:site" content="@Sightline" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Kristin Eberhard" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="13 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sightline Institute &raquo; Everything You Wanted to Know about Portland Charter Review but Were Afraid to Ask Comments Feed" href="https://www.sightline.org/2021/09/01/everything-you-wanted-to-know-about-portland-charter-review-but-were-afraid-to-ask/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.8.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-332534-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.8.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-332534-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-332534-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sightline.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.17' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='forms-main-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/css/forms.css?ver=1628711274' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/lib/select2/select2.css?ver=1628711284' type='text/css' media='all' />
<link rel='stylesheet' id='touchcarousel-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline//_inc/js/touchcarousel/touchcarousel.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/css/base.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/style.css?ver=1626981266' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/css/media-queries.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/css/print.css?ver=5.8' type='text/css' media='print' />
<link rel='stylesheet' id='jquery-ui-lightness-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/css/jquery-ui-lightness/jquery-ui-1.10.4.custom.min.css?ver=1628711275' type='text/css' media='all' />
<link rel='stylesheet' id='notification_bar-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/theme/newsletter_signup_bar/style.css?ver=1626981268' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/tablepress-combined.min.css?ver=5' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.sightline.org","hash_tracking":"false","ua":"UA-332534-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.8.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.13.1' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' src='https://use.fontawesome.com/430a4cedb2.js?ver=5.8' id='fontawesome-js'></script>
<link rel="https://api.w.org/" href="https://www.sightline.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sightline.org/wp-json/wp/v2/posts/83343" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sightline.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sightline-wpengine.netdna-ssl.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://bit.ly/3kEWnyN' />
<link rel="alternate" type="application/json+oembed" href="https://www.sightline.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sightline.org%2F2021%2F09%2F01%2Feverything-you-wanted-to-know-about-portland-charter-review-but-were-afraid-to-ask%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sightline.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sightline.org%2F2021%2F09%2F01%2Feverything-you-wanted-to-know-about-portland-charter-review-but-were-afraid-to-ask%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["democracy"],"pageAttributes":["charter-commission","democracy-reform","portland"],"pagePostAuthor":"Kristin Eberhard"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P4NHWTX');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<style type="text/css" id="breadcrumb-trail-css">.breadcrumbs .trail-browse,.breadcrumbs .trail-items,.breadcrumbs .trail-items li {display: inline-block;margin:0;padding: 0;border:none;background:transparent;text-indent: 0;}.breadcrumbs .trail-browse {font-size: inherit;font-style:inherit;font-weight: inherit;color: inherit;}.breadcrumbs .trail-items {list-style: none;}.trail-items li::after {content: "\002F";padding: 0 0.5em;}.trail-items li:last-of-type::after {display: none;}</style>

<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '1276455092714420', {}, {
    "agent": "wordpress-5.8-3.0.5"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1276455092714420&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<!--[if lt IE 9]>
		<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
		<script src="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/respond.min.js"></script>
	<![endif]-->

	<!-- mailchimp code -->
	<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/68f459341f4f6a1872189d42a/1c27ff0a7b91e4431eae4db34.js");</script>
</head>
<body class="post-template-default single single-post postid-83343 single-format-standard timestamp-1444665032 wpb-js-composer js-comp-ver-6.7.0 vc_responsive">
	<header class="site top">
		<div class="container">
			<div class="logo">
	<a href="https://www.sightline.org" title="Sightline Institute">
		<img width="196" height="93" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" class="attachment-large size-large" alt="" loading="lazy" />	</a>
</div>
			<div class="right">
				<div class="top cf">
					<div class="top-menu">
						<ul id="menu-meta-menu" class="menu"><li id="menu-item-48589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48589"><a href="https://www.sightline.org/signup/">✉️  Subscribe to our newsletters</a></li>
<li id="menu-item-48590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48590"><a target="_blank" rel="noopener" href="https://www.sightline.org/giving/?code=othersidebar">Donate</a></li>
</ul>					</div>
					<ul class="social-icons">
																	<li class="facebook"><a href="https://www.facebook.com/SightlineInstitute" title="Facebook" target="_blank" class=""><img width="9" height="17" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_FB_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
												<li class="twitter"><a href="https://twitter.com/sightline" title="Twitter" target="_blank" class=""><img width="17" height="14" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Twitter_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
												<li class="youtube"><a href="https://www.youtube.com/user/videosightline" title="YouTube" target="_blank" class=""><img width="17" height="13" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Youtube_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
												<li class="linkedin"><a href="https://www.linkedin.com/company/71281" title="LinkedIn" target="_blank" class=""><img width="17" height="16" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Linkedin_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
																	<li class="search-button-container">
							<a class="search-button">
								<!-- <i class="fa fa-search"></i> -->
							</a>
						</li>
						<li class="menu-button-container">
							<a class="menu-button">
								<span class="open-text">Menu</span>
								<span class="close-text">Close</span>
								<div class="menu-icon">
									<span class="top"></span>
									<span class="middle"></span>
									<span class="bottom"></span>
								</div>
							</a>
						</li>
					</ul>
				</div>
				<nav class="main-menu cf">
					<div class="header cf">
						<div class="logo">
	<a href="https://www.sightline.org" title="Sightline Institute">
		<img width="196" height="93" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" class="attachment-large size-large" alt="" loading="lazy" />	</a>
</div>
						<a class="menu-close-button">x</a>
					</div>
					<ul id="menu-main-menu" class="menu"><li id="menu-item-48607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-48607"><a href="https://www.sightline.org/">Home</a></li>
<li id="menu-item-48608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48608"><a href="https://www.sightline.org/about/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-48609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48609"><a href="https://www.sightline.org/about/accomplishments/">Accomplishments</a></li>
	<li id="menu-item-48610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48610"><a href="https://www.sightline.org/about/staff/">Staff</a></li>
	<li id="menu-item-48611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48611"><a href="https://www.sightline.org/about/directors-advisors/">Directors &#038; Advisors</a></li>
	<li id="menu-item-60531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60531"><a href="https://www.sightline.org/about/our-equity-commitment/">Our Equity Commitment</a></li>
	<li id="menu-item-48612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48612"><a href="https://www.sightline.org/about/jobs-internships/">Careers</a></li>
	<li id="menu-item-56778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56778"><a href="https://www.sightline.org/about/support/">Ways to Support Us</a></li>
	<li id="menu-item-48613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48613"><a href="https://www.sightline.org/about/gratitude-reports-financials/">Gratitude Reports &#038; Financials</a></li>
	<li id="menu-item-48614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48614"><a href="https://www.sightline.org/about/sightline-speakers/">Sightline Speakers</a></li>
	<li id="menu-item-48615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48615"><a href="https://www.sightline.org/about/contact-us/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-48616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48616"><a href="https://www.sightline.org/research/">Research</a>
<ul class="sub-menu">
	<li id="menu-item-48617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48617"><a href="https://www.sightline.org/research/climate-energy/">Climate &#038; Energy</a></li>
	<li id="menu-item-52245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52245"><a href="https://www.sightline.org/research/housing-urbanism/">Housing &#038; Urbanism</a></li>
	<li id="menu-item-48618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48618"><a href="https://www.sightline.org/research/democracy/">Democracy</a></li>
	<li id="menu-item-72387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72387"><a href="https://www.sightline.org/research/farms-forests/">Farms &amp; Forests</a></li>
	<li id="menu-item-48619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48619"><a href="https://www.sightline.org/research/strategic-messaging/">Strategic Messaging</a></li>
	<li id="menu-item-48620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48620"><a href="https://www.sightline.org/research/transit-transportation/">Transportation &#038; Transit</a></li>
	<li id="menu-item-48622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48622"><a href="https://www.sightline.org/research/sustainable-living/">Sustainable Living</a></li>
	<li id="menu-item-48621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48621"><a href="https://www.sightline.org/research/economy-jobs/">Economy &#038; Jobs</a></li>
	<li id="menu-item-48623" class="the-thin-green-line menu-item menu-item-type-post_type menu-item-object-page menu-item-48623"><a href="https://www.sightline.org/research/thin-green-line/">The Thin Green Line</a></li>
</ul>
</li>
<li id="menu-item-48625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48625"><a href="https://www.sightline.org/news/">News</a></li>
<li id="menu-item-48624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48624"><a href="https://www.sightline.org/press/">Press</a></li>
</ul>					<a class="search-button">
						<!-- <i class="fa fa-search"></i> -->
					</a>
				</nav>
			</div>
		</div>
	</header>
	<header class="site persistent">
		<div class="container">
			<div class="logo">
	<a href="https://www.sightline.org" title="Sightline Institute">
		<img width="196" height="93" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" class="attachment-large size-large" alt="" loading="lazy" />	</a>
</div>
			<div class="right">
				<div class="menu-button-container">
					<a class="menu-button">
						<span class="open-text">Menu</span>
						<span class="close-text">Close</span>
						<div class="menu-icon">
							<span class="top"></span>
							<span class="middle"></span>
							<span class="bottom"></span>
						</div>
					</a>
				</div>
				<a class="search-button">
					<!-- <i class="fa fa-search"></i> -->
				</a>
								<ul class="social-icons">
										<li class="facebook"><a href="https://www.facebook.com/SightlineInstitute" title="Facebook" target="_blank" class=""><img width="9" height="17" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_FB_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
										<li class="twitter"><a href="https://twitter.com/sightline" title="Twitter" target="_blank" class=""><img width="17" height="14" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Twitter_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
									</ul>
								<div class="top-menu">
					<ul id="menu-meta-menu" class="menu"><li id="menu-item-48589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48589"><a href="https://www.sightline.org/signup/">✉️  Subscribe to our newsletters</a></li>
<li id="menu-item-48590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48590"><a target="_blank" rel="noopener" href="https://www.sightline.org/giving/?code=othersidebar">Donate</a></li>
</ul>				</div>
			</div>
			<nav class="main-menu cf">
				<div class="header cf">
					<div class="logo">
	<a href="https://www.sightline.org" title="Sightline Institute">
		<img width="196" height="93" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" class="attachment-large size-large" alt="" loading="lazy" />	</a>
</div>
					<a class="menu-close-button">x</a>
				</div>
				<ul id="menu-main-menu" class="menu"><li id="menu-item-48607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-48607"><a href="https://www.sightline.org/">Home</a></li>
<li id="menu-item-48608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48608"><a href="https://www.sightline.org/about/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-48609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48609"><a href="https://www.sightline.org/about/accomplishments/">Accomplishments</a></li>
	<li id="menu-item-48610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48610"><a href="https://www.sightline.org/about/staff/">Staff</a></li>
	<li id="menu-item-48611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48611"><a href="https://www.sightline.org/about/directors-advisors/">Directors &#038; Advisors</a></li>
	<li id="menu-item-60531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60531"><a href="https://www.sightline.org/about/our-equity-commitment/">Our Equity Commitment</a></li>
	<li id="menu-item-48612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48612"><a href="https://www.sightline.org/about/jobs-internships/">Careers</a></li>
	<li id="menu-item-56778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56778"><a href="https://www.sightline.org/about/support/">Ways to Support Us</a></li>
	<li id="menu-item-48613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48613"><a href="https://www.sightline.org/about/gratitude-reports-financials/">Gratitude Reports &#038; Financials</a></li>
	<li id="menu-item-48614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48614"><a href="https://www.sightline.org/about/sightline-speakers/">Sightline Speakers</a></li>
	<li id="menu-item-48615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48615"><a href="https://www.sightline.org/about/contact-us/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-48616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48616"><a href="https://www.sightline.org/research/">Research</a>
<ul class="sub-menu">
	<li id="menu-item-48617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48617"><a href="https://www.sightline.org/research/climate-energy/">Climate &#038; Energy</a></li>
	<li id="menu-item-52245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52245"><a href="https://www.sightline.org/research/housing-urbanism/">Housing &#038; Urbanism</a></li>
	<li id="menu-item-48618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48618"><a href="https://www.sightline.org/research/democracy/">Democracy</a></li>
	<li id="menu-item-72387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72387"><a href="https://www.sightline.org/research/farms-forests/">Farms &amp; Forests</a></li>
	<li id="menu-item-48619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48619"><a href="https://www.sightline.org/research/strategic-messaging/">Strategic Messaging</a></li>
	<li id="menu-item-48620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48620"><a href="https://www.sightline.org/research/transit-transportation/">Transportation &#038; Transit</a></li>
	<li id="menu-item-48622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48622"><a href="https://www.sightline.org/research/sustainable-living/">Sustainable Living</a></li>
	<li id="menu-item-48621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48621"><a href="https://www.sightline.org/research/economy-jobs/">Economy &#038; Jobs</a></li>
	<li id="menu-item-48623" class="the-thin-green-line menu-item menu-item-type-post_type menu-item-object-page menu-item-48623"><a href="https://www.sightline.org/research/thin-green-line/">The Thin Green Line</a></li>
</ul>
</li>
<li id="menu-item-48625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48625"><a href="https://www.sightline.org/news/">News</a></li>
<li id="menu-item-48624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48624"><a href="https://www.sightline.org/press/">Press</a></li>
</ul>			</nav>
		</div>
	</header>
	<div class="search-container">
		<div class="search-form">
	<form role="search" method="get" id="searchform" class="searchform" action="https://www.sightline.org/">
		<div class="top">
			<label class="screen-reader-text" for="s"></label>
			<input type="text" value="" name="s" id="s" />
			<a class="search-icon"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/images/icon-search-blue.png" /></a>
			<a class="advanced-filters-button">Advanced Filter <span class="caret-down"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/images/caret-down.png" /></span></a>
		</div>
		<div class="bottom cf">
			<div class="field">
				<select name="args[year]" data-placeholder="Year...">
					<option></option>
										<option value="2021" >2021</option>
										<option value="2020" >2020</option>
										<option value="2019" >2019</option>
										<option value="2018" >2018</option>
										<option value="2017" >2017</option>
										<option value="2016" >2016</option>
										<option value="2015" >2015</option>
										<option value="2014" >2014</option>
										<option value="2013" >2013</option>
										<option value="2012" >2012</option>
										<option value="2011" >2011</option>
										<option value="2010" >2010</option>
										<option value="2009" >2009</option>
										<option value="2008" >2008</option>
										<option value="2007" >2007</option>
										<option value="2006" >2006</option>
										<option value="2005" >2005</option>
										<option value="2004" >2004</option>
										<option value="2003" >2003</option>
										<option value="2002" >2002</option>
										<option value="2001" >2001</option>
										<option value="2000" >2000</option>
										<option value="1999" >1999</option>
										<option value="1998" >1998</option>
										<option value="1997" >1997</option>
										<option value="1996" >1996</option>
										<option value="1995" >1995</option>
									</select>
			</div>
			<div class="field">
				<select name="args[region]" data-placeholder="State/Province...">
					<option></option>
										<option value="3074" >Alaska</option>
										<option value="73" >British Columbia</option>
										<option value="71" >Oregon</option>
										<option value="72" >Washington</option>
									</select>
			</div>
			<div class="field">
				<select name="args[category]" data-placeholder="Category...">
					<option></option>
										<option value="5" >Climate &amp; Energy</option>
										<option value="664" >Democracy</option>
										<option value="7" >Economy &amp; Jobs</option>
										<option value="3" >Environment</option>
										<option value="2837" >Farms &amp; Forests</option>
										<option value="1772" >Housing &amp; Urbanism</option>
										<option value="1085" >Strategic Messaging</option>
										<option value="4" >Sustainable Living</option>
										<option value="1556" >Thin Green Line</option>
										<option value="6" >Transportation &amp; Transit</option>
									</select>
			</div>
			<div class="field">
				<select name="args[author]" data-placeholder="Author..." >
					<option></option>
										<option value="3"  >Alan Durning</option>
										<option value="9"  >Anna Fahey</option>
										<option value="166"  >Aven Frey</option>
										<option value="5"  >Clark Williams-Derry</option>
										<option value="158"  >Dan Bertolet</option>
										<option value="8"  >Eric de Place</option>
										<option value="137"  >Kristin Eberhard</option>
										<option value="154"  >Margaret Morales</option>
										<option value="80"  >Michael Andersen</option>
										<option value="152"  >Tarika Powell</option>
									</select>
			</div>
			<div class="field">
				<input type="submit" class="button button-blue submit-button" value="Submit" />
			</div>
		</div>
	</form>
</div>	</div>
	<div id="content" >
	<div class="breadcrumb-container">
	<div class="container">
		<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" >
			<ul class="trail-items" vocab="https://schema.org/" typeof="BreadcrumbList">
				<li class="trail-begin trail-item" property="itemListElement" typeof="ListItem">
					<a href="https://www.sightline.org" property="item" typeof="WebPage" >
						<span property="name">Home</span>
					</a>
					<meta property="position" content="1">
				</li>
									<li class="trail-item" property="itemListElement" typeof="ListItem">
													<a href="https://www.sightline.org/research/" property="item" typeof="WebPage" >
								<span property="name">Research</span>
							</a>
												<meta property="position" content="2">
					</li>
														<li class="trail-item" property="itemListElement" typeof="ListItem">
													<a href="https://www.sightline.org/research/democracy/" property="item" typeof="WebPage" >
								<span property="name">Democracy</span>
							</a>
												<meta property="position" content="3">
					</li>
														<li class="trail-item" property="itemListElement" typeof="ListItem">
													<a href="https://www.sightline.org/research/democracy/?display=articles" property="item" typeof="WebPage" >
								<span property="name">Articles</span>
							</a>
												<meta property="position" content="4">
					</li>
														<li class="trail-item trail-end" property="itemListElement" typeof="ListItem">
						<a class="not-clickable" href="https://www.sightline.org/2021/09/01/everything-you-wanted-to-know-about-portland-charter-review-but-were-afraid-to-ask/" property="item" typeof="WebPage">
							<span property="name">Everything You Wanted to Know about Portland Charter Review but Were Afraid to Ask</span>
						</a>
						<meta property="position" content="5">
					</li>
												</ul>
		</nav>
	</div>
</div>	<div class="post-container has-sidebar">
		<article class="post-83343 post type-post status-publish format-standard has-post-thumbnail hentry category-democracy tag-charter-commission tag-democracy-reform tag-portland region-oregon">
			<div class="container">
				<header class="post">
					<h1 class="post-title entry-title">
						Everything You Wanted to Know about Portland Charter Review but Were Afraid to Ask					</h1>
											<h4 class="post-kicker">The third ever Charter Commission is meeting right now to propose amendments to Portland’s city charter.</h4>
									</header>
				<div class="row">
					<div class="col-sm-8 col-lg-9">
												<div class="featured-image">
							<span class="visible-lg"><img title="Flag,Of,Portland,,Oregon,At,Cloudy,Sky,Background,On,Sunset," width="2560" height="900" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/shutterstock_1980538307-scaled.jpg" class="attachment-full size-full wp-post-image" alt="Portland city flag against a blue sky with cloud wisps" loading="lazy" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/shutterstock_1980538307-scaled.jpg 2560w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/shutterstock_1980538307-275x97.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/shutterstock_1980538307-772x271.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/shutterstock_1980538307-768x270.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/shutterstock_1980538307-1536x540.jpg 1536w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/shutterstock_1980538307-2048x720.jpg 2048w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/shutterstock_1980538307-563x198.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/shutterstock_1980538307-853x300.jpg 853w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/shutterstock_1980538307-600x211.jpg 600w" sizes="(max-width: 2560px) 100vw, 2560px" /></span>
							<span class="hidden-lg"><img title="Flag,Of,Portland,,Oregon,At,Cloudy,Sky,Background,On,Sunset," width="772" height="271" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/shutterstock_1980538307-772x271.jpg" class="attachment-large size-large wp-post-image" alt="Portland city flag against a blue sky with cloud wisps" loading="lazy" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/shutterstock_1980538307-772x271.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/shutterstock_1980538307-275x97.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/shutterstock_1980538307-768x270.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/shutterstock_1980538307-1536x540.jpg 1536w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/shutterstock_1980538307-2048x720.jpg 2048w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/shutterstock_1980538307-563x198.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/shutterstock_1980538307-853x300.jpg 853w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/shutterstock_1980538307-600x211.jpg 600w" sizes="(max-width: 772px) 100vw, 772px" /></span>
						</div>
												
<div class="share-icons-container">
	<h5 class="title"></h5>
	<ul class="share-icons">
		<li class="facebook" data-text="The third ever Charter Commission is meeting right now to propose amendments to Portland’s city charter." data-image="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/shutterstock_1980538307-772x271.jpg">
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sightline.org%2F2021%2F09%2F01%2Feverything-you-wanted-to-know-about-portland-charter-review-but-were-afraid-to-ask%2F" target="_blank">
				Facebook
			</a>
		</li>
		<li class="twitter" >
						<a href="https://twitter.com/intent/tweet?card_type=photo&text=Everything+You+Wanted+to+Know+about+Portland+Charter+Review+but+Were+Afraid+to+Ask+https%3A%2F%2Fwww.sightline.org%2F2021%2F09%2F01%2Feverything-you-wanted-to-know-about-portland-charter-review-but-were-afraid-to-ask%2F+%40KristinEberhard+via+%40Sightline" target="_blank">
				Twitter
			</a>
		</li>
		<li class="print">
			<a href="" onclick="window.print(); return false;">Print</a>
		</li>
		<li class="email">
			<a href="https://www.sightline.org/email-post/?postid=83343" target="_blank" title="Share This Post by Email">
				Email
			</a>
		</li>
		<li class="linkedin">
			<a href="https://www.linkedin.com/shareArticle/?url=https%3A%2F%2Fwww.sightline.org%2F2021%2F09%2F01%2Feverything-you-wanted-to-know-about-portland-charter-review-but-were-afraid-to-ask%2F&mini=1&title=Everything+You+Wanted+to+Know+about+Portland+Charter+Review+but+Were+Afraid+to+Ask&summary=test" target="_blank" title="Share This Post on LinkedIN">
				LinkedIN
			</a>
		</li>
	</ul>
</div>												<div class="author cf">
														<div class="image">
								<a href="https://www.sightline.org/author/kristineberhard/" class="url"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/Kristin-Eberhard-120.jpg" alt="Photo of Kristin Eberhard" /></a>
							</div>
														<div class="name">
								<span class="label">Author:</span> <span class="value fn"><a href="https://www.sightline.org/author/kristineberhard/" title="Posts by Kristin Eberhard" class="author url fn" rel="author">Kristin Eberhard</a> and <a href="https://www.sightline.org/author/jay-lee/" title="Posts by Jay Lee" class="author url fn" rel="author">Jay Lee</a></span>
							</div>
							<div class="meta">
															(<a class="twitter-handle" target="_blank" href="https://twitter.com/KristinEberhard" title="Kristin Eberhard on twitter">@KristinEberhard</a>) on <span class="time">September 1, 2021 at 12:00 am</span>
														</div>
						</div>
												
													<div class="post-content entry-content">
								<aside class="takeaway_box">
	<h2 class="takeaway_box-title">Takeaways</h2>
			<h3 class="takeaways-heading">Portlanders have an opportunity to change the way that City Hall functions.</h3>
				<ul class="takeaways">
							<li>
					<span class="takeaway-text">Portland's Charter Commission is currently evaluating the city’s governing charter, looking for possible amendments and reforms.</span>
									</li>
							<li>
					<span class="takeaway-text">Their main focus is assessing the commission form of government and at-large method of elections.</span>
									</li>
							<li>
					<span class="takeaway-text">Portlanders will get to vote on any amendments in 2022, but they can get involved now to contribute to the public process.</span>
									</li>
					</ul>
		</aside>
<p>It’s charter season! As we speak, Portland&#8217;s <a href="https://www.portland.gov/omf/charter-review-commission">Charter Commission</a> is examining the city’s governing document for potential improvements and looking for feedback from Portlanders interested in bettering city government. The <a href="https://www.portland.gov/charter">city charter</a> is the document that outlines city powers and responsibilities like the following: City Council structure and elections, public records and transparency, police oversight, local bonds and taxes, budgeting, transportation and infrastructure, public utilities, economic development, affordable housing, and basically everything else that City Hall is concerned with. While all of these are important topics, the commission has decided to first focus on possible changes to Portland’s commission form of government and at-large method of elections. City Council impacts all of these topics and policies, so making sure that Portland has governing and electoral systems that are effective and responsive is one of the best ways to make sure that solutions are implemented efficiently and equitably. For Portland to be “The City That Works” for everyone, it’s important that the charter-defined structure of government isn’t holding back popular policies and the charter-defined method of elections isn’t preventing a diversity of voices from being heard at City Hall.</p>
<h2><strong>Portland’s City Charter is like its constitution</strong></h2>
<p>In some US states, state lawmakers write the rules for cities and counties to abide by. But Oregon is a <em><a href="https://www.orcities.org/application/files/2615/9017/1555/Home-Rule-101-5-22-20.pdf">home rule</a></em> state, meaning that cities and counties have the power to govern themselves through their own charters&#8212;kind of like a local constitution&#8212;so long as they do not conflict with state or federal law. During the Progressive Era, a time of progressive changes for democracy around 100 years ago, Oregon voters passed a raft of democracy reforms, including a 1906 ballot initiative allowing cities and counties to create and amend their charters without state approval. Oregon is one of the strongest home rule states in the nation: <a href="https://www.orcities.org/application/files/2615/9017/1555/Home-Rule-101-5-22-20.pdf">All 241 incorporated cities</a> in Oregon have adopted their own charters, as well as nine of the state’s 36 counties. Another ballot initiative, passed in 1912, gave all Oregon women the right to vote, so Portland women may have had the opportunity to vote on charter reforms in 1913.</p>
<h4><strong>The 1913 charter re-write</strong></h4>
<p>Once Oregon voters opened the floodgate for voters to be able to change their city’s charter, Portlanders responded by <a href="https://www.portland.gov/sites/default/files/2021/charter-commission-mental-health-and-houselessness.pdf">enacting a set of major rewrites</a> to the charter in 1913. Three of those changes drastically overhauled the City Council by enacting the following reforms:</p>
<ol>
<li>Reducing it from <a href="https://efiles.portlandoregon.gov/Record/13172144/">15 councilors</a> to <a href="https://efiles.portlandoregon.gov/Record/7015779/">just four</a>;</li>
<li>Changing from a mix of districts and at-large seats to all at-large positions; and</li>
<li>Changing from a Mayor-Council form to a Commissioner form of government.</li>
</ol>
<p>This suite of changes squeaked by with a winning margin of just 292 votes (50.4 percent in favor). But the commission form of government has proved hard to shake.</p>
<h4><strong>Who could vote in Portland in 1913?</strong></h4>
<p>Progressive Era reforms aimed to put more power in the hands of the people, but who exactly was that? The original <a href="https://sos.oregon.gov/archives/exhibits/constitution/Documents/transcribed-1857-oregon-constitution.pdf">Oregon state constitution</a> written in 1857, in preparation for statehood granted in 1859, only allowed white men to vote. Article II, Section 6 stated: “No Negro, Chinaman, or Mulatto shall have the right of suffrage.” But in 1870, the Fifteenth Amendment to the American Constitution gave all men, regardless of race, color, or previous servitude the right to vote and the Oregon Supreme Court <a href="https://sos.oregon.gov/archives/exhibits/black-history/Pages/context/chronology.aspx">ruled</a> that this superseded the Oregon Constitution&#8217;s ban. Oregon finally repealed this section of the state constitution, officially acknowledging that Oregonians of color have a right to vote, with <a href="https://ballotpedia.org/Oregon_Suffrage_for_%22Negroes,_Chinamen_and_Mulattoes%22,_Measure_1_(June_1927)">a ballot initiative in 1927</a>.</p>
<p>American women did not gain the right to vote until 1920, but the western states of Colorado, Idaho, Utah, and Wyoming granted women the right to vote before 1900. Oregon voters made <a href="https://ballotpedia.org/Oregon_Women%27s_Suffrage_Amendment_(June_1884)">five</a> attempts to follow suit but did not win enough men’s votes at the ballot until the sixth try in 1912, when a Progressive Era <a href="https://ballotpedia.org/Oregon_Measure_1,_Women%27s_Suffrage_Amendment_(1912)">ballot initiative</a> gave all Oregon women the right to vote. All Portland citizens, regardless of race, ethnicity, or gender had the legal right to participate in the 1913 vote on major charter amendments. However, of almost 150,000 adult residents at the time (about 900 of whom were Black), only 34,000 cast ballots &#8212; less than a quarter of Portlanders at the time. That level of turnout is equivalent to turnout in modern May primaries, but drastically lower than <a href="https://www.portland.gov/elections/elections-results#toc-2020-city-voter-turnout-statistics">turnout in November general elections</a>.</p>
<h4><strong>Only voters have the power to change the city charter</strong></h4>
<p>Only a vote of the people can change the charter. A charter amendment can make its way on to the ballot in one of four ways:</p>
<ol>
<li>Advocates gather signatures from at least nine percent of the city’s registered voters (right now, that means 41,751 signatures) to put the amendment on the ballot;</li>
<li>A majority (three out of five) of City Commissioners vote to put the amendment on the ballot;</li>
<li>A super-majority (15 out of 20) of Charter Commissioners vote to put the amendment on the ballot; or</li>
<li>A majority (11-14 out of 20) of Charter Commissioners vote to put the amendment on the ballot, then a majority of City Commissioners approve it.</li>
</ol>
<h2><strong>History of Portland Charter Commissions</strong></h2>
<p>Portland voters have amended their charter <a href="https://lwvpdx.org/wp-content/uploads/2019/11/City-Gov-Report-LWV-Portland-9-2019-Final.pdf#page=11">30 times in the last 80 years</a>, mostly via individual changes proposed by ballot initiative or City Council. These changes have come frequently in the past&#8212;in every decade from the 1910s to the 1980s, voters made changes to the charter in at least three separate elections (and sometimes as many as seven). And that’s not even counting the amendments that failed at the ballot! But at the beginning of this century, the City Council thought the charter could benefit from some more systematic updates. The council created a working group to examine the charter as a whole and suggest amendments for the people to vote on.</p>
<h4><strong>The first Charter Commission, in 2005, passed three amendments</strong></h4>
<p>In 2005, the City Council created a <a href="https://efiles.portlandoregon.gov/Record/4227063/">Charter Commission</a> to conduct the <a href="https://www.portlandonline.com/shared/cfm/image.cfm?id=161476">first comprehensive review</a> of the charter since 1922. The 2005 commission referred <a href="https://www.multco.us/elections/may-15-2007-measure-filings">four charter amendments</a> to the voters in May 2007. Three of these passed: one clarifying and standardizing civil service provisions, one requiring a periodic review of the charter through a charter review commission (which received <a href="https://www.portlandoregon.gov/auditor/article/167061">more than 75 percent support</a>), and one increasing city oversight of the Portland Development Commission (now <a href="https://prosperportland.us/">Prosper Portland</a>).</p>
<p>A fourth measure that would have changed the form of government by <a href="https://www.multco.us/elections/may-15-2007-measure-no-26-91">creating greater separation</a> between executive power (in the mayor and Chief Administrative Officer) and legislative power (in City Council) failed, receiving less than 25 percent of the vote. It was supported by then-mayor Tom Potter and opposed (for a variety of reasons) by the League of Women Voters of Portland; current and former city officials like Bud Clark, Amanda Fritz, Charlie Hales, and Gretchen Kafoury; and several of the Charter Commission members as individuals.</p>
<h4><strong>2007 Rule to Create a Charter Commission every decade</strong></h4>
<p>Of the several charter commission-proposed amendments that were considered by Portland voters, the most popular by far was the codifying of the Charter Commission itself as a regular process for evaluating the city charter. This amendment created a <a href="https://www.portland.gov/charter/13/3">new section of the charter</a> which explicitly laid out the powers and responsibilities of a regular Charter Commission. City Council would convene such a commission every ten years (starting in 2010), nominating 20 Portlanders that “shall be reflective of the City in terms of its racial and ethnic diversity, age, and geography” for a two-year review process. Council can recommend topics for the Charter Commission to consider, but the commission itself will ultimately determine what it works on. At the end of its deliberation, the commission can refer potential charter amendments to voters, either directly or through City Council’s approval. This amendment was supported by then-mayor Tom Potter, former mayor Vera Katz, and former governor Barbara Roberts.</p>
<h4><strong>The second Charter Commission, in 2010, passed nine housekeeping changes</strong></h4>
<p>The second charter review started in 2010, as required by a provision in the 2007 amendment establishing the commission. There was an unspoken agreement that because this commission came just five years on the heels of the 2005 commission, it would stick to minor, maintenance-type changes and save the big reforms for the next cycle. The commission referred <a href="https://www.portland.gov/sites/default/files/2020/report-to-council-measures-proposed-by-charter-review-for-may-2012-exhibit-a.pdf">nine housekeeping amendments</a> to the May 2012 Primary Election ballot. These included removing sections that were unenforceable or outdated, unifying spending requirements across different city funds, and clarifying ambiguous grammar. <a href="https://www.portlandoregon.gov/auditor/article/401273">All nine measures were adopted</a> with more than 75% of voters in favor.</p>
<h2><strong>The third Charter Commission is meeting now</strong></h2>
<p>City Council assembled a <a href="https://www.portland.gov/omf/charter-review-commission">Charter Commission</a> in December 2020, ten years after the last commission. The <a href="https://www.portland.gov/omf/charter-review-commission/about/charter-commissioners">current charter commission</a>, which will serve for at least two years, is made up of a diverse set of 20 Portlanders, including nonprofit directors, small business owners, union representatives, disability and racial justice advocates, legal experts, and others from across the city who bring their knowledge and experience to the table.</p>
<p>Together, they have identified two major priorities for the <a href="https://www.portland.gov/omf/charter-review-commission/subcommittees-form-government-city-council-elections">first phase of their review</a>&#8212;the form of government and elections for City Council. In the <a href="https://www.portland.gov/omf/charter-review-commission/news/2021/8/10/charter-commission-august-2021-update">second phase of the review</a>, the commission will research topics such as “service alignment and bureau coordination, accountability and transparency, and democracy growth.”</p>
<h4><strong>First area of focus: form of government</strong></h4>
<p>Portland is the <a href="https://lwvpdx.org/wp-content/uploads/2019/11/City-Gov-Report-LWV-Portland-9-2019-Final.pdf">last major US city</a> and the <a href="https://www.orcities.org/application/files/5115/9191/3057/IncorporationGuideUpdate6-2-2020.pdf">only Oregon city</a> to use the commission form of government (and the <a href="https://www.orcities.org/application/files/5115/9191/3057/IncorporationGuideUpdate6-2-2020.pdf">only Oregon city</a> with a commission), where commissioners perform both legislative and executive duties by serving as councilmembers and as heads of particular city departments (e.g., Commissioner Jo Ann Hardesty oversees the Portland Bureau of Transportation at the time of writing this article). It is also the only Oregon city with a <a href="https://www.orcities.org/application/files/5115/9191/3057/IncorporationGuideUpdate6-2-2020.pdf#page=27">full-time, paid city council</a>&#8212;most other cities don’t pay their elected councilmembers at all, and those that do only provide a stipend or a part-time salary.</p>
<p>The commission form started in Galveston, Texas, when a hurricane flattened the area in 1900 &#8211; the deadliest natural disaster in American history. A group of wealthy businessmen felt the city could rebuild most quickly and efficiently if there were subject-matter experts in charge of specific city functions. For example, in most commission system cities, candidates would run to head a specific bureau, so someone with a background in policing might run to be the head of the public safety bureau. <a href="https://www.tshaonline.org/handbook/entries/commission-form-of-city-government">Progressive Era reformers</a> saw the commissioner form as an opportunity to fight corruption. At the time, politicians would hand out high-level city jobs such as heads of bureaus to their financial backers as a reward for their support. City bureaus weren’t being run by the most competent people, but by wealthy individuals who then used their position to further their own financial interests. The commission form offered the opportunity to make bureau heads accountable to voters in open elections, not to politicians in smoke-filled rooms.</p>
<p>But most cities soon found that any benefits of bureau heads being accountable in elections were dwarfed by the drawbacks of putting lawmakers in charge of agencies. The conflict of interest between their jobs writing laws and passing budgets vs their jobs enforcing laws and spending budgets led to conflicts as <a href="https://www.wweek.com/news/city/2017/03/29/steve-novick-was-kicked-out-of-portland-city-hall-now-he-offers-his-boldest-ideas-to-shake-up-a-broken-council/">commissioners fought for funding for their own bureaus</a>, rather than doing what was best for the city at large. The political conflicts between commissioners turn into coordination problems for the bureaus they head, leading to silos that harm the city because it is unable to take a harmonized approach to complex problems, such as the housing crisis. That’s why almost all cities had moved away from the commission form by the 1960s.</p>
<p>Portland’s commission form doesn’t even offer the accountability that other cities enjoyed. Because candidates don’t run to head a particular bureau, and they might even be <a href="https://www.kgw.com/article/news/politics/mayor-wheeler-shakes-up-bureau-assignments-again/283-581812982">re-assigned to different bureaus</a> during their term, voters can’t hold them accountable for how well or poorly the bureaus are run. So Portland’s city government has the disadvantages that turned other cities off, and doesn’t even offer one of the main advantages of the system.</p>
<p>The <a href="https://www.pdxcityclub.org/new-government/">Portland City Club</a> and <a href="https://lwvpdx.org/wp-content/uploads/2019/11/City-Gov-Report-LWV-Portland-9-2019-Final.pdf">League of Women Voters of Portland</a>, two local nonpartisan civic organizations, have authored reports that contain more in-depth discussions of the pros and cons of our commission system.</p>
<h4><strong>Past efforts to move away from the commissioner form of government have so far failed</strong></h4>
<p>Starting in 1917, almost immediately after the commission form was first adopted, Portlanders have tried eight times to move away from the commissioner form of government, and all <a href="https://www.portlandoregon.gov/auditor/article/5456">eight attempts have failed</a>. The three amendments since 1950 got on the ballot through <a href="https://www.portlandoregon.gov/auditor/article/329348">signature drives</a> (data is unavailable before this), and the most recent, in 2007, was referred to the ballot by Council after the first Charter Commission.</p>
							<div class="article-middle-widgets">
								<li id="black-studio-tinymce-9" class="widget text-content widget_black_studio_tinymce" ><div class="textwidget"><!--<p style="text-align: center;">We’re in our Spring Fund Drive—<a href="https://secure.donationpay.org/sightline/index.php?code=springappealarticle">make a gift now</a> to support more research like this!</p>-->


<p style="text-align: center;">Find this article interesting? <a href="https://secure.donationpay.org/sightline/index.php?code=othersidebar">Support more research like this with a gift!</a></p>
</div></li>							</div>
							
<p>&nbsp;</p>

<table id="tablepress-21" class="tablepress tablepress-id-21">
<thead>
<tr class="row-1 odd">
	<th class="column-1">Year</th><th class="column-2">Changes proposed</th><th class="column-3">Result (percent in favor)</th>
</tr>
</thead>
<tbody>
<tr class="row-2 even">
	<td class="column-1">1917</td><td class="column-2">Abolish Commission form</td><td class="column-3">Lost by 17,890 votes (31%) </td>
</tr>
<tr class="row-3 odd">
	<td class="column-1">1917</td><td class="column-2">Repeal Commission form </td><td class="column-3">Lost by 20,149 votes (28%) </td>
</tr>
<tr class="row-4 even">
	<td class="column-1">1926</td><td class="column-2">Simplify Commission form</td><td class="column-3">Lost by 1,699 votes (49%) </td>
</tr>
<tr class="row-5 odd">
	<td class="column-1">1927</td><td class="column-2">Simplify Commission form</td><td class="column-3">Lost by 30,995 votes (16%) </td>
</tr>
<tr class="row-6 even">
	<td class="column-1">1958</td><td class="column-2">Enact Council-Manager form</td><td class="column-3">Lost by 6,538 votes (47%) </td>
</tr>
<tr class="row-7 odd">
	<td class="column-1">1966</td><td class="column-2">Enact Strong Mayor form</td><td class="column-3">Lost by 26,310 votes (38%) </td>
</tr>
<tr class="row-8 even">
	<td class="column-1">2002</td><td class="column-2">Enact Mayor-Council, with seven district reps and two at-large</td><td class="column-3">Lost by 64,449 votes (24%)</td>
</tr>
<tr class="row-9 odd">
	<td class="column-1">2007</td><td class="column-2">Centralize executive power in Mayor and Chief Administrative Officer</td><td class="column-3">Lost by 41,728 votes (24%) </td>
</tr>
</tbody>
</table>
<!-- #tablepress-21 from cache -->
<h4></h4>
<h4><strong>Second area of focus: elections</strong></h4>
<p>The Charter Commission will also be focusing on topics related to city council elections, including the number of councilors, whether they are elected city-wide or by district (or a hybrid), timing of their elections, and the voting method used to elect them. Portland <a href="https://www.portlandoregon.gov/auditor/article/9178">currently elects six city officials at-large</a>: the mayor (who also serves as a commissioner), four numbered commissioner seats, and the city auditor (a position designed to monitor the efficiency and ethics of city government). Every Portlander can vote on candidates for each position, three seats are elected every even year to create staggered four-year terms, and the candidates do not run under party labels. This system was implemented alongside the commissioner system in 1913, taking over from the previous system where councilors were elected from wards that represented different geographic districts of the city.</p>
<p>The commission form and at-large elections work hand-in-hand, as district-based elections for commissioners would incentivize uneven district-specific approaches to city services. For example, a commissioner elected from a Southwest Portland district who oversees Parks and Recreation might prioritize maintenance and new parks in that part of the city to gain voter support for reelection, while underfunding parks in other districts. Supporters of at-large elections for each council member say that it ensures that councilors are accountable to the entire city instead of just the district or faction that elected them, while detractors contend that it allows a well-organized 51 percent of voters to control every Council seat without representing minority opinions in the legislative arm of government.</p>
<p>Sightline has written two guides to alternative methods for electing <a href="https://www.sightline.org/2017/05/18/glossary-of-methods-for-electing-legislative-bodies/">legislative bodies</a> (like City Council) and <a href="https://www.sightline.org/2017/05/09/glossary-of-executive-officer-voting-systems/">executive officers</a> (like mayor), as well as a <a href="https://www.sightline.org/2017/06/14/7-key-questions-about-how-to-change-portland-city-government/">2017 article</a> that discusses some of the issues (and possible solutions) around government and elections that the Charter Commission is considering now.</p>
<h2><strong>What happens next?</strong></h2>
<p>Charter review is a <a href="https://www.portland.gov/omf/charter-review-commission/about">two-year long process</a>. It got underway this year, and the Charter Commission has gone over the current charter, chosen its areas of focus, established subcommittees, and started holding regular meetings to <a href="https://www.portland.gov/omf/charter-review-commission/information-about-community-engagement-and-how-get-involved">hear from Portlanders</a>. After learning about residents’ priorities and desires for changes to the charter, the commission will develop proposed amendments that could be sent to the ballot for the city to vote on.</p>
<p>If 15 of the 20 members (75%) support a proposed amendment, it goes directly to voters at an upcoming election. If between 10 and 14 members vote yes, the proposed amendment will go to the City Council, who can edit it and decide whether or not to place it on the ballot. Any proposal that wins fewer than 10 votes on the Charter Commission will fail and not go on.</p>
<p>The Charter Commission hopes to refer their recommendations from phase one (form of government and city council elections) to the voters by June of 2022, which would put it on the ballot in the November 2022 General Election. Recommendations from phase two are planned for December 2022 and would appear on the ballot at a later election. While previous attempts to reform the city’s form of government and elections have failed when presented to voters, public opinion and discussion among civic organizations indicate that now may be the time for change. A 2018 poll found that <a href="https://www.oregonlive.com/news/g66l-2019/02/26b0a1c1b14487/portlands-form-of-government-fails-residents-in-almost-every-way-thinkable-report-finds.html">70 percent of Portlanders</a> supported electing councilmembers by district rather than at large, up from 54 percent in 2016.</p>
<p>Portland voters will have multiple opportunities to weigh in on the charter review process. The Charter Commission is currently soliciting <a href="https://www.portland.gov/omf/charter-review-commission/information-about-community-engagement-and-how-get-involved">public comment</a> as they discuss possible charter revisions.</p>
							</div>
												
									<div class="author-box cf">
																				<div class="author-image">
											<a href="https://www.sightline.org/author/kristineberhard/" class="url"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/Kristin-Eberhard-120.jpg" alt="Photo of Kristin Eberhard" /></a>
										</div>
																				<div class="author-info">
											<h2 class="author-name">
												Kristin Eberhard											</h2>
											<div class="author-description">
												<a href="https://www.sightline.org/2020/11/18/new-book-sightlines-guide-to-us-democracy-fixes/"><img class="alignright" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/BecomingADemocracy_Cover_Orange-150.png" alt="Becoming a Democracy"></a><strong>Kristin Eberhard,</strong> Director, Climate and Democracy, is a researcher, writer, speaker, lawyer and policy analyst who spearheads Sightline Institute’s work on democracy reform and on climate action. She is the author of the book, <a href="https://www.sightline.org/2020/11/18/new-book-sightlines-guide-to-us-democracy-fixes/">Becoming a Democracy: How We Can Fix the Electoral College, Gerrymandering, and Our Elections</a>. She is known as a leading expert on electoral reform in the Pacific Northwest, and is considered an authority on proportional representation as well as carbon pricing. Read her full bio <a href="https://www.sightline.org/about/staff/#person-kristineberhard">here</a>, and email her at kristin [at] sightline [dot] org.											</div>
																					</div>
									</div>
									
									<div class="author-box cf">
																				<div class="author-image">
											<a href="https://www.sightline.org/author/jay-lee/" class="url"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/Jay_Lee_Staff_Pic.png" alt="Photo of Kristin Eberhard" /></a>
										</div>
																				<div class="author-info">
											<h2 class="author-name">
												Jay Lee											</h2>
											<div class="author-description">
												<b>Jay Lee</b>, research associate, works in Sightline’s Democracy program. He has a quantitative background in statistics and elections research, and prior to joining Sightline worked with Reed College’s Early Voting Information Center. Professionally, Jay is interested in voting system reforms, the over 90,000 local governments in the United States, reproducibility in scientific computing and data science, and causal inference techniques for isolating effects in observational studies. A Texan abroad in Portland, he enjoys riding his bike around town, alternating trips to the Oregon Coast and the Cascades, sci-fi and fantasy novels, and tabletop role-playing games. Find his latest research <a href="https://www.sightline.org/author/Jay-Lee/">here</a>. Email him at jay [at] sightline [dot] org, and follow him on Twitter at <a href="https://twitter.com/jaylee_tx">@jaylee_tx</a>.											</div>
																					</div>
									</div>
															<div class="related-posts">
							<h2 class="related-posts-title">Recommended Reading</h2>
							<div class="related-posts-grid">
																										<article class="related-posts-grid-item post-83188 post type-post status-publish format-standard has-post-thumbnail hentry category-democracy tag-absentee-ballots tag-absentee-voting tag-automatic-voter-registration tag-ballot-tracking tag-voting-rights" >
										<div class="inner-container">
											<div class="post-image">
												<a href="https://www.sightline.org/2021/08/19/some-good-news-on-state-voting-rights-bills/"><img width="275" height="183" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/shutterstock_357612341-275x183.jpg" class="attachment-medium size-medium" alt="Outline of United States shape, filled in with people" loading="lazy" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/shutterstock_357612341-275x183.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/shutterstock_357612341-772x515.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/shutterstock_357612341-768x512.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/shutterstock_357612341-1536x1024.jpg 1536w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/shutterstock_357612341-2048x1365.jpg 2048w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/shutterstock_357612341-563x375.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/shutterstock_357612341-450x300.jpg 450w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/shutterstock_357612341-600x400.jpg 600w" sizes="(max-width: 275px) 100vw, 275px" /></a>
											</div>
											<h3 class="post-title">
												<a href="https://www.sightline.org/2021/08/19/some-good-news-on-state-voting-rights-bills/">Some Good News on State Voting Rights Bills</a>
											</h3>
											<div class="post-meta">
												<span class="time">August 19, 2021</span>
											</div>
										</div>
									</article>
																										<article class="related-posts-grid-item post-83052 post type-post status-publish format-standard has-post-thumbnail hentry category-democracy tag-prison-system tag-right-to-vote tag-voting-rights region-washington" >
										<div class="inner-container">
											<div class="post-image">
												<a href="https://www.sightline.org/2021/08/10/washington-state-joins-the-movement-to-honor-voting-rights-for-all-community-members/"><img width="275" height="187" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/shutterstock_712539406-275x187.jpg" class="attachment-medium size-medium" alt="A view of barbed chain linked fences on either side of the viewer, under a blue sky." loading="lazy" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/shutterstock_712539406-275x187.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/shutterstock_712539406-772x524.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/shutterstock_712539406-768x521.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/shutterstock_712539406-1536x1043.jpg 1536w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/shutterstock_712539406-2048x1391.jpg 2048w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/shutterstock_712539406-563x382.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/shutterstock_712539406-442x300.jpg 442w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/shutterstock_712539406-600x407.jpg 600w" sizes="(max-width: 275px) 100vw, 275px" /></a>
											</div>
											<h3 class="post-title">
												<a href="https://www.sightline.org/2021/08/10/washington-state-joins-the-movement-to-honor-voting-rights-for-all-community-members/">Washington State Joins the Movement to Honor Voting Rights for All Community Members</a>
											</h3>
											<div class="post-meta">
												<span class="time">August 10, 2021</span>
											</div>
										</div>
									</article>
																										<article class="related-posts-grid-item post-82954 post type-post status-publish format-standard has-post-thumbnail hentry category-democracy tag-automatic-voter-registration tag-motor-voter-law tag-new-motor-voter tag-voting-reform region-oregon" >
										<div class="inner-container">
											<div class="post-image">
												<a href="https://www.sightline.org/2021/08/03/automatic-voter-registration-continues-to-kick-ass-in-oregon/"><img width="275" height="275" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/IMG_20201020_110215_888-275x275.jpg" class="attachment-medium size-medium" alt="Person with an &quot;I voted&quot; sticker on their shirt and an Oregon-specific face mask" loading="lazy" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/IMG_20201020_110215_888-275x275.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/IMG_20201020_110215_888-772x772.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/IMG_20201020_110215_888-150x150.jpg 150w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/IMG_20201020_110215_888-768x768.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/IMG_20201020_110215_888-550x550.jpg 550w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/IMG_20201020_110215_888-300x300.jpg 300w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/IMG_20201020_110215_888-600x600.jpg 600w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/IMG_20201020_110215_888.jpg 1080w" sizes="(max-width: 275px) 100vw, 275px" /></a>
											</div>
											<h3 class="post-title">
												<a href="https://www.sightline.org/2021/08/03/automatic-voter-registration-continues-to-kick-ass-in-oregon/">Automatic Voter Registration Continues to Kick Ass in Oregon</a>
											</h3>
											<div class="post-meta">
												<span class="time">August 3, 2021</span>
											</div>
										</div>
									</article>
																										<div class="related-posts-grid-item text-block">
										<div class="inner-container">
											<p><a href="https://www.sightline.org/becomingademocracy/"><img class="aligncenter" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/recread_book.png" alt="Becoming a Democracy" /></a><br />
<!--


<h3 style="text-align: center;"><a href="https://secure.donationpay.org/sightline/index.php?code=othersidebar">Support Sightline</a></h3>




<p style="text-align: center;">We thrive on the support of people like you</p>


--></p>
										</div>
									</div>
																		<article class="related-posts-grid-item post-82310 post type-post status-publish format-standard has-post-thumbnail hentry category-democracy tag-becoming-a-democracy tag-democracy tag-democracy-reform tag-us-election tag-voter-rights" >
										<div class="inner-container">
											<div class="post-image">
												<a href="https://www.sightline.org/2021/06/11/becoming-a-democracy-from-our-lips-to-your-ears/"><img width="275" height="275" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/janine-robinson-LCjFBEgioM-unsplash-275x275.jpg" class="attachment-medium size-medium" alt="&quot;I voted&quot; sticker and sign with a mailed ballot and a small American flag" loading="lazy" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/janine-robinson-LCjFBEgioM-unsplash-275x275.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/janine-robinson-LCjFBEgioM-unsplash-772x772.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/janine-robinson-LCjFBEgioM-unsplash-150x150.jpg 150w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/janine-robinson-LCjFBEgioM-unsplash-768x768.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/janine-robinson-LCjFBEgioM-unsplash-1536x1536.jpg 1536w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/janine-robinson-LCjFBEgioM-unsplash-2048x2048.jpg 2048w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/janine-robinson-LCjFBEgioM-unsplash-550x550.jpg 550w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/janine-robinson-LCjFBEgioM-unsplash-300x300.jpg 300w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/janine-robinson-LCjFBEgioM-unsplash-600x600.jpg 600w" sizes="(max-width: 275px) 100vw, 275px" /></a>
											</div>
											<h3 class="post-title">
												<a href="https://www.sightline.org/2021/06/11/becoming-a-democracy-from-our-lips-to-your-ears/">Becoming a Democracy: From Our Lips to Your Ears</a>
											</h3>
											<div class="post-meta">
												<span class="time">June 11, 2021</span>
											</div>
										</div>
									</article>
																										<article class="related-posts-grid-item post-82247 post type-post status-publish format-standard has-post-thumbnail hentry category-democracy tag-absentee-ballots tag-absentee-voting tag-alaska tag-vote-by-mail tag-voter-id tag-voting-rights region-alaska" >
										<div class="inner-container">
											<div class="post-image">
												<a href="https://www.sightline.org/2021/06/08/alaskas-lawmakers-have-a-bipartisan-election-fix-at-their-fingertips/"><img width="275" height="183" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/joshua-woroniecki-nSbsfmvURt8-unsplash-275x183.jpg" class="attachment-medium size-medium" alt="American flag with a &quot;ballot enclosed&quot; card in front" loading="lazy" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/joshua-woroniecki-nSbsfmvURt8-unsplash-275x183.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/joshua-woroniecki-nSbsfmvURt8-unsplash-772x515.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/joshua-woroniecki-nSbsfmvURt8-unsplash-768x512.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/joshua-woroniecki-nSbsfmvURt8-unsplash-1536x1024.jpg 1536w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/joshua-woroniecki-nSbsfmvURt8-unsplash-2048x1365.jpg 2048w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/joshua-woroniecki-nSbsfmvURt8-unsplash-563x375.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/joshua-woroniecki-nSbsfmvURt8-unsplash-450x300.jpg 450w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/joshua-woroniecki-nSbsfmvURt8-unsplash-600x400.jpg 600w" sizes="(max-width: 275px) 100vw, 275px" /></a>
											</div>
											<h3 class="post-title">
												<a href="https://www.sightline.org/2021/06/08/alaskas-lawmakers-have-a-bipartisan-election-fix-at-their-fingertips/">Alaska’s Lawmakers Have a Bipartisan Election Fix at Their Fingertips</a>
											</h3>
											<div class="post-meta">
												<span class="time">June 8, 2021</span>
											</div>
										</div>
									</article>
															</div>
						</div>
																		<div class="article-bottom-widgets">
							<li id="black-studio-tinymce-8" class="widget text-content widget_black_studio_tinymce" ><div class="textwidget"><h6><em>For press inquiries and interview requests, please contact <a href="/cdn-cgi/l/email-protection#74070011041c34071d131c00181d1a115a1b0613">Steph Routh</a></em></h6>
<h6><em>Sightline Institute is a 501(c)3 non-profit organization and does not support, endorse, or oppose any candidate or political party.</em></h6>
<p>&nbsp;</p>
<p style="text-align: center;"><strong><em>You can power us forward on sustainable solutions. </em><a href="https://secure.donationpay.org/sightline/index.php?code=othersidebar">Make a donation to Sightline now.</a></strong><br />
<!--<strong><em>You can power us forward on sustainable solutions. </em><a href="https://secure.donationpay.org/sightline/index.php?code=springappealarticle">Make a donation to Sightline now during our Spring Fund Drive!</a></strong>--></p>
</div></li>						</div>
												<div class="post-tags">
							Tagged in: <a href="https://www.sightline.org/tag/charter-commission/" rel="tag">charter commission</a>, <a href="https://www.sightline.org/tag/democracy-reform/" rel="tag">Democracy Reform</a>, <a href="https://www.sightline.org/tag/portland/" rel="tag">Portland</a>						</div>
						
												<div class="post-content-sharing">
							
<div class="share-icons-container">
	<h5 class="title"></h5>
	<ul class="share-icons">
		<li class="facebook" data-text="The third ever Charter Commission is meeting right now to propose amendments to Portland’s city charter." data-image="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/08/shutterstock_1980538307-772x271.jpg">
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sightline.org%2F2021%2F09%2F01%2Feverything-you-wanted-to-know-about-portland-charter-review-but-were-afraid-to-ask%2F" target="_blank">
				Facebook
			</a>
		</li>
		<li class="twitter" >
						<a href="https://twitter.com/intent/tweet?card_type=photo&text=Everything+You+Wanted+to+Know+about+Portland+Charter+Review+but+Were+Afraid+to+Ask+https%3A%2F%2Fwww.sightline.org%2F2021%2F09%2F01%2Feverything-you-wanted-to-know-about-portland-charter-review-but-were-afraid-to-ask%2F+%40KristinEberhard+via+%40Sightline" target="_blank">
				Twitter
			</a>
		</li>
		<li class="print">
			<a href="" onclick="window.print(); return false;">Print</a>
		</li>
		<li class="email">
			<a href="https://www.sightline.org/email-post/?postid=83343" target="_blank" title="Share This Post by Email">
				Email
			</a>
		</li>
		<li class="linkedin">
			<a href="https://www.linkedin.com/shareArticle/?url=https%3A%2F%2Fwww.sightline.org%2F2021%2F09%2F01%2Feverything-you-wanted-to-know-about-portland-charter-review-but-were-afraid-to-ask%2F&mini=1&title=Everything+You+Wanted+to+Know+about+Portland+Charter+Review+but+Were+Afraid+to+Ask&summary=test" target="_blank" title="Share This Post on LinkedIN">
				LinkedIN
			</a>
		</li>
	</ul>
</div>						</div>
														<div id="comments">
		

	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/09/01/everything-you-wanted-to-know-about-portland-charter-review-but-were-afraid-to-ask/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.sightline.org/wp-comments-post.php?wpe-comment-post=sightline" method="post" id="commentform" class="comment-form"><p class="comment-notes">Please keep it civil and constructive. Our editors reserve the right to monitor inappropriate comments and personal attacks. <!--Your email address will not be published.--></p><p class="comment-form-comment"><label for="comment">Comment...</label><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="form-allowed-tags">You may add a link with <abbr title="HyperText Markup Language">HTML</abbr>:  <code>&lt;a href=&quot;URL&quot;&gt;text to display&lt;/a&gt;</code></p><p class="comment-form-author"><label for="author">Name*</label><input id="author" name="author" placeholder="Name*" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email*</label><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="button color-blue type-solid" value="Submit" /> <input type='hidden' name='comment_post_ID' value='83343' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="091fbd2c09" /></p><input type="hidden" id="ak_js" name="ak_js" value="198"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
											</div>
					<div class="col-sm-4 col-lg-3">
						<aside class="sidebar page-sidebar">
							<ul class="widgets">
								<li id="custom_html-3" class="widget_text widget text-content widget_custom_html" ><div class="textwidget custom-html-widget"><div class="content-box cf color-blue type-solid">
	
<h3><span style="color: #ffffff;">Sightline Institute's work is made possible by the generosity of people like you!</span></h3>
Thanks to <strong>Jessica &amp; Matt Lindmark</strong> for supporting a sustainable Northwest.		<div class="button-container">
		<a href="https://www.sightline.org/giving/?code=researchsidebar" title="Donate Today" target="_blank" class="button color-blue reverse" rel="noopener">Donate Today</a>	</div>
	</div>
<!--[content_box color="light blue" type="solid"]
<a href="https://secure.donationpay.org/sightline/index.php?code=springappealarticle"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/05/Sidebar-Spring-2021-Fund-Drive.png" height="200"></a>[/content_box]--></div></li><li id="custom_html-2" class="widget_text widget text-content widget_custom_html" ><div class="textwidget custom-html-widget"><div class="content-box cf color-green type-solid">
	
<h3><span style="color: #fff;">Subscribe and stay up-to-date on the policies and issues that impact your community.</span></h3>
		<div class="button-container">
		<a href="https://www.sightline.org/signup/" title="✉️ Sign Up" class="button color-green reverse">✉️ Sign Up</a>	</div>
	</div></div></li><li id="custom_html-8" class="widget_text widget text-content widget_custom_html" ><div class="textwidget custom-html-widget">
<div class="content-box cf color-orange type-solid">
	
<a href="https://www.sightline.org/becomingademocracy/"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/BecomingADemocracy_Cover_Orange-365-final.jpg" height="200"></a>
<h3>
<span style="color: #fff;">Becoming a Democracy:
How We Can Fix the Electoral College, Gerrymandering,
and Our Elections</span></h3>
		<div class="button-container">
		<a href="https://www.sightline.org/becomingademocracy/" title="Get the Book"  class="button color-orange reverse">Get the Book</a>	</div>
	</div>

</div></li><li id="black-studio-tinymce-6" class="widget text-content widget_black_studio_tinymce" ><div class="textwidget"><hr class="dashed" />
<h1>Research Areas</h1>
<p><ul class="term-list">
	<li class="term-list-item term-climate-energy" ><a href="https://www.sightline.org/research/climate-energy/">Climate &amp; Energy</a></li>
	<li class="term-list-item term-democracy" ><a href="https://www.sightline.org/research/democracy/">Democracy</a></li>
	<li class="term-list-item term-strategic-messaging" ><a href="https://www.sightline.org/research/strategic-messaging/">Strategic Messaging</a></li>
	<li class="term-list-item term-transportation-transit" ><a href="https://www.sightline.org/research/transit-transportation/">Transportation &amp; Transit</a></li>
	<li class="term-list-item term-economy-jobs" ><a href="https://www.sightline.org/research/economy-jobs/">Economy &amp; Jobs</a></li>
	<li class="term-list-item term-sustainable-living" ><a href="https://www.sightline.org/research/sustainable-living/">Sustainable Living</a></li>
	<li class="term-list-item term-housing-urbanism" ><a href="https://www.sightline.org/research/housing-urbanism/">Housing &amp; Urbanism</a></li>
	<li class="term-list-item term-thin-green-line" ><a href="https://www.sightline.org/research/thin-green-line/">Thin Green Line</a></li>
</ul></p>
</div></li>							</ul>
						</aside>
					</div>
				</div>
			</div>
		</article>
		</div>
	</div><!-- #content -->
	<footer class="site">
		<div class="container">
			<div class="widget-areas cf">
								<div class="widget-area footer-0">
					<ul class="widgets">
						<li id="black-studio-tinymce-2" class="widget text-content widget_black_studio_tinymce" ><div class="textwidget"><p><a href="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Footer-Logo.png"><img class="aligncenter size-full wp-image-48678" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Footer-Logo.png" alt="" width="170" height="81" /></a></p>
<p>Founded in 1993, Sightline Institute is committed to making the Northwest a global model of sustainability, with strong communities, a green economy, and a healthy environment. We work to promote smart policy ideas and monitor the region's progress towards sustainability. Sightline Institute is non-partisan and does not oppose, support, or endorse any political candidate or party.</p>
</div></li>					</ul>
				</div>
								<div class="widget-area footer-1">
					<ul class="widgets">
						<li id="text-2" class="widget text-content widget_text" >			<div class="textwidget"><div class="gap visible-xs" style="padding-bottom: 20px; "></div><div class="gap hidden-xs" style="padding-bottom: 118px; "></div></div>
		</li><li id="nav_menu-2" class="widget text-content widget_nav_menu" ><div class="menu-footer-middle-menu-container"><ul id="menu-footer-middle-menu" class="menu"><li id="menu-item-48602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48602"><a href="https://www.sightline.org/about/accomplishments/">Accomplishments</a></li>
<li id="menu-item-48603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48603"><a href="https://www.sightline.org/about/staff/">Staff</a></li>
<li id="menu-item-60532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60532"><a href="https://www.sightline.org/about/our-equity-commitment/">Our Equity Commitment</a></li>
<li id="menu-item-48604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48604"><a href="https://www.sightline.org/about/jobs-internships/">Careers</a></li>
<li id="menu-item-48605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48605"><a href="https://www.sightline.org/about/gratitude-reports-financials/">Gratitude Reports &#038; Financials</a></li>
<li id="menu-item-48606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48606"><a href="https://www.sightline.org/about/contact-us/">Contact Us</a></li>
</ul></div></li>					</ul>
				</div>
								<div class="widget-area footer-2">
					<ul class="widgets">
						<li id="text-3" class="widget text-content widget_text" >			<div class="textwidget"><p><div class="gap visible-xs" style="padding-bottom: 10px; "></div><div class="gap hidden-xs" style="padding-bottom: 30px; "></div></p>
</div>
		</li><li id="custom_html-6" class="widget_text widget text-content widget_custom_html" ><div class="textwidget custom-html-widget"><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif;  width:100%;}
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://sightline.us2.list-manage.com/subscribe/post?u=68f459341f4f6a1872189d42a&amp;id=3e1b0f73ac" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<img src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/favicon.png" align="left" style="vertical-align:middle;margin:5px 5px"><h2>Sign-up for our Newsletters</h2>
<div class="mc-field-group">

	<input type="email" value="" name="EMAIL" placeholder="Your email address" required class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_68f459341f4f6a1872189d42a_3e1b0f73ac" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="submit" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div></li>					</ul>
				</div>
							</div>
			<div class="bottom">
				<div class="right-items">
										<ul class="social-icons">
												<li class="facebook"><a href="https://www.facebook.com/SightlineInstitute" title="Facebook" target="_blank" class=""><img width="9" height="17" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_FB_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
												<li class="twitter"><a href="https://twitter.com/sightline" title="Twitter" target="_blank" class=""><img width="17" height="14" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Twitter_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
												<li class="youtube"><a href="https://www.youtube.com/user/videosightline" title="YouTube" target="_blank" class=""><img width="17" height="13" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Youtube_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
												<li class="linkedin"><a href="https://www.linkedin.com/company/71281" title="LinkedIn" target="_blank" class=""><img width="17" height="16" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Linkedin_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
											</ul>
										<a class="back-to-top">Top</a>
				</div>
				<div class="left-items cf">
										<div class="copyright">
						&copy; 2021 Sightline Institute. All Rights Reserved.					</div>
										<div class="footer-menu">
						<ul id="menu-footer-menu" class="menu"><li id="menu-item-48598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48598"><a href="https://www.sightline.org/about/contact-us/">Contact Us</a></li>
<li id="menu-item-48600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48600"><a href="https://www.sightline.org/site_policies/">Site Policies</a></li>
</ul>					</div>
					<div class="attribution">Site designed by <a href="http://askpivot.com" target="_blank" rel="nofollow" >Pivot Group marketing agency</a></div>
				</div>
			</div>
		</div>
	</footer>
	    <!-- Facebook Pixel Event Code -->
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><div id="newsletter_signup_bar"			style="background-image: url(https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/60017667_bfe4b0f922_b-772x559.jpg);"
	>
	<div class="container">
		<div class="content">
			<a class="close-button">&times;</a>
						<h3 class="heading">✉️ STAY INFORMED</h3>
									<p class="subheading">Subscribe to our newsletter to get more Democracy research, analysis, and other policy updates delivered to your inbox</p>
									<div class="button-container">
				<a class="button has-darkGray-background-color" target="_blank" href="https://www.sightline.org/signup/?selected_lists%5B0%5D=Reclaiming+Our+Democracy">Sign Up</a>
			</div>
					</div>
	</div>
</div>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/main.js?ver=1628711280' id='forms-main-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/lib/select2/select2.js?ver=1628711284' id='select2-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.12.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/select.js?ver=1628711278' id='forms-select-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/cloneable.js?ver=1628711280' id='forms-cloneable-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/group.js?ver=1628711278' id='forms-group-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/checkbox.js?ver=1628711277' id='forms-checkbox-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/text.js?ver=1628711278' id='forms-text-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/tabbed-form.js?ver=1628711280' id='forms-tabbed-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/radio.js?ver=1628711278' id='forms-radio-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline//_inc/js/touchcarousel/jquery.touchcarousel-1.2.min.js?ver=5.8' id='touchcarousel-js'></script>
<script type='text/javascript' id='social-js-extra'>
/* <![CDATA[ */
var sightline_uri = {"template":"https:\/\/www.sightline.org\/wp-content\/themes\/sightline"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/js/social.js?ver=1626981263' id='social-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery-throttle-debounce/jquery.ba-throttle-debounce.min.js?ver=5.8' id='debounce-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery.resizedEvent/jquery.resizedEvent.js?ver=5.8' id='resizedEvent-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery.fauxTable/jquery.fauxTable.js?ver=5.8' id='fauxTable-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery.scrolling.js?ver=5.8' id='jquery.scrolling-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery.scrollTo/jquery.scrollTo.min.js?ver=5.8' id='jquery.scrollTo-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/js/main.js?ver=1626981263' id='main-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/WP/js/postSearch.js?ver=1628711286' id='forms-postSearch-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/listSort.js?ver=1628711278' id='forms-listSort-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/date.js?ver=1628711277' id='forms-date-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.12.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/droppable.min.js?ver=1.12.1' id='jquery-ui-droppable-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/listPick.js?ver=1628711278' id='forms-listPick-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/theme/fields/js/postByDay.js?ver=5.8' id='forms-postByDay-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/theme/newsletter_signup_bar/front.js?ver=1626981267' id='notification_bar-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script defer type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.11' id='akismet-form-js'></script>
</body>
</html>