<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta name="twitter:card" content="photo">
		<meta name="twitter:site" content="Sightline">
		<meta name="twitter:title" content="A Guide to Alaska&rsquo;s August 16 Election">
	<meta name="twitter:description" content="One ballot, two elections: The pick-one midterm primaries and the ranked choice special election for US House are on the same ballot. ">
	<meta name="twitter:creator" content=" @JLee907">
	<meta name="twitter:image" content="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/07/ballot_samples-071422a-300ppi-772x330.png">
	<meta name="twitter:domain" content="http://sightline.org">

	<meta property="og:url" content="https://www.sightline.org/2022/07/21/a-guide-to-alaskas-august-16-election/" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="A Guide to Alaska’s August 16 Election" />
	<meta property="og:description" content="One ballot, two elections: The pick-one midterm primaries and the ranked choice special election for US House are on the same ballot. " />
	<meta property="og:site_name" content="Sightline Institute"/>
	<meta property="og:image" content="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/07/ballot_samples-071422a-300ppi-772x330.png" />
	
	
	<!-- <meta name="google-site-verification" content="nGXzva57-Hrvq4xjPzKueEzwufyRjrt2jfC6RyudhQk" /> -->
	<link rel="profile" href="https://gmpg.org/xfn/11" />

		<link rel="icon" type="image/png" href="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/images/apple-icon-72.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/images/apple-icon-144.png" />
		<link rel="pingback" href="https://www.sightline.org/xmlrpc.php" />
	<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,700italic|Montserrat' rel='stylesheet' type='text/css'>
			<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v19.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>A Guide to Alaska’s August 16 Election - Sightline Institute</title>
	<link rel="canonical" href="https://www.sightline.org/?p=87949" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="A Guide to Alaska’s August 16 Election - Sightline Institute" />
	<meta property="og:url" content="https://www.sightline.org/?p=87949" />
	<meta property="og:site_name" content="Sightline Institute" />
	<meta property="article:publisher" content="https://www.facebook.com/SightlineInstitute/" />
	<meta property="article:published_time" content="2022-07-21T22:52:35+00:00" />
	<meta property="og:image" content="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/07/ballot_samples-071422a-300ppi.png" />
	<meta property="og:image:width" content="7417" />
	<meta property="og:image:height" content="3174" />
	<meta property="og:image:type" content="image/png" />
	<meta name="author" content="Jeannette Lee" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@JLee907" />
	<meta name="twitter:site" content="@Sightline" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Jeannette Lee" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="14 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.sightline.org/#organization","name":"Sightline Institute","url":"https://www.sightline.org/","sameAs":["https://www.facebook.com/SightlineInstitute/","https://twitter.com/Sightline"],"logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.sightline.org/#/schema/logo/image/","url":"https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2014/10/Sightline_logo.jpg","contentUrl":"https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2014/10/Sightline_logo.jpg","width":2200,"height":1200,"caption":"Sightline Institute"},"image":{"@id":"https://www.sightline.org/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.sightline.org/#website","url":"https://www.sightline.org/","name":"Sightline Institute","description":"News and Views for a Sustainable Northwest","publisher":{"@id":"https://www.sightline.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.sightline.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.sightline.org/?p=87949#primaryimage","url":"https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/07/ballot_samples-071422a-300ppi.png","contentUrl":"https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/07/ballot_samples-071422a-300ppi.png","width":7417,"height":3174,"caption":"Sample RCV ballot for Alaska's 2022 election"},{"@type":"WebPage","@id":"https://www.sightline.org/?p=87949#webpage","url":"https://www.sightline.org/?p=87949","name":"A Guide to Alaska’s August 16 Election - Sightline Institute","isPartOf":{"@id":"https://www.sightline.org/#website"},"primaryImageOfPage":{"@id":"https://www.sightline.org/?p=87949#primaryimage"},"datePublished":"2022-07-21T22:52:35+00:00","dateModified":"2022-07-21T22:52:35+00:00","breadcrumb":{"@id":"https://www.sightline.org/?p=87949#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.sightline.org/?p=87949"]}]},{"@type":"BreadcrumbList","@id":"https://www.sightline.org/?p=87949#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.sightline.org/"},{"@type":"ListItem","position":2,"name":"A Guide to Alaska’s August 16 Election"}]},{"@type":"Article","@id":"https://www.sightline.org/?p=87949#article","isPartOf":{"@id":"https://www.sightline.org/?p=87949#webpage"},"author":{"name":"Jeannette Lee","@id":"https://www.sightline.org/#/schema/person/cac072d5a0a592f0b803bbea62c0aa17"},"headline":"A Guide to Alaska’s August 16 Election","datePublished":"2022-07-21T22:52:35+00:00","dateModified":"2022-07-21T22:52:35+00:00","mainEntityOfPage":{"@id":"https://www.sightline.org/?p=87949#webpage"},"wordCount":3684,"commentCount":0,"publisher":{"@id":"https://www.sightline.org/#organization"},"image":{"@id":"https://www.sightline.org/?p=87949#primaryimage"},"thumbnailUrl":"https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/07/ballot_samples-071422a-300ppi.png","articleSection":["Democracy"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.sightline.org/?p=87949#respond"]}]},{"@type":"Person","@id":"https://www.sightline.org/#/schema/person/cac072d5a0a592f0b803bbea62c0aa17","name":"Jeannette Lee","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.sightline.org/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/c7ffd6348b40455e9cb4713ee8f4a23f?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c7ffd6348b40455e9cb4713ee8f4a23f?s=96&d=mm&r=g","caption":"Jeannette Lee"},"description":"Jeannette Lee, senior researcher and Alaska lead, focuses on democracy and housing issues from Sightline’s office in Anchorage, Alaska. Her work before coming to Sightline included serving as a consultant at the Adaptation Fund and United Nations Framework Convention on Climate Change, a federal natural gas researcher, and a journalist for The Associated Press in Alaska and Hawai`i and Atlantic Media Company in Washington, DC. Born and raised in Hawai`i, she has lived in Alaska for a total of 10 years and has enthusiastically embraced cross-country skiing, packrafting, fat biking, and camping. Jeannette earned her B.A. in history from Yale University and her M.A. from the Johns Hopkins School of Advanced International Studies, where she focused on energy and climate issues in the Arctic. Find her latest research here, follow her on Twitter, @JLee907, or email her at Jeannette [at] sightline [dot] org.","sameAs":["https://twitter.com/JLee907"],"url":"https://www.sightline.org/author/jeannette-lee/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sightline Institute &raquo; A Guide to Alaska’s August 16 Election Comments Feed" href="https://www.sightline.org/2022/07/21/a-guide-to-alaskas-august-16-election/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.6.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-332534-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sightline.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='forms-main-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/css/forms.css?ver=1656625554' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/lib/select2/select2.css?ver=1656625554' type='text/css' media='all' />
<link rel='stylesheet' id='touchcarousel-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline//_inc/js/touchcarousel/touchcarousel.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/css/base.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/style.css?ver=1656625552' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/css/media-queries.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/css/print.css?ver=6.0' type='text/css' media='print' />
<link rel='stylesheet' id='jquery-ui-lightness-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/css/jquery-ui-lightness/jquery-ui-1.10.4.custom.min.css?ver=1656625554' type='text/css' media='all' />
<link rel='stylesheet' id='notification_bar-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/theme/newsletter_signup_bar/style.css?ver=1656625552' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/tablepress-combined.min.css?ver=5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.9.0' type='text/css' media='all' />
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.6.0' id='exactmetrics-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.sightline.org","hash_tracking":"false","ua":"UA-332534-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://use.fontawesome.com/430a4cedb2.js?ver=6.0' id='fontawesome-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-332534-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.sightline.org"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-332534-1", {"anonymize_ip":true});
gtag("config", "G-9ZFYBTCG5K");
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://www.sightline.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sightline.org/wp-json/wp/v2/posts/87949" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sightline.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sightline-wpengine.netdna-ssl.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://bit.ly/3z5rJpM' />
<link rel="alternate" type="application/json+oembed" href="https://www.sightline.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sightline.org%2F2022%2F07%2F21%2Fa-guide-to-alaskas-august-16-election%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sightline.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sightline.org%2F2022%2F07%2F21%2Fa-guide-to-alaskas-august-16-election%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.77.0" />
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<!-- GTM Container placement set to automatic -->
<script data-cfasync="false" data-pagespeed-no-defer>
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["democracy"],"pagePostAuthor":"Jeannette Lee"};
	dataLayer.push( dataLayer_content );
</script>
<script data-cfasync="false">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P4NHWTX');
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<style type="text/css" id="breadcrumb-trail-css">.breadcrumbs .trail-browse,.breadcrumbs .trail-items,.breadcrumbs .trail-items li {display: inline-block;margin:0;padding: 0;border:none;background:transparent;text-indent: 0;}.breadcrumbs .trail-browse {font-size: inherit;font-style:inherit;font-weight: inherit;color: inherit;}.breadcrumbs .trail-items {list-style: none;}.trail-items li::after {content: "\002F";padding: 0 0.5em;}.trail-items li:last-of-type::after {display: none;}</style>

<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->

<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '1276455092714420', {}, {
    "agent": "wordpress-6.0-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1276455092714420&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" data-type="vc_custom-css">.sup { vertical-align: super; }


.stln-footnote-item { display: none; 
color: #999999; 
text-align: center; 
font-size: small; 
margin:auto; 
vertical-align: middle;
max-width: 50%;}

.stln2-footnote-item { display: none; 
color: #999999; 
text-align: center; 
font-size: small; 
margin:auto; 
vertical-align: middle;
max-width: 50%;}

.stln3-footnote-item { display: none; 
color: #999999; 
text-align: center; 
font-size: small; 
margin:auto; 
vertical-align: middle;
max-width: 50%;}

.stln4-footnote-item { display: none; 
color: #999999; 
text-align: center; 
font-size: small; 
margin:auto; 
vertical-align: middle;
max-width: 50%;}

.stln5-footnote-item { display: none; 
color: #999999; 
text-align: center; 
font-size: small; 
margin:auto; 
vertical-align: middle;
max-width: 50%;}

.stln6-footnote-item { display: none; 
color: #999999; 
text-align: center; 
font-size: small; 
margin:auto; 
vertical-align: middle;
max-width: 50%;}

.stln7-footnote-item { display: none; 
color: #999999; 
text-align: center; 
font-size: small; 
margin:auto; 
vertical-align: middle;
max-width: 50%;}

.stln8-footnote-item { display: none; 
color: #999999; 
text-align: center; 
font-size: small; 
margin:auto; 
vertical-align: middle;
max-width: 50%;}

.stln9-footnote-item { display: none; 
color: #999999; 
text-align: center; 
font-size: small; 
margin:auto; 
vertical-align: middle;
max-width: 50%;}

.stln10-footnote-item { display: none; 
color: #999999; 
text-align: center; 
font-size: small; 
margin:auto; 
vertical-align: middle;
max-width: 50%;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<!--[if lt IE 9]>
		<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
		<script src="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/respond.min.js"></script>
	<![endif]-->

	<!-- mailchimp code -->
	<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/68f459341f4f6a1872189d42a/1c27ff0a7b91e4431eae4db34.js");</script>
</head>
<body class="post-template-default single single-post postid-87949 single-format-standard timestamp-1444665032 wpb-js-composer js-comp-ver-6.9.0 vc_responsive">
	<header class="site top">
		<div class="container">
			<div class="logo">
	<a href="https://www.sightline.org" title="Sightline Institute">
		<img width="196" height="93" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" class="attachment-large size-large" alt="" loading="lazy" />	</a>
</div>
			<div class="right">
				<div class="top cf">
					<div class="top-menu">
						<ul id="menu-meta-menu" class="menu"><li id="menu-item-48589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48589"><a href="https://www.sightline.org/signup/">✉️  Subscribe to our newsletters</a></li>
<li id="menu-item-48590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48590"><a target="_blank" rel="noopener" href="https://www.sightline.org/donate">Donate</a></li>
</ul>					</div>
					<ul class="social-icons">
																	<li class="facebook"><a href="https://www.facebook.com/SightlineInstitute" title="Facebook" target="_blank" class=""><img width="9" height="17" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_FB_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
												<li class="twitter"><a href="https://twitter.com/sightline" title="Twitter" target="_blank" class=""><img width="17" height="14" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Twitter_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
												<li class="youtube"><a href="https://www.youtube.com/user/videosightline" title="YouTube" target="_blank" class=""><img width="17" height="13" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Youtube_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
												<li class="linkedin"><a href="https://www.linkedin.com/company/71281" title="LinkedIn" target="_blank" class=""><img width="17" height="16" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Linkedin_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
																	<li class="search-button-container">
							<a class="search-button">
								<!-- <i class="fa fa-search"></i> -->
							</a>
						</li>
						<li class="menu-button-container">
							<a class="menu-button">
								<span class="open-text">Menu</span>
								<span class="close-text">Close</span>
								<div class="menu-icon">
									<span class="top"></span>
									<span class="middle"></span>
									<span class="bottom"></span>
								</div>
							</a>
						</li>
					</ul>
				</div>
				<nav class="main-menu cf">
					<div class="header cf">
						<div class="logo">
	<a href="https://www.sightline.org" title="Sightline Institute">
		<img width="196" height="93" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" class="attachment-large size-large" alt="" loading="lazy" />	</a>
</div>
						<a class="menu-close-button">x</a>
					</div>
					<ul id="menu-main-menu" class="menu"><li id="menu-item-48607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-48607"><a href="https://www.sightline.org/">Home</a></li>
<li id="menu-item-84448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-84448"><a href="https://www.sightline.org/projects-and-features/">Projects</a>
<ul class="sub-menu">
	<li id="menu-item-86763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86763"><a href="https://www.sightline.org/alaska-elections-2022/">Alaska Elections 2022</a></li>
	<li id="menu-item-87947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87947"><a href="https://www.sightline.org/costs-of-parking-mandates/">The Costs of Parking Mandates</a></li>
	<li id="menu-item-84441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84441"><a href="https://www.sightline.org/introduction-to-ranked-choice-voting/">Introduction to Ranked Choice Voting</a></li>
	<li id="menu-item-83784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83784"><a href="https://www.sightline.org/transitioning-puget-sound-oil-refineries/">Transitioning From Puget Sound Oil Refineries</a></li>
	<li id="menu-item-83927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83927"><a href="https://www.sightline.org/fairer-elections-in-portland/">Fairer Elections in Portland</a></li>
	<li id="menu-item-83783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83783"><a href="https://www.sightline.org/how-a-city-finally-passed-housing-zoning-reform/">How Oregonians Re-Legalized ‘Missing Middle’ Housing Statewide</a></li>
</ul>
</li>
<li id="menu-item-48616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48616"><a href="https://www.sightline.org/research/">Research</a>
<ul class="sub-menu">
	<li id="menu-item-48617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48617"><a href="https://www.sightline.org/research/climate-energy/">Climate &amp; Energy</a></li>
	<li id="menu-item-52245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52245"><a href="https://www.sightline.org/research/housing-urbanism/">Housing &amp; Urbanism</a></li>
	<li id="menu-item-48618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48618"><a href="https://www.sightline.org/research/democracy/">Democracy</a></li>
	<li id="menu-item-72387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72387"><a href="https://www.sightline.org/research/farms-forests/">Farms &amp; Forests</a></li>
	<li id="menu-item-48619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48619"><a href="https://www.sightline.org/research/strategic-messaging/">Strategic Messaging</a></li>
	<li id="menu-item-48620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48620"><a href="https://www.sightline.org/research/transit-transportation/">Transportation &amp; Transit</a></li>
	<li id="menu-item-48622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48622"><a href="https://www.sightline.org/research/sustainable-living/">Sustainable Living</a></li>
	<li id="menu-item-48621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48621"><a href="https://www.sightline.org/research/economy-jobs/">Economy &amp; Jobs</a></li>
</ul>
</li>
<li id="menu-item-48625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48625"><a href="https://www.sightline.org/news/">News</a></li>
<li id="menu-item-48624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48624"><a href="https://www.sightline.org/press/">Press</a></li>
<li id="menu-item-48608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48608"><a href="https://www.sightline.org/about/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-48610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48610"><a href="https://www.sightline.org/about/staff/">Staff</a></li>
	<li id="menu-item-48611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48611"><a href="https://www.sightline.org/about/directors-advisors/">Directors &#038; Advisors</a></li>
	<li id="menu-item-60531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60531"><a href="https://www.sightline.org/about/our-equity-commitment/">Our Equity Commitment</a></li>
	<li id="menu-item-48612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48612"><a href="https://www.sightline.org/about/jobs-internships/">Careers</a></li>
	<li id="menu-item-56778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56778"><a href="https://www.sightline.org/about/support/">Ways to Support Us</a></li>
	<li id="menu-item-48613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48613"><a href="https://www.sightline.org/about/gratitude-reports-financials/">Gratitude Reports &#038; Financials</a></li>
	<li id="menu-item-48614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48614"><a href="https://www.sightline.org/about/sightline-speakers/">Sightline Speakers</a></li>
	<li id="menu-item-48615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48615"><a href="https://www.sightline.org/about/contact-us/">Contact Us</a></li>
</ul>
</li>
</ul>					<a class="search-button">
						<!-- <i class="fa fa-search"></i> -->
					</a>
				</nav>
			</div>
		</div>
	</header>
	<header class="site persistent">
		<div class="container">
			<div class="logo">
	<a href="https://www.sightline.org" title="Sightline Institute">
		<img width="196" height="93" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" class="attachment-large size-large" alt="" loading="lazy" />	</a>
</div>
			<div class="right">
				<div class="menu-button-container">
					<a class="menu-button">
						<span class="open-text">Menu</span>
						<span class="close-text">Close</span>
						<div class="menu-icon">
							<span class="top"></span>
							<span class="middle"></span>
							<span class="bottom"></span>
						</div>
					</a>
				</div>
				<a class="search-button">
					<!-- <i class="fa fa-search"></i> -->
				</a>
								<ul class="social-icons">
										<li class="facebook"><a href="https://www.facebook.com/SightlineInstitute" title="Facebook" target="_blank" class=""><img width="9" height="17" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_FB_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
										<li class="twitter"><a href="https://twitter.com/sightline" title="Twitter" target="_blank" class=""><img width="17" height="14" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Twitter_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
									</ul>
								<div class="top-menu">
					<ul id="menu-meta-menu" class="menu"><li id="menu-item-48589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48589"><a href="https://www.sightline.org/signup/">✉️  Subscribe to our newsletters</a></li>
<li id="menu-item-48590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48590"><a target="_blank" rel="noopener" href="https://www.sightline.org/donate">Donate</a></li>
</ul>				</div>
			</div>
			<nav class="main-menu cf">
				<div class="header cf">
					<div class="logo">
	<a href="https://www.sightline.org" title="Sightline Institute">
		<img width="196" height="93" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" class="attachment-large size-large" alt="" loading="lazy" />	</a>
</div>
					<a class="menu-close-button">x</a>
				</div>
				<ul id="menu-main-menu" class="menu"><li id="menu-item-48607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-48607"><a href="https://www.sightline.org/">Home</a></li>
<li id="menu-item-84448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-84448"><a href="https://www.sightline.org/projects-and-features/">Projects</a>
<ul class="sub-menu">
	<li id="menu-item-86763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86763"><a href="https://www.sightline.org/alaska-elections-2022/">Alaska Elections 2022</a></li>
	<li id="menu-item-87947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87947"><a href="https://www.sightline.org/costs-of-parking-mandates/">The Costs of Parking Mandates</a></li>
	<li id="menu-item-84441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84441"><a href="https://www.sightline.org/introduction-to-ranked-choice-voting/">Introduction to Ranked Choice Voting</a></li>
	<li id="menu-item-83784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83784"><a href="https://www.sightline.org/transitioning-puget-sound-oil-refineries/">Transitioning From Puget Sound Oil Refineries</a></li>
	<li id="menu-item-83927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83927"><a href="https://www.sightline.org/fairer-elections-in-portland/">Fairer Elections in Portland</a></li>
	<li id="menu-item-83783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83783"><a href="https://www.sightline.org/how-a-city-finally-passed-housing-zoning-reform/">How Oregonians Re-Legalized ‘Missing Middle’ Housing Statewide</a></li>
</ul>
</li>
<li id="menu-item-48616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48616"><a href="https://www.sightline.org/research/">Research</a>
<ul class="sub-menu">
	<li id="menu-item-48617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48617"><a href="https://www.sightline.org/research/climate-energy/">Climate &amp; Energy</a></li>
	<li id="menu-item-52245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52245"><a href="https://www.sightline.org/research/housing-urbanism/">Housing &amp; Urbanism</a></li>
	<li id="menu-item-48618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48618"><a href="https://www.sightline.org/research/democracy/">Democracy</a></li>
	<li id="menu-item-72387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72387"><a href="https://www.sightline.org/research/farms-forests/">Farms &amp; Forests</a></li>
	<li id="menu-item-48619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48619"><a href="https://www.sightline.org/research/strategic-messaging/">Strategic Messaging</a></li>
	<li id="menu-item-48620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48620"><a href="https://www.sightline.org/research/transit-transportation/">Transportation &amp; Transit</a></li>
	<li id="menu-item-48622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48622"><a href="https://www.sightline.org/research/sustainable-living/">Sustainable Living</a></li>
	<li id="menu-item-48621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48621"><a href="https://www.sightline.org/research/economy-jobs/">Economy &amp; Jobs</a></li>
</ul>
</li>
<li id="menu-item-48625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48625"><a href="https://www.sightline.org/news/">News</a></li>
<li id="menu-item-48624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48624"><a href="https://www.sightline.org/press/">Press</a></li>
<li id="menu-item-48608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48608"><a href="https://www.sightline.org/about/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-48610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48610"><a href="https://www.sightline.org/about/staff/">Staff</a></li>
	<li id="menu-item-48611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48611"><a href="https://www.sightline.org/about/directors-advisors/">Directors &#038; Advisors</a></li>
	<li id="menu-item-60531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60531"><a href="https://www.sightline.org/about/our-equity-commitment/">Our Equity Commitment</a></li>
	<li id="menu-item-48612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48612"><a href="https://www.sightline.org/about/jobs-internships/">Careers</a></li>
	<li id="menu-item-56778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56778"><a href="https://www.sightline.org/about/support/">Ways to Support Us</a></li>
	<li id="menu-item-48613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48613"><a href="https://www.sightline.org/about/gratitude-reports-financials/">Gratitude Reports &#038; Financials</a></li>
	<li id="menu-item-48614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48614"><a href="https://www.sightline.org/about/sightline-speakers/">Sightline Speakers</a></li>
	<li id="menu-item-48615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48615"><a href="https://www.sightline.org/about/contact-us/">Contact Us</a></li>
</ul>
</li>
</ul>			</nav>
		</div>
	</header>
	<div class="search-container">
		<div class="search-form">
	<form role="search" method="get" id="searchform" class="searchform" action="https://www.sightline.org/">
		<div class="top">
			<label class="screen-reader-text" for="s"></label>
			<input type="text" value="" name="s" id="s" />
			<a class="search-icon"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/images/icon-search-blue.png" /></a>
			<a class="advanced-filters-button">Advanced Filter <span class="caret-down"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/images/caret-down.png" /></span></a>
		</div>
		<div class="bottom cf">
			<div class="field">
				<select name="args[year]" data-placeholder="Year...">
					<option></option>
										<option value="2022" >2022</option>
										<option value="2021" >2021</option>
										<option value="2020" >2020</option>
										<option value="2019" >2019</option>
										<option value="2018" >2018</option>
										<option value="2017" >2017</option>
										<option value="2016" >2016</option>
										<option value="2015" >2015</option>
										<option value="2014" >2014</option>
										<option value="2013" >2013</option>
										<option value="2012" >2012</option>
										<option value="2011" >2011</option>
										<option value="2010" >2010</option>
										<option value="2009" >2009</option>
										<option value="2008" >2008</option>
										<option value="2007" >2007</option>
										<option value="2006" >2006</option>
										<option value="2005" >2005</option>
										<option value="2004" >2004</option>
										<option value="2003" >2003</option>
										<option value="2002" >2002</option>
										<option value="2001" >2001</option>
										<option value="2000" >2000</option>
										<option value="1999" >1999</option>
										<option value="1998" >1998</option>
										<option value="1997" >1997</option>
										<option value="1996" >1996</option>
										<option value="1995" >1995</option>
									</select>
			</div>
			<div class="field">
				<select name="args[region]" data-placeholder="State/Province...">
					<option></option>
										<option value="3074" >Alaska</option>
										<option value="73" >British Columbia</option>
										<option value="71" >Oregon</option>
										<option value="72" >Washington</option>
									</select>
			</div>
			<div class="field">
				<select name="args[category]" data-placeholder="Category...">
					<option></option>
										<option value="5" >Climate &amp; Energy</option>
										<option value="664" >Democracy</option>
										<option value="7" >Economy &amp; Jobs</option>
										<option value="3" >Environment</option>
										<option value="2837" >Farms &amp; Forests</option>
										<option value="1772" >Housing &amp; Urbanism</option>
										<option value="1085" >Strategic Messaging</option>
										<option value="4" >Sustainable Living</option>
										<option value="1556" >Thin Green Line</option>
										<option value="6" >Transportation &amp; Transit</option>
									</select>
			</div>
			<div class="field">
				<select name="args[author]" data-placeholder="Author..." >
					<option></option>
										<option value="3"  >Alan Durning</option>
										<option value="9"  >Anna Fahey</option>
										<option value="225"  >Catie Gould</option>
										<option value="158"  >Dan Bertolet</option>
										<option value="231"  >Emily Moore</option>
										<option value="222"  >Jay Lee</option>
										<option value="212"  >Jeannette Lee</option>
										<option value="221"  >Kate Anderson</option>
										<option value="232"  >Kate Macfarlane</option>
										<option value="80"  >Michael Andersen</option>
										<option value="209"  >Zane Gustafson</option>
									</select>
			</div>
			<div class="field">
				<input type="submit" class="button button-blue submit-button" value="Submit" />
			</div>
		</div>
	</form>
</div>	</div>
	<div id="content" >
	<div class="breadcrumb-container">
	<div class="container">
		<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" >
			<ul class="trail-items" vocab="https://schema.org/" typeof="BreadcrumbList">
				<li class="trail-begin trail-item" property="itemListElement" typeof="ListItem">
					<a href="https://www.sightline.org" property="item" typeof="WebPage" >
						<span property="name">Home</span>
					</a>
					<meta property="position" content="1">
				</li>
									<li class="trail-item" property="itemListElement" typeof="ListItem">
													<a href="https://www.sightline.org/research/" property="item" typeof="WebPage" >
								<span property="name">Research</span>
							</a>
												<meta property="position" content="2">
					</li>
														<li class="trail-item" property="itemListElement" typeof="ListItem">
													<a href="https://www.sightline.org/research/democracy/" property="item" typeof="WebPage" >
								<span property="name">Democracy</span>
							</a>
												<meta property="position" content="3">
					</li>
														<li class="trail-item" property="itemListElement" typeof="ListItem">
													<a href="https://www.sightline.org/research/democracy/?display=articles" property="item" typeof="WebPage" >
								<span property="name">Articles</span>
							</a>
												<meta property="position" content="4">
					</li>
														<li class="trail-item trail-end" property="itemListElement" typeof="ListItem">
						<a class="not-clickable" href="https://www.sightline.org/2022/07/21/a-guide-to-alaskas-august-16-election/" property="item" typeof="WebPage">
							<span property="name">A Guide to Alaska’s August 16 Election</span>
						</a>
						<meta property="position" content="5">
					</li>
												</ul>
		</nav>
	</div>
</div>	<div class="post-container has-sidebar">
		<article class="post-87949 post type-post status-publish format-standard has-post-thumbnail hentry category-democracy region-alaska">
			<div class="container">
				<header class="post">
					<h1 class="post-title entry-title">
						A Guide to Alaska’s August 16 Election					</h1>
											<h4 class="post-kicker">One ballot, two elections: The pick-one midterm primaries and the ranked choice special election for US House are on the same ballot. </h4>
									</header>
				<div class="row">
					<div class="col-sm-8 col-lg-9">
												<div class="featured-image">
							<span class="visible-lg"><img title="ballot_samples--071422a--300ppi" width="7417" height="3174" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/07/ballot_samples-071422a-300ppi.png" class="attachment-full size-full wp-post-image" alt="Sample RCV ballot for Alaska&#039;s 2022 election" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/07/ballot_samples-071422a-300ppi.png 7417w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/07/ballot_samples-071422a-300ppi-275x118.png 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/07/ballot_samples-071422a-300ppi-772x330.png 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/07/ballot_samples-071422a-300ppi-768x329.png 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/07/ballot_samples-071422a-300ppi-1536x657.png 1536w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/07/ballot_samples-071422a-300ppi-2048x876.png 2048w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/07/ballot_samples-071422a-300ppi-563x241.png 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/07/ballot_samples-071422a-300ppi-701x300.png 701w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/07/ballot_samples-071422a-300ppi-600x257.png 600w" sizes="(max-width: 7417px) 100vw, 7417px" /></span>
							<span class="hidden-lg"><img title="ballot_samples--071422a--300ppi" width="772" height="330" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/07/ballot_samples-071422a-300ppi-772x330.png" class="attachment-large size-large wp-post-image" alt="Sample RCV ballot for Alaska&#039;s 2022 election" loading="lazy" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/07/ballot_samples-071422a-300ppi-772x330.png 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/07/ballot_samples-071422a-300ppi-275x118.png 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/07/ballot_samples-071422a-300ppi-768x329.png 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/07/ballot_samples-071422a-300ppi-1536x657.png 1536w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/07/ballot_samples-071422a-300ppi-2048x876.png 2048w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/07/ballot_samples-071422a-300ppi-563x241.png 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/07/ballot_samples-071422a-300ppi-701x300.png 701w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/07/ballot_samples-071422a-300ppi-600x257.png 600w" sizes="(max-width: 772px) 100vw, 772px" /></span>
						</div>
												
<div class="share-icons-container">
	<h5 class="title"></h5>
	<ul class="share-icons">
		<li class="facebook" data-text="One ballot, two elections: The pick-one midterm primaries and the ranked choice special election for US House are on the same ballot. " data-image="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/07/ballot_samples-071422a-300ppi-772x330.png">
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sightline.org%2F2022%2F07%2F21%2Fa-guide-to-alaskas-august-16-election%2F" target="_blank">
				Facebook
			</a>
		</li>
		<li class="twitter" >
						<a href="https://twitter.com/intent/tweet?card_type=photo&text=A+Guide+to+Alaska%E2%80%99s+August+16+Election+https%3A%2F%2Fwww.sightline.org%2F2022%2F07%2F21%2Fa-guide-to-alaskas-august-16-election%2F+%40JLee907+via+%40Sightline" target="_blank">
				Twitter
			</a>
		</li>
		<li class="print">
			<a href="" onclick="window.print(); return false;">Print</a>
		</li>
		<li class="email">
			<a href="https://www.sightline.org/email-post/?postid=87949" target="_blank" title="Share This Post by Email">
				Email
			</a>
		</li>
		<li class="linkedin">
			<a href="https://www.linkedin.com/shareArticle/?url=https%3A%2F%2Fwww.sightline.org%2F2022%2F07%2F21%2Fa-guide-to-alaskas-august-16-election%2F&mini=1&title=A+Guide+to+Alaska%E2%80%99s+August+16+Election&summary=test" target="_blank" title="Share This Post on LinkedIN">
				LinkedIN
			</a>
		</li>
	</ul>
</div>												<div class="author cf">
														<div class="image">
								<a href="https://www.sightline.org/author/jeannette-lee/" class="url"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/Jeannette-Lee-120.jpg" alt="Photo of Jeannette Lee" /></a>
							</div>
														<div class="name">
								<span class="label">Author:</span> <span class="value fn"><a href="https://www.sightline.org/author/jeannette-lee/" title="Posts by Jeannette Lee" class="author url fn" rel="author">Jeannette Lee</a></span>
							</div>
							<div class="meta">
															(<a class="twitter-handle" target="_blank" href="https://twitter.com/JLee907" title="Jeannette Lee on twitter">@JLee907</a>) on <span class="time">July 21, 2022 at 3:52 pm</span>
														</div>
						</div>
												
													<div class="post-content entry-content">
								<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><em><strong>Author&#8217;s note:</strong> I&#8217;ll be updating this article regularly with new information and additional questions we hear from readers. As noted below, I invite questions <a href="https://www.sightline.org/2022/05/03/all-you-need-to-know-about-alaskas-2022-special-election/#comments">in the comments section</a>, by <a href="/cdn-cgi/l/email-protection#dab0bfbbb4b4bfaeaebf9aa9b3bdb2aeb6b3b4bff4b5a8bde5a9afb8b0bfb9aee79bb6bba9b1bbffe8ea9fb6bfb9aeb3b5b4a9ffe8ea8bafbfa9aeb3b5b4">email</a>, and <a href="https://twitter.com/JLee907">on Twitter</a>.</em></p>
<p>August is a big month for Alaska voters, with a regular midterm primary election and special general election happening on the same day. The races will appear on the same ballot.</p>
<p>Our best advice? Don’t forget to flip it over and complete both sides! The front of the ballot features pick-one primaries for governor and other statewide races. Flip it over to vote in Alaska’s first ever ranked choice election. The winner of the ranked choice election will temporarily fill the US House seat held most recently by the late Representative Don Young.</p>
<p>2022 marks the first year Alaska voters will use a combination of pick-one open primaries and ranked choice general elections to choose their lawmakers. When combined, the two voting reforms promise to help tamp down extreme partisanship, encourage cooperation between candidates, and let voters opt for their true favorites rather than candidates they merely tolerate.</p>
<p>Below we answer the <strong>top questions we’ve been hearing</strong> about Alaska’s August 16, 2022, primary and special general elections.</p>
<ul>
<li data-leveltext="-" data-font="Calibri" data-listid="14" aria-setsize="-1" data-aria-posinset="1" data-aria-level="1"><strong><span class="TextRun SCXW178502581 BCX0" lang="EN-US" xml:lang="EN-US" data-contrast="none"><span class="NormalTextRun SCXW178502581 BCX0" data-ccp-parastyle="heading 1">General</span> <span class="NormalTextRun SCXW178502581 BCX0" data-ccp-parastyle="heading 1">i</span><span class="NormalTextRun SCXW178502581 BCX0" data-ccp-parastyle="heading 1">nfo on Alaska’s August 2022 elections</span></span><span class="EOP SCXW178502581 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559738&quot;:240,&quot;335559739&quot;:0,&quot;335559740&quot;:259}"> </span></strong>
<ul>
<li data-leveltext="-" data-font="Calibri" data-listid="14" aria-setsize="-1" data-aria-posinset="1" data-aria-level="1"><a href="#akfaq01"><span class="TextRun SCXW8557450 BCX0" lang="EN-US" xml:lang="EN-US" data-contrast="auto"><span class="NormalTextRun SCXW8557450 BCX0">Why are there two elections on the ballot in August</span><span class="NormalTextRun CommentStart CommentHighlightPipeRest CommentHighlightRest SCXW8557450 BCX0">?</span></span></a></li>
<li data-leveltext="-" data-font="Calibri" data-listid="14" aria-setsize="-1" data-aria-posinset="1" data-aria-level="1"><a href="#akfaq02"><span class="TextRun SCXW122012622 BCX0" lang="EN-US" xml:lang="EN-US" data-contrast="auto"><span class="NormalTextRun SCXW122012622 BCX0">What’s a pick-one primary?</span></span></a></li>
<li data-leveltext="-" data-font="Calibri" data-listid="14" aria-setsize="-1" data-aria-posinset="1" data-aria-level="1"><a href="#akfaq03"><span class="TextRun SCXW196921933 BCX0" lang="EN-US" xml:lang="EN-US" data-contrast="auto"><span class="NormalTextRun SCXW196921933 BCX0">H</span><span class="NormalTextRun SCXW196921933 BCX0">ow will ranked choice voting work in the special general election?</span></span></a></li>
<li data-leveltext="-" data-font="Calibri" data-listid="14" aria-setsize="-1" data-aria-posinset="1" data-aria-level="1"><a href="#akfaq04"><span class="TextRun SCXW127383185 BCX0" lang="EN-US" xml:lang="EN-US" data-contrast="auto"><span class="NormalTextRun SCXW127383185 BCX0">How do I keep track of key election dates?</span></span></a></li>
<li data-leveltext="-" data-font="Calibri" data-listid="14" aria-setsize="-1" data-aria-posinset="1" data-aria-level="1"><a href="#akfaq05"><span class="TextRun SCXW109169597 BCX0" lang="EN-US" xml:lang="EN-US" data-contrast="auto"><span class="NormalTextRun SCXW109169597 BCX0">How do </span><span class="NormalTextRun SCXW109169597 BCX0">I</span><span class="NormalTextRun SCXW109169597 BCX0"> register to vote in the </span><span class="NormalTextRun SCXW109169597 BCX0">A</span><span class="NormalTextRun SCXW109169597 BCX0">ugust 2022 primary and special elections?</span></span><span class="EOP SCXW109169597 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></a></li>
</ul>
</li>
</ul>
<ul>
<li data-leveltext="-" data-font="Calibri" data-listid="14" aria-setsize="-1" data-aria-posinset="1" data-aria-level="1"><strong><span class="TextRun SCXW157125700 BCX0" lang="EN-US" xml:lang="EN-US" data-contrast="none"><span class="NormalTextRun SCXW157125700 BCX0" data-ccp-parastyle="heading 1">Info about the candidates on the August 2022 ballot</span></span><span class="EOP SCXW157125700 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559738&quot;:240,&quot;335559739&quot;:0,&quot;335559740&quot;:259}"> </span></strong>
<ul>
<li data-leveltext="-" data-font="Calibri" data-listid="14" aria-setsize="-1" data-aria-posinset="1" data-aria-level="1"><a href="#akfaq06"><span class="TextRun SCXW267748795 BCX0" lang="EN-US" xml:lang="EN-US" data-contrast="auto"><span class="NormalTextRun SCXW267748795 BCX0">Who are the candidates running in the primaries and special general election?</span></span></a></li>
<li data-leveltext="-" data-font="Calibri" data-listid="14" aria-setsize="-1" data-aria-posinset="1" data-aria-level="1"><a href="#akfaq07"><span class="TextRun SCXW44884887 BCX0" lang="EN-US" xml:lang="EN-US" data-contrast="auto"><span class="NormalTextRun SCXW44884887 BCX0">How do I learn more about the candidates and the issues?</span></span></a></li>
<li data-leveltext="-" data-font="Calibri" data-listid="14" aria-setsize="-1" data-aria-posinset="1" data-aria-level="1"><a href="#akfaq08"><span class="TextRun SCXW105008166 BCX0" lang="EN-US" xml:lang="EN-US" data-contrast="auto"><span class="NormalTextRun SCXW105008166 BCX0">What do the political party labels next to each candidate’s name actually mean?</span></span></a></li>
<li data-leveltext="-" data-font="Calibri" data-listid="14" aria-setsize="-1" data-aria-posinset="1" data-aria-level="1"><a href="#akfaq09"><span class="TextRun SCXW95141445 BCX0" lang="EN-US" xml:lang="EN-US" data-contrast="auto"><span class="NormalTextRun SCXW95141445 BCX0">How can I find out which candidates each political party has endorsed?</span></span></a></li>
<li data-leveltext="-" data-font="Calibri" data-listid="14" aria-setsize="-1" data-aria-posinset="1" data-aria-level="1"><a href="#akfaq10"><span class="TextRun SCXW21794664 BCX0" lang="EN-US" xml:lang="EN-US" data-contrast="auto"><span class="NormalTextRun SCXW21794664 BCX0">If four or fewer candidates appear in a race, do they all advance to the general election?</span></span></a></li>
<li><a href="#akfaq11"><span class="TextRun SCXW243636224 BCX0" lang="EN-US" xml:lang="EN-US" data-contrast="auto"><span class="NormalTextRun SCXW243636224 BCX0">Only three candidates are competing in the special general election. Why is that?</span></span></a></li>
<li><a href="#akfaq12"><span class="TextRun SCXW64851559 BCX0" lang="EN-US" xml:lang="EN-US" data-contrast="auto"><span class="NormalTextRun SCXW64851559 BCX0">How long will the winner of the special election serve in office?</span></span></a></li>
</ul>
</li>
</ul>
<ul>
<li><strong><span class="TextRun SCXW157125700 BCX0" lang="EN-US" xml:lang="EN-US" data-contrast="none"><span class="NormalTextRun SCXW157125700 BCX0" data-ccp-parastyle="heading 1">Info about the candidates on the August 2022 ballot</span></span><span class="EOP SCXW157125700 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559738&quot;:240,&quot;335559739&quot;:0,&quot;335559740&quot;:259}"> </span></strong>
<ul>
<li><a href="#akfaq13"><span class="TextRun SCXW91850265 BCX0" lang="EN-US" xml:lang="EN-US" data-contrast="auto"><span class="NormalTextRun SCXW91850265 BCX0">What are </span><span class="NormalTextRun SCXW91850265 BCX0">m</span><span class="NormalTextRun SCXW91850265 BCX0">y </span><span class="NormalTextRun SCXW91850265 BCX0">v</span><span class="NormalTextRun SCXW91850265 BCX0">oting </span><span class="NormalTextRun SCXW91850265 BCX0">o</span><span class="NormalTextRun SCXW91850265 BCX0">ptions?</span></span><span class="EOP SCXW91850265 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></a></li>
<li><a href="#akfaq14"><span class="TextRun SCXW257648959 BCX0" lang="EN-US" xml:lang="EN-US" data-contrast="auto"><span class="NormalTextRun SCXW257648959 BCX0">Where do I get an absentee ballot for the August 2022 elections?</span></span><span class="EOP SCXW257648959 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></a></li>
<li><a href="#akfaq15"><span class="TextRun SCXW259289386 BCX0" lang="EN-US" xml:lang="EN-US" data-contrast="auto"><span class="NormalTextRun SCXW259289386 BCX0">How should </span><span class="NormalTextRun SCXW259289386 BCX0">I</span><span class="NormalTextRun SCXW259289386 BCX0"> turn in my absentee ballot?</span></span><span class="EOP SCXW259289386 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></a></li>
<li><a href="#akfaq16"><span class="TextRun SCXW73342105 BCX0" lang="EN-US" xml:lang="EN-US" data-contrast="auto"><span class="NormalTextRun SCXW73342105 BCX0">If I vote absentee, can </span><span class="NormalTextRun SCXW73342105 BCX0">I</span><span class="NormalTextRun SCXW73342105 BCX0"> track my ballot?</span></span><span class="EOP SCXW73342105 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></a></li>
<li><a href="#akfaq17"><span class="TextRun SCXW73342105 BCX0" lang="EN-US" xml:lang="EN-US" data-contrast="auto"><span class="NormalTextRun SCXW73342105 BCX0"><span class="TextRun SCXW95015616 BCX0" lang="EN-US" xml:lang="EN-US" data-contrast="auto"><span class="NormalTextRun SCXW95015616 BCX0">How can I get election materials in Alaska Native languages, Spanish, Tagalog, and other languages?</span></span><span class="EOP SCXW95015616 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></span></span></a></li>
<li><a href="#akfaq18"><span class="TextRun SCXW73342105 BCX0" lang="EN-US" xml:lang="EN-US" data-contrast="auto"><span class="NormalTextRun SCXW73342105 BCX0"><span class="TextRun SCXW237727182 BCX0" lang="EN-US" xml:lang="EN-US" data-contrast="auto"><span class="NormalTextRun SCXW237727182 BCX0">How do</span><span class="NormalTextRun SCXW237727182 BCX0"> I</span><span class="NormalTextRun SCXW237727182 BCX0"> fill out my ballot correctly?</span></span><span class="EOP SCXW237727182 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></span></span></a></li>
<li><a href="#akfaq19"><span class="TextRun SCXW73342105 BCX0" lang="EN-US" xml:lang="EN-US" data-contrast="auto"><span class="NormalTextRun SCXW73342105 BCX0"><span class="TextRun SCXW243793029 BCX0" lang="EN-US" xml:lang="EN-US" data-contrast="auto"><span class="NormalTextRun SCXW243793029 BCX0">Do I have to rank all of the candidates?</span></span><span class="EOP SCXW243793029 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></span></span></a></li>
<li><a href="#akfaq20"><span class="TextRun SCXW73342105 BCX0" lang="EN-US" xml:lang="EN-US" data-contrast="auto"><span class="NormalTextRun SCXW73342105 BCX0"><span class="TextRun SCXW26707477 BCX0" lang="EN-US" xml:lang="EN-US" data-contrast="auto"><span class="NormalTextRun SCXW26707477 BCX0">What are some common mistakes to avoid when ranking candidates?</span></span><span class="EOP SCXW26707477 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></span></span></a></li>
<li><a href="#akfaq21"><span class="TextRun SCXW73342105 BCX0" lang="EN-US" xml:lang="EN-US" data-contrast="auto"><span class="NormalTextRun SCXW73342105 BCX0"><span class="TextRun SCXW84243189 BCX0" lang="EN-US" xml:lang="EN-US" data-contrast="auto"><span class="NormalTextRun SCXW84243189 BCX0">How do I r</span><span class="NormalTextRun SCXW84243189 BCX0">eplac</span><span class="NormalTextRun SCXW84243189 BCX0">e </span><span class="NormalTextRun SCXW84243189 BCX0">a lost ballot</span><span class="NormalTextRun SCXW84243189 BCX0">?</span></span><span class="EOP SCXW84243189 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></span></span></a></li>
</ul>
</li>
</ul>
<p aria-level="1"><span class="TextRun SCXW42511870 BCX0" lang="EN-US" xml:lang="EN-US" data-contrast="auto"><span class="NormalTextRun SCXW42511870 BCX0">Sightline Institute is also producing and sharing free voter education resources for Alaska at </span></span><a class="Hyperlink SCXW42511870 BCX0" href="https://www.sightline.org/alaska-elections-2022/" target="_blank" rel="noreferrer noopener"><span class="TextRun Underlined SCXW42511870 BCX0" lang="EN-US" xml:lang="EN-US" data-contrast="none"><span class="NormalTextRun SCXW42511870 BCX0" data-ccp-charstyle="Hyperlink">sightline.org/</span><span class="NormalTextRun SCXW42511870 BCX0" data-ccp-charstyle="Hyperlink">AlaskaVote</span></span></a><span class="TextRun SCXW42511870 BCX0" lang="EN-US" xml:lang="EN-US" data-contrast="auto"><span class="NormalTextRun SCXW42511870 BCX0">, including graphics detailing key election dates, sample ballots, and a map of regional election offices. If you still have questions after reviewing the ones below, </span><span class="NormalTextRun SCXW42511870 BCX0">please</span><span class="NormalTextRun SCXW42511870 BCX0"> don’t hesitate to</span> </span><a class="Hyperlink SCXW42511870 BCX0" href="/cdn-cgi/l/email-protection#6a000f0b04040f1e1e0f2a19030d021e0603040f4405180d55191f08000f091e572b060b19010b4f585a2f060f091e030504194f585a3b1f0f191e030504" target="_blank" rel="noreferrer noopener"><span class="TextRun Underlined SCXW42511870 BCX0" lang="EN-US" xml:lang="EN-US" data-contrast="none"><span class="NormalTextRun SCXW42511870 BCX0" data-ccp-charstyle="Hyperlink">email me</span></span></a><span class="TextRun SCXW42511870 BCX0" lang="EN-US" xml:lang="EN-US" data-contrast="auto"><span class="NormalTextRun SCXW42511870 BCX0"> or </span></span><a class="Hyperlink SCXW42511870 BCX0" href="https://twitter.com/JLee907" target="_blank" rel="noreferrer noopener"><span class="TextRun Underlined SCXW42511870 BCX0" lang="EN-US" xml:lang="EN-US" data-contrast="none"><span class="NormalTextRun SCXW42511870 BCX0" data-ccp-charstyle="Hyperlink">ask me on Twitter</span></span></a><span class="TextRun SCXW42511870 BCX0" lang="EN-US" xml:lang="EN-US" data-contrast="auto"><span class="NormalTextRun SCXW42511870 BCX0">.</span><span class="NormalTextRun SCXW42511870 BCX0"> I’ll update this article </span><span class="NormalTextRun SCXW42511870 BCX0">with additional information you ask for.</span></span><span class="EOP SCXW42511870 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<h2 aria-level="2"><strong><a name="akfaq01"></a><span lang="EN-US" xml:lang="EN-US" data-contrast="none">General information on Alaska’s August 2022 elections</span></strong></h2>
<p><span data-contrast="auto">The regular midterm pick-one primary and the special ranked choice general election are both on the ballot due August 16. </span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><span data-contrast="auto">Voters in the primary will pick one candidate per race. The top four vote-getters in each race will move on to the general election. The primaries will include races for governor, US Senate, US House, and both houses of the Alaska state legislature. </span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><span data-contrast="auto">The special general election will fill the seat of Representative Don Young, but just for a short time. The longtime Congressman died in March at the age of 88. Voters need to choose a new representative to serve out the last several months of his term in the US House. </span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><span data-contrast="auto">Including both elections on a single ballot allows the Alaska Division of Elections to be more efficient in a </span><a href="https://www.ktoo.org/2022/03/22/alaska-special-election-to-fill-don-young-house-seat/" target="_blank" rel="noopener"><span data-contrast="none">year with an unexpected special election</span></a><span data-contrast="auto">.<a href="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/07/ballot_samples-071422a-300ppi.png"><img loading="lazy" class="aligncenter wp-image-87955 size-large" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/07/ballot_samples-071422a-300ppi-772x330.png" alt="Sample RCV ballot for Alaska's 2022 election" width="772" height="330" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/07/ballot_samples-071422a-300ppi-772x330.png 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/07/ballot_samples-071422a-300ppi-275x118.png 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/07/ballot_samples-071422a-300ppi-768x329.png 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/07/ballot_samples-071422a-300ppi-1536x657.png 1536w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/07/ballot_samples-071422a-300ppi-2048x876.png 2048w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/07/ballot_samples-071422a-300ppi-563x241.png 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/07/ballot_samples-071422a-300ppi-701x300.png 701w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/07/ballot_samples-071422a-300ppi-600x257.png 600w" sizes="(max-width: 772px) 100vw, 772px" /></a></span></p>
<h2 aria-level="2"><strong><a name="akfaq02"></a><span class="TextRun SCXW217152360 BCX0" lang="EN-US" xml:lang="EN-US" data-contrast="none"><span class="NormalTextRun SCXW217152360 BCX0" data-ccp-parastyle="heading 2">What’s a </span><span class="NormalTextRun SCXW217152360 BCX0" data-ccp-parastyle="heading 2">p</span><span class="NormalTextRun SCXW217152360 BCX0" data-ccp-parastyle="heading 2">ick-</span><span class="NormalTextRun SCXW217152360 BCX0" data-ccp-parastyle="heading 2">o</span><span class="NormalTextRun SCXW217152360 BCX0" data-ccp-parastyle="heading 2">ne </span><span class="NormalTextRun SCXW217152360 BCX0" data-ccp-parastyle="heading 2">p</span><span class="NormalTextRun SCXW217152360 BCX0" data-ccp-parastyle="heading 2">rimary?</span></span><span class="EOP SCXW217152360 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559738&quot;:40,&quot;335559739&quot;:0,&quot;335559740&quot;:259}"> </span></strong></h2>
<p>In a pick-one open primary, all candidates appear in a single race, regardless of party affiliation. Voters pick their one favorite. The top four vote-getters in Alaska’s primary advance to the ranked choice general election in November. Voters will use the pick-one primary in August in races for legislature, governor, US Senate, and the full two-year term for US House.</p>
<p>Alaskans already voted in a pick-one primary earlier this year. The special primary election for the late Don Young’s US House seat, held in June, sent four candidates to the special general election: Sarah Palin, Nick Begich, Al Gross, and Mary Peltola. (Gross later dropped out, leaving only three candidates in the running.) The special general election featuring Peltola, Begich, and Palin will appear on the back side of the August ballot, where voters will use ranked choice voting to indicate their preferences among the three.</p>
<h2 aria-level="2"><strong><a name="akfaq03"></a><span class="TextRun SCXW117939381 BCX0" lang="EN-US" xml:lang="EN-US" data-contrast="none"><span class="NormalTextRun SCXW117939381 BCX0" data-ccp-parastyle="heading 2">H</span><span class="NormalTextRun SCXW117939381 BCX0" data-ccp-parastyle="heading 2">ow will ranked choice voting work in the special general election?</span></span><span class="EOP SCXW117939381 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559738&quot;:40,&quot;335559739&quot;:0,&quot;335559740&quot;:259}"> </span></strong></h2>
<p><span data-contrast="auto">The ranked choice election for Congressman Young’s seat appears on the back of the August ballot. Voters will rank those candidates in their order of preference. (</span><a href="https://www.youtube.com/watch?v=oHRPMJmzBBw" target="_blank" rel="noopener"><span data-contrast="none">This quick video</span></a><span data-contrast="auto"> shows how election officials count ranked choice ballots and determine a winner.)</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><span data-contrast="auto">Once the polls are closed, everybody’s first-choice vote is counted. If a candidate receives a majority of the first-choice votes (50 percent plus 1), that candidate is the winner. If no candidate achieves a majority with first-choice votes alone, then the candidate with the fewest first-choice votes is eliminated. The voters who preferred that candidate will then have their vote count for their next preference on their ballot. The elimination of candidates and redistribution of votes continues until a candidate receives a majority of the vote.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<h2 aria-level="2"><strong><a name="akfaq04"></a><span class="TextRun SCXW210195484 BCX0" lang="EN-US" xml:lang="EN-US" data-contrast="none"><span class="NormalTextRun SCXW210195484 BCX0" data-ccp-parastyle="heading 2">How do I keep track of key election dates?</span></span><span class="EOP SCXW210195484 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559738&quot;:40,&quot;335559739&quot;:0,&quot;335559740&quot;:259}"> </span></strong></h2>
<p><span data-contrast="auto">The special general election and the regular primary election both take place on </span><b><span data-contrast="auto">Tuesday, August 16</span></b><span data-contrast="auto">. This is the last day to postmark a vote by mail ballot or cast a ballot at a Division of Elections Regional Office. </span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><span data-contrast="auto">We made a </span><a href="https://www.sightline.org/alaska-elections-2022/" target="_blank" rel="noopener"><span data-contrast="none">free timeline of all of Alaska’s key 2022 election dates</span></a><span data-contrast="auto">. It’s printable and social media-shareable. You could use it in a PowerPoint, or turn it into a fridge magnet, flyer, or poster.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"><a href="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/06/elections_timeline-dates-051622-300ppi.png"><img loading="lazy" class="aligncenter size-large wp-image-87442" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/06/elections_timeline-dates-051622-300ppi-772x994.png" alt="Graphic showing dates for Alaska's 2022 Elections' important dates." width="772" height="994" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/06/elections_timeline-dates-051622-300ppi-772x994.png 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/06/elections_timeline-dates-051622-300ppi-214x275.png 214w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/06/elections_timeline-dates-051622-300ppi-768x988.png 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/06/elections_timeline-dates-051622-300ppi-1194x1536.png 1194w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/06/elections_timeline-dates-051622-300ppi-1591x2048.png 1591w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/06/elections_timeline-dates-051622-300ppi-427x550.png 427w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/06/elections_timeline-dates-051622-300ppi-233x300.png 233w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/06/elections_timeline-dates-051622-300ppi-600x772.png 600w" sizes="(max-width: 772px) 100vw, 772px" /></a></span></p>
<h2 aria-level="2"><strong><a name="akfaq05"></a><span class="TextRun SCXW82590687 BCX0" lang="EN-US" xml:lang="EN-US" data-contrast="none"><span class="NormalTextRun SCXW82590687 BCX0" data-ccp-parastyle="heading 2">How do </span><span class="NormalTextRun SCXW82590687 BCX0" data-ccp-parastyle="heading 2">I</span><span class="NormalTextRun SCXW82590687 BCX0" data-ccp-parastyle="heading 2"> register to vote in the </span><span class="NormalTextRun SCXW82590687 BCX0" data-ccp-parastyle="heading 2">A</span><span class="NormalTextRun SCXW82590687 BCX0" data-ccp-parastyle="heading 2">ugust 2022 primary and special elections?</span></span><span class="EOP SCXW82590687 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559738&quot;:40,&quot;335559739&quot;:0,&quot;335559740&quot;:259}"> </span></strong></h2>
<p><span data-contrast="auto">If you are an eligible voter in Alaska and applied for a Permanent Fund Dividend in 2021, you were automatically registered to vote. To check your voter registration status, go to the state’s </span><a href="https://myvoterinformation.alaska.gov/" target="_blank" rel="noopener"><span data-contrast="none">My Voter Information</span></a><span data-contrast="auto"> page.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><span data-contrast="auto">If you need to register or change your voter information, visit the state’s </span><a href="https://voterregistration.alaska.gov/" target="_blank" rel="noopener"><span data-contrast="none">Online Voter Registration</span></a><span data-contrast="auto"> page. The </span><a href="https://www.elections.alaska.gov/Core/electioncalendar.php" target="_blank" rel="noopener"><span data-contrast="none">deadline to register</span></a><span data-contrast="auto"> for the August midterm primaries and special general election is Sunday, July 17.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<h1 aria-level="1"><span class="TextRun SCXW28249183 BCX0" lang="EN-US" xml:lang="EN-US" data-contrast="none"><span class="NormalTextRun SCXW28249183 BCX0" data-ccp-parastyle="heading 1">Info about the candidates on the August 2022 ballot</span></span><span class="EOP SCXW28249183 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559738&quot;:240,&quot;335559739&quot;:0,&quot;335559740&quot;:259}"> </span></h1>
<h2 aria-level="2"><strong><a name="akfaq06"></a><span class="TextRun SCXW238206522 BCX0" lang="EN-US" xml:lang="EN-US" data-contrast="none"><span class="NormalTextRun SCXW238206522 BCX0" data-ccp-parastyle="heading 2">Who are the candidates running in the primaries and special general election?</span></span></strong></h2>
<p><span class="TextRun SCXW84348722 BCX0" lang="EN-US" xml:lang="EN-US" data-contrast="auto"><span class="NormalTextRun SCXW84348722 BCX0">The Division of Elections has </span></span><a class="Hyperlink SCXW84348722 BCX0" href="https://www.elections.alaska.gov/Core/candidatelist.php" target="_blank" rel="noreferrer noopener"><span class="TextRun Underlined SCXW84348722 BCX0" lang="EN-US" xml:lang="EN-US" data-contrast="none"><span class="NormalTextRun SCXW84348722 BCX0" data-ccp-charstyle="Hyperlink">candidate lists</span></span></a><span class="TextRun SCXW84348722 BCX0" lang="EN-US" xml:lang="EN-US" data-contrast="auto"><span class="NormalTextRun SCXW84348722 BCX0"> on its website.</span></span><span class="EOP SCXW84348722 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<h2 aria-level="2"><strong><a name="akfaq07"></a><span class="TextRun SCXW1304204 BCX0" lang="EN-US" xml:lang="EN-US" data-contrast="none"><span class="NormalTextRun SCXW1304204 BCX0" data-ccp-parastyle="heading 2">How do I learn more about the candidates and the issues?</span></span></strong></h2>
<p><span data-contrast="auto">The </span><i><span data-contrast="auto">Anchorage Daily News</span></i><span data-contrast="auto"> (ADN) is </span><a href="https://www.adn.com/politics/2022/07/01/what-do-you-want-to-ask-alaska-candidates-for-congress-and-governor-what-issues-to-you-care-most-about/" target="_blank" rel="noopener"><span data-contrast="none">gearing up to grill candidates</span></a><span data-contrast="auto"> by asking readers what questions they’d like to have answered.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><span data-contrast="auto">Voters can watch the </span><a href="https://www.youtube.com/watch?v=ZTEiLSpTL0g" target="_blank" rel="noopener"><span data-contrast="none">candidate forum</span></a><span data-contrast="auto"> in June featuring the special general election candidates for US House. The three candidates told Alaska Public Media where they stand on the </span><a href="https://www.alaskapublic.org/2022/07/07/just-answers-alaskas-us-house-candidates-on-the-election-of-president-biden/" target="_blank" rel="noopener"><span data-contrast="none">legitimacy of the 2020 presidential election</span></a><span data-contrast="auto">. And before the special primary, the ADN </span><a href="https://www.adn.com/politics/2022/05/03/qa-with-alaskas-us-house-candidates-in-the-2022-special-primary-election/" target="_blank" rel="noopener"><span data-contrast="none">surveyed House candidates</span></a><span data-contrast="auto"> on a host of issues. </span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<h2 aria-level="2"><a name="akfaq08"></a><strong><span lang="EN-US" xml:lang="EN-US" data-contrast="none">What do the political party labels next to each candidate’s name actually mean? </span></strong></h2>
<p><span data-contrast="auto">Each candidate’s chosen political party (e.g., Democrat, Republican, Libertarian) appears in parentheses next to their name on the ballot. This means the candidate is registered with the party but does </span><i><span data-contrast="auto">not</span></i><span data-contrast="auto"> mean the party has endorsed them.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><span data-contrast="auto">In some cases, the candidate will have chosen not to affiliate with a party at all.  </span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<h2 aria-level="2"><strong><a name="akfaq09"></a><span lang="EN-US" xml:lang="EN-US" data-contrast="none">How can I find out which candidates each political party has endorsed?</span> </strong></h2>
<p><span data-contrast="auto">The </span><a href="https://alaskademocrats.org/" target="_blank" rel="noopener"><span data-contrast="none">Alaska Democrats</span></a><span data-contrast="auto"> list the candidates they’ve endorsed so far on their website. </span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><span data-contrast="auto">The </span><a href="https://alaskagop.net/" target="_blank" rel="noopener"><span data-contrast="none">Alaska Republicans</span></a><span data-contrast="auto"> have so far endorsed </span><a href="https://alaskapublic.org/2022/04/22/alaska-gop-endorse-begich-for-us-house/" target="_blank" rel="noopener"><span data-contrast="none">Nick Begich for US House</span></a><span data-contrast="auto">; </span><a href="https://mustreadalaska.com/alaska-republican-party-endorses-mike-dunleavy-for-governor/" target="_blank" rel="noopener"><span data-contrast="none">Governor Mike Dunleavy</span></a><span data-contrast="auto"> and </span><a href="https://www.peninsulaclarion.com/news/alaska-republican-party-endorses-pierce-grunwald-ticket/" target="_blank" rel="noopener"><span data-contrast="none">Kenai Borough Mayor Charlie Pierce</span></a><span data-contrast="auto"> for governor; and </span><a href="https://www.alaskasnewssource.com/2021/07/11/alaska-gop-leaders-endorse-challenger-us-sen-murkowski/" target="_blank" rel="noopener"><span data-contrast="none">Kelly Tshibaka for US Senate</span></a><span data-contrast="auto">. </span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><span data-contrast="auto">The </span><a href="https://alaskalp.org/news/" target="_blank" rel="noopener"><span data-contrast="none">Alaska Libertarian Party</span></a><span data-contrast="auto"> has so far endorsed Chris Bye for US House.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<h2><a name="akfaq10"></a><strong><span class="TextRun SCXW95127046 BCX0" lang="EN-US" xml:lang="EN-US" data-contrast="none"><span class="NormalTextRun SCXW95127046 BCX0" data-ccp-parastyle="heading 2">If four or fewer candidates appear in a race, do they all advance to the general election?</span></span><span class="EOP SCXW95127046 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559738&quot;:40,&quot;335559739&quot;:0,&quot;335559740&quot;:259}"> </span></strong></h2>
<p><span data-contrast="auto">Yes. </span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><span data-contrast="auto">The top of the ticket features fairly large candidate lists. The US Senate race has 19 candidates. The US House race has 22. The gubernatorial race has 10 governor/lieutenant governor pairings. In these races, the pick-one primary will send the top four vote-getters in each race on to the general election, where voters will have the chance to rank them.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><span data-contrast="auto">The state legislature is a different story. Only one legislative race features more than four candidates in the primaries. (The House race for District 35 has five candidates.)  </span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<h2 aria-level="2"><strong><span class="TextRun SCXW90658001 BCX0" lang="EN-US" xml:lang="EN-US" data-contrast="none"><span class="NormalTextRun SCXW90658001 BCX0" data-ccp-parastyle="heading 2"><a name="akfaq11"></a>Only three candidates are competing in the special general election. Why is that?</span><span class="EOP SCXW90658001 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559738&quot;:40,&quot;335559739&quot;:0,&quot;335559740&quot;:259}"> </span></span></strong></h2>
<p><span class="TextRun SCXW179757888 BCX0" lang="EN-US" xml:lang="EN-US" data-contrast="auto"><span class="NormalTextRun SCXW179757888 BCX0">The special primary election occurred on June 11, 2022. Four candidates advanced out of a field of 48 candidates: Sarah Palin, Nick Begich, Al Gross, and Mary </span><span class="NormalTextRun SCXW179757888 BCX0">Peltola</span><span class="NormalTextRun SCXW179757888 BCX0">. </span></span><a class="Hyperlink SCXW179757888 BCX0" href="https://apnews.com/article/2022-midterm-elections-sarah-palin-alaska-campaigns-government-and-politics-f234dea296e5b808f7b5b8940c9eedfc" target="_blank" rel="noreferrer noopener"><span class="TextRun Underlined SCXW179757888 BCX0" lang="EN-US" xml:lang="EN-US" data-contrast="none"><span class="NormalTextRun SCXW179757888 BCX0" data-ccp-charstyle="Hyperlink">Gross later dropped out</span></span></a><span class="TextRun SCXW179757888 BCX0" lang="EN-US" xml:lang="EN-US" data-contrast="auto"><span class="NormalTextRun SCXW179757888 BCX0">, leaving only three candidates in the running. </span><span class="NormalTextRun SCXW179757888 BCX0">Alaska election law barred the fifth-place candidate, Tara Sweeney, from replacing Gross. </span></span><span class="EOP SCXW179757888 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<h2 aria-level="2"><strong><a name="akfaq12"></a>How long will the winner of the special election serve in office? </strong></h2>
<p><span data-contrast="auto">The winner of the special election will serve from September 2022 through January 2023, when Young’s two-year term was scheduled to end.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><span data-contrast="auto">The winner of the regular midterm election will assume Alaska’s House seat in January 2023. They could be the same person who won the special election if that individual also runs in the regular election, or they could be someone else.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<h1 aria-level="1"><span class="TextRun SCXW96267321 BCX0" lang="EN-US" xml:lang="EN-US" data-contrast="none"><span class="NormalTextRun SCXW96267321 BCX0" data-ccp-parastyle="heading 1">H</span><span class="NormalTextRun SCXW96267321 BCX0" data-ccp-parastyle="heading 1">ow to cast a ballot in the August 16 election</span></span><span class="EOP SCXW96267321 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559738&quot;:240,&quot;335559739&quot;:0,&quot;335559740&quot;:259}"> </span></h1>
<h2 aria-level="2"><strong><a name="akfaq13"></a>What are my voting options? </strong></h2>
<p><span data-contrast="auto">Voters can vote:</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<ul>
<li data-leveltext="-" data-font="Calibri" data-listid="6" data-list-defn-props="{&quot;335551671&quot;:2022,&quot;335552541&quot;:1,&quot;335559684&quot;:-2,&quot;335559685&quot;:720,&quot;335559991&quot;:360,&quot;469769226&quot;:&quot;Calibri&quot;,&quot;469769242&quot;:&#091;8226&#093;,&quot;469777803&quot;:&quot;left&quot;,&quot;469777804&quot;:&quot;-&quot;,&quot;469777815&quot;:&quot;hybridMultilevel&quot;}" aria-setsize="-1" data-aria-posinset="2022" data-aria-level="1"><span data-contrast="auto">early in person, </span><b><span data-contrast="auto">or</span></b><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></li>
<li data-leveltext="-" data-font="Calibri" data-listid="6" data-list-defn-props="{&quot;335551671&quot;:2022,&quot;335552541&quot;:1,&quot;335559684&quot;:-2,&quot;335559685&quot;:720,&quot;335559991&quot;:360,&quot;469769226&quot;:&quot;Calibri&quot;,&quot;469769242&quot;:&#091;8226&#093;,&quot;469777803&quot;:&quot;left&quot;,&quot;469777804&quot;:&quot;-&quot;,&quot;469777815&quot;:&quot;hybridMultilevel&quot;}" aria-setsize="-1" data-aria-posinset="2022" data-aria-level="1"><span data-contrast="auto">absentee, </span><b><span data-contrast="auto">or </span></b><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></li>
<li data-leveltext="-" data-font="Calibri" data-listid="6" data-list-defn-props="{&quot;335551671&quot;:2022,&quot;335552541&quot;:1,&quot;335559684&quot;:-2,&quot;335559685&quot;:720,&quot;335559991&quot;:360,&quot;469769226&quot;:&quot;Calibri&quot;,&quot;469769242&quot;:&#091;8226&#093;,&quot;469777803&quot;:&quot;left&quot;,&quot;469777804&quot;:&quot;-&quot;,&quot;469777815&quot;:&quot;hybridMultilevel&quot;}" aria-setsize="-1" data-aria-posinset="2022" data-aria-level="1"><span data-contrast="auto">in person on Election Day. </span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></li>
</ul>
<p><a href="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/07/AK-2022-FAQ-02.png"><img loading="lazy" class="aligncenter size-large wp-image-87952" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/07/AK-2022-FAQ-02-711x1024.png" alt="FAQ sheet explaining how to turn in your ballot in Alaska's 2022 election" width="711" height="1024" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/07/AK-2022-FAQ-02-711x1024.png 711w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/07/AK-2022-FAQ-02-191x275.png 191w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/07/AK-2022-FAQ-02-768x1107.png 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/07/AK-2022-FAQ-02-382x550.png 382w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/07/AK-2022-FAQ-02-208x300.png 208w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/07/AK-2022-FAQ-02-600x865.png 600w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/07/AK-2022-FAQ-02.png 780w" sizes="(max-width: 711px) 100vw, 711px" /><br />
</a><span class="TextRun SCXW9281358 BCX0" lang="EN-US" xml:lang="EN-US" data-contrast="auto"><span class="NormalTextRun SCXW9281358 BCX0">For early voting and Election Day voting locations, please see the Alaska Division of Elections website at </span></span><a class="Hyperlink SCXW9281358 BCX0" href="http://www.elections.alaska.gov/" target="_blank" rel="noreferrer noopener"><span class="TextRun Underlined SCXW9281358 BCX0" lang="EN-US" xml:lang="EN-US" data-contrast="none"><span class="NormalTextRun SCXW9281358 BCX0" data-ccp-charstyle="Hyperlink">www.elections.alaska.gov</span></span></a><span class="TextRun SCXW9281358 BCX0" lang="EN-US" xml:lang="EN-US" data-contrast="auto"><span class="NormalTextRun SCXW9281358 BCX0">.</span></span><span class="EOP SCXW9281358 BCX0" data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<h2 aria-level="2"><strong><a name="akfaq14"></a>Where do I get an absentee ballot for the August 2022 elections? </strong></h2>
<p>Voters must request an absentee ballot from the Division of Elections using an <a href="https://www.elections.alaska.gov/Core/AKVoteEarly.php" target="_blank" rel="noopener">online or paper form</a>. To have your absentee ballot mailed to you, you must request it by<strong> August 6</strong>. To have your absentee ballot sent to you by email or fax, you must request it by <strong>August 15</strong>. Find <a href="https://www.elections.alaska.gov/Core/AKVoteEarly.php" target="_blank" rel="noopener">more information on absentee voting</a> at the Division of Elections website.</p>
<h2 aria-level="2"><strong><a name="akfaq15"></a>How should I turn in my absentee ballot? </strong></h2>
<p><strong>By Mail:</strong> Mail your absentee ballot from home, the post office, or any US Postal Service collection box. Do it early to make sure it’s postmarked by August 16.</p>
							<div class="article-middle-widgets">
								<li id="black-studio-tinymce-9" class="widget text-content widget_black_studio_tinymce" ><div class="textwidget"><!--<p style="text-align: center;">We’re in our Spring Fund Drive—<a href="https://www.sightline.org/donate">make a gift now</a> to support more research like this!</p>-->


<p style="text-align: center;">Find this article interesting? <a href="https://www.sightline.org/donate">Support more research like this with a gift!</a></p>
</div></li>							</div>
							
<p><strong>Drop It Off:</strong> Drop your absentee ballot at any Division of Elections office or voting location on or before August 16.</p>
<p><strong>Fax It:</strong> If you requested an absentee ballot to be faxed or emailed to you, you can vote by fax but are waiving your right to a secret ballot. (You can also use the by-mail or drop-it-off options, noted above.)</p>
<h2 aria-level="2"><strong><a name="akfaq16"></a>If I vote absentee, can I track my ballot? </strong></h2>
<p><a href="https://alaska.ballottrax.net/voter/" target="_blank" rel="noopener">Sign up for ballot tracking</a> to follow your absentee ballot through the voting process. You’ll get updates by text and/or email. It’s a lot like tracking an item you’ve ordered online.</p>
<h2 aria-level="2"><strong><a name="akfaq17"></a>How can I get election materials in Alaska Native languages, Spanish, Tagalog, and other languages? </strong></h2>
<p><span data-contrast="auto">In Alaska, voters can obtain election materials and help from translators either in person or by phone in a variety of languages. The Division of Elections is communicating with voters statewide in Alaska Native languages, Spanish, Tagalog, and other languages required for Alaska by federal law. Posters, brochures, radio spots, and other translated voter information will be available as the year goes on, according to the division’s language compliance manager Samantha Mack.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<h3 aria-level="3"><span data-contrast="none">In writing</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559738&quot;:40,&quot;335559739&quot;:0,&quot;335559740&quot;:259}"> </span></h3>
<p><b><span data-contrast="auto">Voter registration applications:</span></b><span data-contrast="auto"> Available in Tagalog, Spanish, six Yup’ik languages (General Central Yup’ik, Norton Sound Kotlik Yup’ik, Yukon Yup’ik, Hooper Bay Yup’ik, Bristol Bay Yup’ik, Chevak Cup’ik) and Nunivak Cup’ig. Gwich’in will be available soon as well.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><b><span data-contrast="auto">Absentee ballot applications: </span></b><span data-contrast="auto">Available in Tagalog, Spanish, and six Yup’ik languages. Nunivak Cup’ig and Gwich’in will be available soon as well.  </span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><b><span data-contrast="auto">Sample ballots: </span></b><span data-contrast="auto">Available in Tagalog, six Yup’ik languages (see above), Nunivak Cup’ig, Gwich’in, Inupiaq (Northern), and Unangam Tunuu.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><b><span data-contrast="auto">Real ballots: </span></b><span data-contrast="auto">The actual ballots will all be in English. In precincts with electronic voting tablets, translated audio is typically available in Spanish, Tagalog, six Yup’ik languages (see above), Nunivak Cup’ig, Gwich’in, and Inupiaq. Voters are allowed to use sample ballots as an aid.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><b><span data-contrast="auto">Official election pamphlets: </span></b><span data-contrast="auto">Available in Tagalog and Alaska Native languages. For the first time, the division will mail the Alaska Native language versions of the pamphlets direct to voter households this year, in addition to the usual household mailings of the Tagalog version. The division for the first time will also allow voters to bring the pamphlets to polling places. Digital versions of the pamphlet in Spanish will be available on the division’s website.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><b><span data-contrast="auto">Election glossaries: </span></b><span data-contrast="auto">The division is issuing updated elections glossaries for all Yup’ik languages as well as Gwich’in. The update includes terms and phrases related to ranked choice voting and the new top four primary system. These glossaries are complete and will be available on the Division’s website. An Unangam Tunuu elections glossary is in the works.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><b><span data-contrast="auto">Nonpartisan top four primary and ranked choice voting FAQ: </span></b><span data-contrast="auto">Available online in six Yup’ik languages, Spanish, Tagalog, Nunivak Cup’ig and Gwich’in.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><b><span data-contrast="auto">PowerPoint presentation: </span></b><span data-contrast="auto">The division is translating a printable PowerPoint presentation about the new election system into all languages typically provided by the division.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<h3 aria-level="3"><span data-contrast="none">In person</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559738&quot;:40,&quot;335559739&quot;:0,&quot;335559740&quot;:259}"> </span></h3>
<p><span data-contrast="auto">On election days (primary and general), on-call interpreters and bilingual registrars, outreach workers, and poll workers will be available in certain communities based on the availability of poll and outreach workers.</span><a class="footnote" href="#fn-1"><sup id="ss-1">1</sup></a> <span class="stln-footnote-item stln-footnote-item-displayed stln-footnote-item-expanded"><span class="stln-footnote-item-inner"> The Division trains bilingual outreach workers for communities in the Bethel Census Area, Dillingham Census Area, Kusilvak Census Area, and the Yukon-Koyukuk Census Area. The division trains bilingual poll workers for communities in the Aleutians East Borough, Aleutians West Census Area, Bethel Census Area, Bristol Bay Borough, Dillingham Census Area, Kodiak Island Borough, Kusilvak Census Area, Lake and Peninsula Borough, Nome Census Area, North Slope Borough, Northwest Arctic Borough, and the Yukon-Koyukuk Census Area.<br />
</span></span></p>
<p><span data-contrast="auto">Voters may have a person of their choice provide assistance as long as that person is not a candidate, their employer, an agent of their employer, or an agent of their union. The voter’s assistant may go into the voting booth to help the voter cast their ballot.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<h3 aria-level="3"><span data-contrast="none">By phone</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559738&quot;:40,&quot;335559739&quot;:0,&quot;335559740&quot;:259}"> </span></h3>
<p><span data-contrast="auto">Voters may call a toll-free language assistance number on or before Election Day: (866) 954-8683 or (907) 275-2333.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<h3 aria-level="3"><span data-contrast="none">Radio</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559738&quot;:40,&quot;335559739&quot;:0,&quot;335559740&quot;:259}"> </span></h3>
<p><span data-contrast="auto">Public service announcements are airing in Tagalog, Spanish, six Yup’ik languages, and Gwich’in, and the division is working on more in Inupiaq and Unangam Tunuu. The PSAs cover registration deadlines, candidate deadlines, list maintenance, accessibility assistance, availability of the Official Election Pamphlet, the dates of elections, and when voting will occur. PSA audio and written text will also be available on each language’s respective webpage. </span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<h3 aria-level="3"><span data-contrast="none">By mail</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559738&quot;:40,&quot;335559739&quot;:0,&quot;335559740&quot;:259}"> </span></h3>
<p><span data-contrast="auto">The division is sending translated mailers direct to voter households and to tribal councils</span><a class="footnote" href="#fn-2"><sup id="ss-2">2</sup></a><span class="stln2-footnote-item stln2-footnote-item-displayed stln2-footnote-item-expanded"><span class="stln2-footnote-item-inner">Mailers will go to tribal councils in the Bethel Census Area, Dillingham Census Area, Kusilvak Census Area, and the Yukon-Koyukuk Census Area. Additional mailers (some with translated materials, some without translated materials, depending on their availability) go to tribal councils in Aleutians East Borough, Aleutians West Census Area, Bethel Census Area, Bristol Bay Borough, Dillingham Census Area, Kodiak Island Borough, Kusilvak Census Area, Lake and Peninsula Borough, Nome Census Area, North Slope Borough, Northwest Arctic Borough, and the Yukon-Koyukuk Census Area<br />
</span></span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<h3 aria-level="3"><span data-contrast="none">Videos</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559738&quot;:40,&quot;335559739&quot;:0,&quot;335559740&quot;:259}"> </span></h3>
<p><span data-contrast="auto">The division has translated educational videos about the new election system </span><a href="https://elections.alaska.gov/" target="_blank" rel="noopener"><span data-contrast="none">on its website</span></a><span data-contrast="auto"> and </span><a href="https://www.youtube.com/channel/UCR62nC5PvJHH5A4pom7ekfw/videos" target="_blank" rel="noopener"><span data-contrast="none">YouTube</span></a><span data-contrast="auto">. The division plans to share the videos on social media in conjunction with Alaska Native regional corporations and other community organizations, including </span><a href="https://aknativevote.com/" target="_blank" rel="noopener"><span data-contrast="none">Get Out the Native Vote</span></a><span data-contrast="auto">.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<h3 aria-level="3"><span data-contrast="none">Mock elections</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559738&quot;:40,&quot;335559739&quot;:0,&quot;335559740&quot;:259}"> </span></h3>
<p><span data-contrast="auto">Alaska’s </span><a href="https://app.rankedvote.co/elections/17216/-I-Voted--Artwork-Sticker-Contest/17329/results" target="_blank" rel="noopener"><span data-contrast="none">mock election educational tool</span></a><span data-contrast="auto">, including detailed results and explainers, is available in more than two dozen languages, including several Alaska Native dialects.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<h2 aria-level="2"><strong><a name="akfaq18"></a>How do I fill out my ballot correctly? </strong></h2>
<p><span data-contrast="auto">In the </span><i><span data-contrast="auto">primary</span></i><span data-contrast="auto"> election, all candidates appear in a list on the ballot. </span><b><i><span data-contrast="auto">Pick one.</span></i></b><span data-contrast="auto"> The top four voter-getters will then advance to the </span><i><span data-contrast="auto">general</span></i><span data-contrast="auto"> election ballot, where voters can rank them from most to least favorite.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<p><span data-contrast="auto">In the </span><i><span data-contrast="auto">special </span></i><span data-contrast="auto">general election, voters have the opportunity to rank the candidates. The first-place vote goes to a voter’s favorite candidate, and so on.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<h2 aria-level="2"><strong><a name="akfaq19"></a>Do I have to rank all of the candidates? </strong></h2>
<p><span data-contrast="auto">No. That being said, </span><b><span data-contrast="auto">in the special election, you should try to rank at least two</span></b><span data-contrast="auto">. If you choose only one candidate and do not rank anyone second, you will be </span><a href="https://www.alaskapublic.org/2022/07/06/no-you-dont-have-to-rank-candidates-you-dont-like-heres-why-you-should-anyway/" target="_blank" rel="noopener"><span data-contrast="none">throwing away the chance to weigh in on the rest of the field</span></a><span data-contrast="auto">. Other voters will be making a choice without you.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<h2 aria-level="2"><strong><a name="akfaq20"></a>What are some common mistakes to avoid when ranking candidates? </strong></h2>
<p><span data-contrast="auto">Filling out your ranked choice ballot the wrong way means you risk spoiling your special general election ballot. Either your vote won’t count, or you’ll end up effectively voting for just one candidate, rather than having your vote redistributed to your next-favorite candidate(s).</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<h3 aria-level="3"><span data-contrast="none">Do not rank a candidate more than once. Your vote will not count for that candidate more than once.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559738&quot;:40,&quot;335559739&quot;:0,&quot;335559740&quot;:259}"> </span></h3>
<p><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"><a href="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/AK_Vote_FAQ_1.png"><img loading="lazy" class="aligncenter size-full wp-image-86858" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/AK_Vote_FAQ_1.png" alt="" width="660" height="510" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/AK_Vote_FAQ_1.png 660w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/AK_Vote_FAQ_1-275x213.png 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/AK_Vote_FAQ_1-563x435.png 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/AK_Vote_FAQ_1-388x300.png 388w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/AK_Vote_FAQ_1-600x464.png 600w" sizes="(max-width: 660px) 100vw, 660px" /></a> </span></p>
<h3 aria-level="3"><span data-contrast="none">Do not give the same ranking to more than one candidate.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559738&quot;:40,&quot;335559739&quot;:0,&quot;335559740&quot;:259}"> </span></h3>
<p><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"><a href="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/AK_Vote_FAQ_2.png"><img loading="lazy" class="aligncenter size-full wp-image-86859" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/AK_Vote_FAQ_2.png" alt="" width="660" height="510" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/AK_Vote_FAQ_2.png 660w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/AK_Vote_FAQ_2-275x213.png 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/AK_Vote_FAQ_2-563x435.png 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/AK_Vote_FAQ_2-388x300.png 388w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/AK_Vote_FAQ_2-600x464.png 600w" sizes="(max-width: 660px) 100vw, 660px" /></a> </span></p>
<h3 aria-level="3"><span data-contrast="none">Do not skip rankings.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559738&quot;:40,&quot;335559739&quot;:0,&quot;335559740&quot;:259}"> </span></h3>
<p><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"><a href="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/AK_Vote_FAQ_3.png"><img loading="lazy" class="aligncenter size-full wp-image-86860" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/AK_Vote_FAQ_3.png" alt="" width="660" height="510" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/AK_Vote_FAQ_3.png 660w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/AK_Vote_FAQ_3-275x213.png 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/AK_Vote_FAQ_3-563x435.png 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/AK_Vote_FAQ_3-388x300.png 388w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/AK_Vote_FAQ_3-600x464.png 600w" sizes="(max-width: 660px) 100vw, 660px" /></a> </span></p>
<h2 aria-level="2"><strong><a name="akfaq21"></a>Replacing a lost ballot </strong></h2>
<p><span data-contrast="auto">Lost your ballot? </span><a href="https://www.elections.alaska.gov/Core/contactusandsitemap.php" target="_blank" rel="noopener"><span data-contrast="none">Contact any Division of Elections office to request a replacement ballot</span></a><span data-contrast="auto"> for the special primary election. You can </span><a href="https://www.elections.alaska.gov/Core/votingbyonline.php" target="_blank" rel="noopener"><span data-contrast="none">request a new ballot be delivered electronically</span></a><span data-contrast="auto"> by August 15 at 5 p.m.</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>
<h2 aria-level="2"><strong>What’s next?  </strong></h2>
<p><span data-contrast="auto">Go vote!</span><span data-ccp-props="{&quot;201341983&quot;:0,&quot;335559739&quot;:160,&quot;335559740&quot;:259}"> </span></p>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
var sup = document.getElementById("ss-1")
    sup.onclick = function(event) 
{
      var footnoteText = this.parentElement.parentElement.getElementsByClassName('stln-footnote-item');
  
  if (footnoteText[0].style.display == "block") 
  {
    footnoteText[0].style.display = "none";
  } 
else 
  {
    footnoteText[0].style.display = "block";
  }
  
  if (sup.innerHTML == "1") 
  {
    sup.innerHTML = "x";
  } 
else 
  {
    sup.innerHTML = "1";
  }  
}


var sup2 = document.getElementById("ss-2")
    sup2.onclick = function(event) {

      var footnoteText2 = this.parentElement.parentElement.getElementsByClassName('stln2-footnote-item');
  
  
  if (footnoteText2[0].style.display == "block") {
    footnoteText2[0].style.display = "none";
  } else {
    footnoteText2[0].style.display = "block";
  }
  
  if (sup2.innerHTML == "2") {
    sup2.innerHTML = "x";
  } else {
    sup2.innerHTML = "2";
  }  
}


var sup3 = document.getElementById("ss-3")
    sup3.onclick = function(event) {

      var footnoteText3 = this.parentElement.parentElement.getElementsByClassName('stln3-footnote-item');
  
  
  if (footnoteText3[0].style.display == "block") {
    footnoteText3[0].style.display = "none";
  } else {
    footnoteText3[0].style.display = "block";
  }
  
  if (sup3.innerHTML == "3") {
    sup3.innerHTML = "x";
  } else {
    sup3.innerHTML = "3";
  }  
}


var sup4 = document.getElementById("ss-4")
    sup4.onclick = function(event) {

      var footnoteText4 = this.parentElement.parentElement.getElementsByClassName('stln4-footnote-item');
  
  
  if (footnoteText4[0].style.display == "block") {
    footnoteText4[0].style.display = "none";
  } else {
    footnoteText4[0].style.display = "block";
  }
  
  if (sup4.innerHTML == "4") {
    sup4.innerHTML = "x";
  } else {
    sup4.innerHTML = "4";
  }  
}



var sup5 = document.getElementById("ss-5")
    sup5.onclick = function(event) {

      var footnoteText5 = this.parentElement.parentElement.getElementsByClassName('stln5-footnote-item');
  
  
  if (footnoteText5[0].style.display == "block") {
    footnoteText5[0].style.display = "none";
  } else {
    footnoteText5[0].style.display = "block";
  }
  
  if (sup5.innerHTML == "5") {
    sup5.innerHTML = "x";
  } else {
    sup5.innerHTML = "5";
  }  
}



var sup6 = document.getElementById("ss-6")
    sup6.onclick = function(event) {

      var footnoteText6 = this.parentElement.parentElement.getElementsByClassName('stln6-footnote-item');
  
  
  if (footnoteText6[0].style.display == "block") {
    footnoteText6[0].style.display = "none";
  } else {
    footnoteText6[0].style.display = "block";
  }
  
  if (sup6.innerHTML == "6") {
    sup6.innerHTML = "x";
  } else {
    sup6.innerHTML = "6";
  }  
}


var sup7 = document.getElementById("ss-7")
    sup7.onclick = function(event) {

      var footnoteText7 = this.parentElement.parentElement.getElementsByClassName('stln7-footnote-item');
  
  
  if (footnoteText7[0].style.display == "block") {
    footnoteText7[0].style.display = "none";
  } else {
    footnoteText7[0].style.display = "block";
  }
  
  if (sup7.innerHTML == "7") {
    sup7.innerHTML = "x";
  } else {
    sup7.innerHTML = "7";
  }  
}


var sup8 = document.getElementById("ss-8")
    sup8.onclick = function(event) {

      var footnoteText8 = this.parentElement.parentElement.getElementsByClassName('stln8-footnote-item');
  
  
  if (footnoteText8[0].style.display == "block") {
    footnoteText8[0].style.display = "none";
  } else {
    footnoteText8[0].style.display = "block";
  }
  
  if (sup8.innerHTML == "8") {
    sup8.innerHTML = "x";
  } else {
    sup8.innerHTML = "8";
  }  
}


var sup9 = document.getElementById("ss-9")
    sup9.onclick = function(event) {

      var footnoteText9 = this.parentElement.parentElement.getElementsByClassName('stln9-footnote-item');
  
  
  if (footnoteText9[0].style.display == "block") {
    footnoteText9[0].style.display = "none";
  } else {
    footnoteText9[0].style.display = "block";
  }
  
  if (sup9.innerHTML == "9") {
    sup9.innerHTML = "x";
  } else {
    sup9.innerHTML = "9";
  }  
}


var sup10 = document.getElementById("ss-10")
    sup10.onclick = function(event) {

      var footnoteText10 = this.parentElement.parentElement.getElementsByClassName('stln10-footnote-item');
  
  
  if (footnoteText10[0].style.display == "block") {
    footnoteText10[0].style.display = "none";
  } else {
    footnoteText10[0].style.display = "block";
  }
  
  if (sup10.innerHTML == "10") {
    sup10.innerHTML = "x";
  } else {
    sup10.innerHTML = "10";
  }  
}



</script>
		</div>
	</div>
</div></div></div></div>
							</div>
												
									<div class="author-box cf">
																				<div class="author-image">
											<a href="https://www.sightline.org/author/jeannette-lee/" class="url"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/Jeannette-Lee-120.jpg" alt="Photo of Jeannette Lee" /></a>
										</div>
																				<div class="author-info">
											<h2 class="author-name">
												Jeannette Lee											</h2>
											<div class="author-description">
												<strong>Jeannette Lee</strong>, senior researcher and Alaska lead, focuses on democracy and housing issues from Sightline’s office in Anchorage, Alaska. Her work before coming to Sightline included serving as a consultant at the Adaptation Fund and United Nations Framework Convention on Climate Change, a federal natural gas researcher, and a journalist for The Associated Press in Alaska and Hawai`i and Atlantic Media Company in Washington, DC. Born and raised in Hawai`i, she has lived in Alaska for a total of 10 years and has enthusiastically embraced cross-country skiing, packrafting, fat biking, and camping. Jeannette earned her B.A. in history from Yale University and her M.A. from the Johns Hopkins School of Advanced International Studies, where she focused on energy and climate issues in the Arctic. Find her latest research <a href="https://www.sightline.org/author/jeannette-lee/">here</a>. Find her on Twitter at <a href="https://twitter.com/JLee907">@JLee907</a>, or email her at Jeannette [at] sightline [dot] org.											</div>
																					</div>
									</div>
															<div class="related-posts">
							<h2 class="related-posts-title">Recommended Reading</h2>
							<div class="related-posts-grid">
																										<article class="related-posts-grid-item post-87055 post type-post status-publish format-standard has-post-thumbnail hentry category-democracy tag-alaska-elections tag-open-primary region-alaska" >
										<div class="inner-container">
											<div class="post-image">
												<a href="https://www.sightline.org/2022/05/17/a-berry-alaska-style-election/"><img width="275" height="206" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/12556667255_10f8daa2f1_k-275x206.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/12556667255_10f8daa2f1_k-275x206.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/12556667255_10f8daa2f1_k-772x579.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/12556667255_10f8daa2f1_k-768x576.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/12556667255_10f8daa2f1_k-1536x1152.jpg 1536w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/12556667255_10f8daa2f1_k-563x422.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/12556667255_10f8daa2f1_k-400x300.jpg 400w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/12556667255_10f8daa2f1_k-600x450.jpg 600w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/12556667255_10f8daa2f1_k.jpg 2048w" sizes="(max-width: 275px) 100vw, 275px" /></a>
											</div>
											<h3 class="post-title">
												<a href="https://www.sightline.org/2022/05/17/a-berry-alaska-style-election/">A Berry Alaska-Style Election</a>
											</h3>
											<div class="post-meta">
												<span class="time">May 17, 2022</span>
											</div>
										</div>
									</article>
																										<article class="related-posts-grid-item post-87072 post type-post status-publish format-standard has-post-thumbnail hentry category-democracy tag-alaska-elections tag-open-primary tag-ranked-choice-voting region-alaska" >
										<div class="inner-container">
											<div class="post-image">
												<a href="https://www.sightline.org/2022/05/17/why-alaskas-top-four-open-primaries-are-better-than-top-two/"><img width="275" height="183" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/3886498068_826568ce69_k-275x183.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/3886498068_826568ce69_k-275x183.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/3886498068_826568ce69_k-772x513.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/3886498068_826568ce69_k-768x510.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/3886498068_826568ce69_k-1536x1021.jpg 1536w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/3886498068_826568ce69_k-563x374.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/3886498068_826568ce69_k-451x300.jpg 451w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/3886498068_826568ce69_k-600x399.jpg 600w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/3886498068_826568ce69_k-e1652795921799.jpg 1025w" sizes="(max-width: 275px) 100vw, 275px" /></a>
											</div>
											<h3 class="post-title">
												<a href="https://www.sightline.org/2022/05/17/why-alaskas-top-four-open-primaries-are-better-than-top-two/">Why Alaska’s Top-Four Open Primaries Are Better Than Top-Two</a>
											</h3>
											<div class="post-meta">
												<span class="time">May 17, 2022</span>
											</div>
										</div>
									</article>
																										<article class="related-posts-grid-item post-86857 post type-post status-publish format-standard has-post-thumbnail hentry category-democracy tag-alaska tag-alaska-elections tag-ranked-choice-voting tag-voting region-alaska" >
										<div class="inner-container">
											<div class="post-image">
												<a href="https://www.sightline.org/2022/05/03/all-you-need-to-know-about-alaskas-2022-special-election/"><img width="275" height="246" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/I-Voted-Aleut-jpeg-275x246.jpg" class="attachment-medium size-medium" alt="Illustration of a &quot;I Voted&quot; graphic" loading="lazy" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/I-Voted-Aleut-jpeg-275x246.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/I-Voted-Aleut-jpeg-336x300.jpg 336w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/I-Voted-Aleut-jpeg.jpg 429w" sizes="(max-width: 275px) 100vw, 275px" /></a>
											</div>
											<h3 class="post-title">
												<a href="https://www.sightline.org/2022/05/03/all-you-need-to-know-about-alaskas-2022-special-election/">All You Need to Know About Alaska’s 2022 Special Election</a>
											</h3>
											<div class="post-meta">
												<span class="time">May 3, 2022</span>
											</div>
										</div>
									</article>
																										<div class="related-posts-grid-item text-block">
										<div class="inner-container">
											<p style="text-align: center;"><a href=".../alaska-elections-2022/" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-86409 size-thumbnail" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/04/Election_Map-042122a-sm-300ppi-150x150.png" alt="" width="150" height="150" /></a><br /><strong><a href=".../alaska-elections-2022/" target="_blank" rel="noopener">Alaska Elections 2022</a></strong></p>
										</div>
									</div>
																		<article class="related-posts-grid-item post-87712 post type-post status-publish format-standard has-post-thumbnail hentry category-democracy category-housing-urbanism series-yimbytown-2022" >
										<div class="inner-container">
											<div class="post-image">
												<a href="https://www.sightline.org/2022/04/12/abundant-housing-requires-abundant-democracy/"><img width="275" height="151" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/06/housing_requires_democracy_feat-e1656547930903-275x151.png" class="attachment-medium size-medium" alt="Jeannette Lee, of Sightline Institute; Candace Avalos, of Verde Portland and Neighbors Welcome; and moderator Alex Zielinski, of the Portland Mercury, during the audience Q&amp;A on democracy and housing abundance (screenshot from video of session)." loading="lazy" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/06/housing_requires_democracy_feat-e1656547930903-275x151.png 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/06/housing_requires_democracy_feat-e1656547930903-772x424.png 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/06/housing_requires_democracy_feat-e1656547930903-768x422.png 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/06/housing_requires_democracy_feat-e1656547930903-563x309.png 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/06/housing_requires_democracy_feat-e1656547930903-546x300.png 546w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/06/housing_requires_democracy_feat-e1656547930903-600x330.png 600w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/06/housing_requires_democracy_feat-e1656547930903.png 1172w" sizes="(max-width: 275px) 100vw, 275px" /></a>
											</div>
											<h3 class="post-title">
												<a href="https://www.sightline.org/2022/04/12/abundant-housing-requires-abundant-democracy/">Abundant Housing Requires Abundant Democracy</a>
											</h3>
											<div class="post-meta">
												<span class="time">April 12, 2022</span>
											</div>
										</div>
									</article>
																										<article class="related-posts-grid-item post-86430 post type-post status-publish format-standard has-post-thumbnail hentry category-democracy tag-election-reform tag-governance tag-portland series-portland-democracy region-oregon" >
										<div class="inner-container">
											<div class="post-image">
												<a href="https://www.sightline.org/2022/04/01/portland-charter-commission-unanimously-advances-reform-proposals-in-preliminary-vote/"><img width="275" height="169" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/04/31685729524_a8de0f2d58_c-275x169.jpg" class="attachment-medium size-medium" alt="Photo of Mount Hood and Portland, Oregon skyline from Forest Park" loading="lazy" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/04/31685729524_a8de0f2d58_c-275x169.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/04/31685729524_a8de0f2d58_c-772x475.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/04/31685729524_a8de0f2d58_c-768x472.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/04/31685729524_a8de0f2d58_c-563x346.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/04/31685729524_a8de0f2d58_c-488x300.jpg 488w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/04/31685729524_a8de0f2d58_c-600x369.jpg 600w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/04/31685729524_a8de0f2d58_c.jpg 800w" sizes="(max-width: 275px) 100vw, 275px" /></a>
											</div>
											<h3 class="post-title">
												<a href="https://www.sightline.org/2022/04/01/portland-charter-commission-unanimously-advances-reform-proposals-in-preliminary-vote/">Portland Charter Commission Unanimously Advances Reform Proposals in Preliminary Vote</a>
											</h3>
											<div class="post-meta">
												<span class="time">April 1, 2022</span>
											</div>
										</div>
									</article>
															</div>
						</div>
																		<div class="article-bottom-widgets">
							<li id="black-studio-tinymce-8" class="widget text-content widget_black_studio_tinymce" ><div class="textwidget"><h6><em>For press inquiries and interview requests, please contact <a href="/cdn-cgi/l/email-protection#ff8c8b9a8f97bf8c9698978b9396919ad1908d98">Steph Routh</a></em></h6>
<h6><em>Sightline Institute is a 501(c)3 non-profit organization and does not support, endorse, or oppose any candidate or political party.</em></h6>
<p>&nbsp;</p>
<p style="text-align: center;"><strong><em>You can power us forward on sustainable solutions. </em><a href="https://www.sightline.org/donate">Make a donation to Sightline now.</a></strong><br />
<!--<strong><em>You can power us forward on sustainable solutions. </em><a href="https://www.sightline.org/donate">Make a donation to Sightline now during our Spring Fund Drive!</a></strong>--></p>
</div></li>						</div>
												<div class="post-tags">
													</div>
						
												<div class="post-content-sharing">
							
<div class="share-icons-container">
	<h5 class="title"></h5>
	<ul class="share-icons">
		<li class="facebook" data-text="One ballot, two elections: The pick-one midterm primaries and the ranked choice special election for US House are on the same ballot. " data-image="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/07/ballot_samples-071422a-300ppi-772x330.png">
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sightline.org%2F2022%2F07%2F21%2Fa-guide-to-alaskas-august-16-election%2F" target="_blank">
				Facebook
			</a>
		</li>
		<li class="twitter" >
						<a href="https://twitter.com/intent/tweet?card_type=photo&text=A+Guide+to+Alaska%E2%80%99s+August+16+Election+https%3A%2F%2Fwww.sightline.org%2F2022%2F07%2F21%2Fa-guide-to-alaskas-august-16-election%2F+%40JLee907+via+%40Sightline" target="_blank">
				Twitter
			</a>
		</li>
		<li class="print">
			<a href="" onclick="window.print(); return false;">Print</a>
		</li>
		<li class="email">
			<a href="https://www.sightline.org/email-post/?postid=87949" target="_blank" title="Share This Post by Email">
				Email
			</a>
		</li>
		<li class="linkedin">
			<a href="https://www.linkedin.com/shareArticle/?url=https%3A%2F%2Fwww.sightline.org%2F2022%2F07%2F21%2Fa-guide-to-alaskas-august-16-election%2F&mini=1&title=A+Guide+to+Alaska%E2%80%99s+August+16+Election&summary=test" target="_blank" title="Share This Post on LinkedIN">
				LinkedIN
			</a>
		</li>
	</ul>
</div>						</div>
														<div id="comments">
		

	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/07/21/a-guide-to-alaskas-august-16-election/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.sightline.org/wp-comments-post.php?wpe-comment-post=sightline" method="post" id="commentform" class="comment-form"><p class="comment-notes">Please keep it civil and constructive. Our editors reserve the right to monitor inappropriate comments and personal attacks. <!--Your email address will not be published.--></p><p class="comment-form-comment"><label for="comment">Comment...</label><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="form-allowed-tags">You may add a link with <abbr title="HyperText Markup Language">HTML</abbr>:  <code>&lt;a href=&quot;URL&quot;&gt;text to display&lt;/a&gt;</code></p><p class="comment-form-author"><label for="author">Name*</label><input id="author" name="author" placeholder="Name*" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email*</label><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="button color-blue type-solid" value="Submit" /> <input type='hidden' name='comment_post_ID' value='87949' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="34b94998eb" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="109"/><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
											</div>
					<div class="col-sm-4 col-lg-3">
						<aside class="sidebar page-sidebar">
							<ul class="widgets">
								<li id="custom_html-3" class="widget_text widget text-content widget_custom_html" ><div class="textwidget custom-html-widget"><div class="content-box cf color-blue type-solid">
	
<h3><span style="color: #ffffff;">Sightline Institute's work is made possible by the generosity of people like you!</span></h3>
Thanks to <strong>Elizabeth Anderson</strong> for supporting a sustainable Northwest.		<div class="button-container">
		<a href="https://www.sightline.org/donate" title="Donate Today" target="_blank" class="button color-blue reverse" rel="noopener">Donate Today</a>	</div>
	</div>
<!--[content_box type="solid"]
<a href="https://www.sightline.org/donate" target="_blank" rel="noopener"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/05/Spring-Fund-Drive-2022-Sidebar-Donation-Design.png" height="200"></a>[/content_box]--></div></li><li id="custom_html-2" class="widget_text widget text-content widget_custom_html" ><div class="textwidget custom-html-widget"><div class="content-box cf color-green type-solid">
	
<h3><span style="color: #fff;">Subscribe and stay up-to-date on the policies and issues that impact your community.</span></h3>
		<div class="button-container">
		<a href="https://www.sightline.org/signup/" title="✉️ Sign Up" class="button color-green reverse">✉️ Sign Up</a>	</div>
	</div></div></li><li id="custom_html-8" class="widget_text widget text-content widget_custom_html" ><div class="textwidget custom-html-widget"><!--[content_box color="orange" type="solid" button='{"url":"https://www.sightline.org/becomingademocracy/","title":"Get the Book"}']
<a href="https://www.sightline.org/becomingademocracy/"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/BecomingADemocracy_Cover_Orange-365-final.jpg" height="200"></a>
<h3>
<span style="color: #fff;">Becoming a Democracy:
How We Can Fix the Electoral College, Gerrymandering,
and Our Elections</span></h3>
[/content_box]-->

<div class="content-box cf color-orange type-solid">
	
<a href="https://www.sightline.org/alaska-elections-2022/"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/04/Election_Map-042122a-sm-300ppi-2048x1916.png" height="200"></a>
<h3>
<span style="color: #fff;">Alaska Elections 2022: Resources for Alaska voters’ first statewide use of open primaries and ranked choice voting.</span></h3>
		<div class="button-container">
		<a href="https://www.sightline.org/alaska-elections-2022/" title="More Info"  class="button color-orange reverse">More Info</a>	</div>
	</div>

</div></li><li id="black-studio-tinymce-6" class="widget text-content widget_black_studio_tinymce" ><div class="textwidget"><hr class="dashed" />
<h1>Research Areas</h1>
<p><ul class="term-list">
	<li class="term-list-item term-climate-energy" ><a href="https://www.sightline.org/research/climate-energy/">Climate &amp; Energy</a></li>
	<li class="term-list-item term-democracy" ><a href="https://www.sightline.org/research/democracy/">Democracy</a></li>
	<li class="term-list-item term-strategic-messaging" ><a href="https://www.sightline.org/research/strategic-messaging/">Strategic Messaging</a></li>
	<li class="term-list-item term-transportation-transit" ><a href="https://www.sightline.org/research/transit-transportation/">Transportation &amp; Transit</a></li>
	<li class="term-list-item term-economy-jobs" ><a href="https://www.sightline.org/research/economy-jobs/">Economy &amp; Jobs</a></li>
	<li class="term-list-item term-sustainable-living" ><a href="https://www.sightline.org/research/sustainable-living/">Sustainable Living</a></li>
	<li class="term-list-item term-housing-urbanism" ><a href="https://www.sightline.org/research/housing-urbanism/">Housing &amp; Urbanism</a></li>
</ul></p>
</div></li>							</ul>
						</aside>
					</div>
				</div>
			</div>
		</article>
		</div>
	</div><!-- #content -->
	<footer class="site">
		<div class="container">
			<div class="widget-areas cf">
								<div class="widget-area footer-0">
					<ul class="widgets">
						<li id="black-studio-tinymce-2" class="widget text-content widget_black_studio_tinymce" ><div class="textwidget"><p><a href="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Footer-Logo.png"><img class="aligncenter size-full wp-image-48678" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Footer-Logo.png" alt="" width="170" height="81" /></a></p>
<p>Founded in 1993, Sightline Institute is committed to making the Northwest a global model of sustainability, with strong communities, a green economy, and a healthy environment. We work to promote smart policy ideas and monitor the region's progress towards sustainability. Sightline Institute is non-partisan and does not oppose, support, or endorse any political candidate or party.</p>
</div></li>					</ul>
				</div>
								<div class="widget-area footer-1">
					<ul class="widgets">
						<li id="text-2" class="widget text-content widget_text" >			<div class="textwidget"><div class="gap visible-xs" style="padding-bottom: 20px; "></div><div class="gap hidden-xs" style="padding-bottom: 118px; "></div></div>
		</li><li id="nav_menu-2" class="widget text-content widget_nav_menu" ><div class="menu-footer-middle-menu-container"><ul id="menu-footer-middle-menu" class="menu"><li id="menu-item-48602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48602"><a href="https://www.sightline.org/about/accomplishments/">Accomplishments</a></li>
<li id="menu-item-48603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48603"><a href="https://www.sightline.org/about/staff/">Staff</a></li>
<li id="menu-item-60532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60532"><a href="https://www.sightline.org/about/our-equity-commitment/">Our Equity Commitment</a></li>
<li id="menu-item-48604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48604"><a href="https://www.sightline.org/about/jobs-internships/">Careers</a></li>
<li id="menu-item-48605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48605"><a href="https://www.sightline.org/about/gratitude-reports-financials/">Gratitude Reports &#038; Financials</a></li>
<li id="menu-item-48606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48606"><a href="https://www.sightline.org/about/contact-us/">Contact Us</a></li>
</ul></div></li>					</ul>
				</div>
								<div class="widget-area footer-2">
					<ul class="widgets">
						<li id="text-3" class="widget text-content widget_text" >			<div class="textwidget"><p><div class="gap visible-xs" style="padding-bottom: 10px; "></div><div class="gap hidden-xs" style="padding-bottom: 30px; "></div></p>
</div>
		</li><li id="custom_html-6" class="widget_text widget text-content widget_custom_html" ><div class="textwidget custom-html-widget"><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif;  width:100%;}
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://sightline.us2.list-manage.com/subscribe/post?u=68f459341f4f6a1872189d42a&amp;id=3e1b0f73ac" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<img src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/favicon.png" align="left" style="vertical-align:middle;margin:5px 5px"><h2>Sign-up for our Newsletters</h2>
<div class="mc-field-group">

	<input type="email" value="" name="EMAIL" placeholder="Your email address" required class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_68f459341f4f6a1872189d42a_3e1b0f73ac" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="submit" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div></li>					</ul>
				</div>
							</div>
			<div class="bottom">
				<div class="right-items">
										<ul class="social-icons">
												<li class="facebook"><a href="https://www.facebook.com/SightlineInstitute" title="Facebook" target="_blank" class=""><img width="9" height="17" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_FB_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
												<li class="twitter"><a href="https://twitter.com/sightline" title="Twitter" target="_blank" class=""><img width="17" height="14" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Twitter_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
												<li class="youtube"><a href="https://www.youtube.com/user/videosightline" title="YouTube" target="_blank" class=""><img width="17" height="13" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Youtube_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
												<li class="linkedin"><a href="https://www.linkedin.com/company/71281" title="LinkedIn" target="_blank" class=""><img width="17" height="16" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Linkedin_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
											</ul>
										<a class="back-to-top">Top</a>
				</div>
				<div class="left-items cf">
										<div class="copyright">
						&copy; 2022 Sightline Institute. All Rights Reserved.					</div>
										<div class="footer-menu">
						<ul id="menu-footer-menu" class="menu"><li id="menu-item-48598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48598"><a href="https://www.sightline.org/about/contact-us/">Contact Us</a></li>
<li id="menu-item-48600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48600"><a href="https://www.sightline.org/site_policies/">Site Policies</a></li>
</ul>					</div>
					<div class="attribution">Site designed by <a href="http://askpivot.com" target="_blank" rel="nofollow" >Pivot Group marketing agency</a></div>
				</div>
			</div>
		</div>
	</footer>
	    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><div id="newsletter_signup_bar"			style="background-image: url(https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/60017667_bfe4b0f922_b-772x559.jpg);"
	>
	<div class="container">
		<div class="content">
			<a class="close-button">&times;</a>
						<h3 class="heading">✉️ STAY INFORMED</h3>
									<p class="subheading">Subscribe to our newsletter to get more Democracy research, analysis, and other policy updates delivered to your inbox</p>
									<div class="button-container">
				<a class="button has-darkGray-background-color" target="_blank" href="https://www.sightline.org/signup/?selected_lists%5B0%5D=Reclaiming+Our+Democracy">Sign Up</a>
			</div>
					</div>
	</div>
</div>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.16' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/backbone.min.js?ver=1.4.1' id='backbone-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/main.js?ver=1656625554' id='forms-main-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/lib/select2/select2.js?ver=1656625555' id='select2-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.13.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/select.js?ver=1656625554' id='forms-select-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/cloneable.js?ver=1656625554' id='forms-cloneable-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/group.js?ver=1656625554' id='forms-group-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/checkbox.js?ver=1656625554' id='forms-checkbox-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/text.js?ver=1656625554' id='forms-text-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/tabbed-form.js?ver=1656625554' id='forms-tabbed-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/radio.js?ver=1656625554' id='forms-radio-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline//_inc/js/touchcarousel/jquery.touchcarousel-1.2.min.js?ver=6.0' id='touchcarousel-js'></script>
<script type='text/javascript' id='social-js-extra'>
/* <![CDATA[ */
var sightline_uri = {"template":"https:\/\/www.sightline.org\/wp-content\/themes\/sightline"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/js/social.js?ver=1656625552' id='social-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery-throttle-debounce/jquery.ba-throttle-debounce.min.js?ver=6.0' id='debounce-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery.resizedEvent/jquery.resizedEvent.js?ver=6.0' id='resizedEvent-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery.fauxTable/jquery.fauxTable.js?ver=6.0' id='fauxTable-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery.scrolling.js?ver=6.0' id='jquery.scrolling-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery.scrollTo/jquery.scrollTo.min.js?ver=6.0' id='jquery.scrollTo-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/js/main.js?ver=1656625552' id='main-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/WP/js/postSearch.js?ver=1656625554' id='forms-postSearch-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/listSort.js?ver=1656625554' id='forms-listSort-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/date.js?ver=1656625554' id='forms-date-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.13.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/droppable.min.js?ver=1.13.1' id='jquery-ui-droppable-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/listPick.js?ver=1656625554' id='forms-listPick-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/theme/fields/js/postByDay.js?ver=6.0' id='forms-postByDay-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/theme/newsletter_signup_bar/front.js?ver=1656625551' id='notification_bar-js'></script>
<script type='text/javascript' id='wpb_composer_front_js-js-extra'>
/* <![CDATA[ */
var vcData = {"currentTheme":{"slug":"sightline"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.9.0' id='wpb_composer_front_js-js'></script>
</body>
</html>