<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta name="twitter:card" content="photo">
		<meta name="twitter:site" content="Sightline">
		<meta name="twitter:title" content="The Danger of the Pipelines and Trains that Serve Refineries">
	<meta name="twitter:description" content="Every transportation method carries the risk of environmentally catastrophic oil spills.">
	<meta name="twitter:creator" content=" @Eric_deP">
	<meta name="twitter:image" content="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/shutterstock_213194872-1-772x511.jpg">
	<meta name="twitter:domain" content="http://sightline.org">

	<meta property="og:url" content="https://www.sightline.org/2021/10/27/the-danger-of-the-pipelines-and-trains-that-serve-refineries/" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="The Danger of the Pipelines and Trains that Serve Refineries" />
	<meta property="og:description" content="Every transportation method carries the risk of environmentally catastrophic oil spills." />
	<meta property="og:site_name" content="Sightline Institute"/>
	<meta property="og:image" content="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/shutterstock_213194872-1-772x511.jpg" />
	
	
	<!-- <meta name="google-site-verification" content="nGXzva57-Hrvq4xjPzKueEzwufyRjrt2jfC6RyudhQk" /> -->
	<link rel="profile" href="https://gmpg.org/xfn/11" />

		<link rel="icon" type="image/png" href="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/images/apple-icon-72.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/images/apple-icon-144.png" />
			<link rel="author" href="https://plus.google.com/110088212155665367674/" />
			<link rel="pingback" href="https://www.sightline.org/xmlrpc.php" />
	<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,700italic|Montserrat' rel='stylesheet' type='text/css'>
			<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v17.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>The Danger of the Pipelines and Trains that Serve Refineries - Sightline Institute</title>
	<link rel="canonical" href="https://www.sightline.org/2021/10/27/the-danger-of-the-pipelines-and-trains-that-serve-refineries/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="The Danger of the Pipelines and Trains that Serve Refineries - Sightline Institute" />
	<meta property="og:url" content="https://www.sightline.org/2021/10/27/the-danger-of-the-pipelines-and-trains-that-serve-refineries/" />
	<meta property="og:site_name" content="Sightline Institute" />
	<meta property="article:publisher" content="https://www.facebook.com/SightlineInstitute/" />
	<meta property="article:published_time" content="2021-10-27T15:00:37+00:00" />
	<meta property="article:modified_time" content="2021-10-26T23:35:16+00:00" />
	<meta property="og:image" content="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/shutterstock_213194872-1.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="795" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Eric_deP" />
	<meta name="twitter:site" content="@Sightline" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Eric de Place" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="9 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sightline Institute &raquo; The Danger of the Pipelines and Trains that Serve Refineries Comments Feed" href="https://www.sightline.org/2021/10/27/the-danger-of-the-pipelines-and-trains-that-serve-refineries/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.1.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-332534-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sightline.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.17' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='forms-main-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/css/forms.css?ver=1628711274' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/lib/select2/select2.css?ver=1628711284' type='text/css' media='all' />
<link rel='stylesheet' id='touchcarousel-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline//_inc/js/touchcarousel/touchcarousel.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/css/base.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/style.css?ver=1626981266' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/css/media-queries.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/css/print.css?ver=5.8.1' type='text/css' media='print' />
<link rel='stylesheet' id='jquery-ui-lightness-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/css/jquery-ui-lightness/jquery-ui-1.10.4.custom.min.css?ver=1628711275' type='text/css' media='all' />
<link rel='stylesheet' id='notification_bar-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/theme/newsletter_signup_bar/style.css?ver=1626981268' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/tablepress-combined.min.css?ver=5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.sightline.org","hash_tracking":"false","ua":"UA-332534-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.1.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.13.1' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' src='https://use.fontawesome.com/430a4cedb2.js?ver=5.8.1' id='fontawesome-js'></script>
<link rel="https://api.w.org/" href="https://www.sightline.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sightline.org/wp-json/wp/v2/posts/84163" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sightline.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sightline-wpengine.netdna-ssl.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://bit.ly/3CmsquY' />
<link rel="alternate" type="application/json+oembed" href="https://www.sightline.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sightline.org%2F2021%2F10%2F27%2Fthe-danger-of-the-pipelines-and-trains-that-serve-refineries%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sightline.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sightline.org%2F2021%2F10%2F27%2Fthe-danger-of-the-pipelines-and-trains-that-serve-refineries%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["climate-energy","thin-green-line"],"pageAttributes":["oil-industry","oil-pipelines","oil-spills","oil-trains"],"pagePostAuthor":"Eric de Place"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P4NHWTX');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<style type="text/css" id="breadcrumb-trail-css">.breadcrumbs .trail-browse,.breadcrumbs .trail-items,.breadcrumbs .trail-items li {display: inline-block;margin:0;padding: 0;border:none;background:transparent;text-indent: 0;}.breadcrumbs .trail-browse {font-size: inherit;font-style:inherit;font-weight: inherit;color: inherit;}.breadcrumbs .trail-items {list-style: none;}.trail-items li::after {content: "\002F";padding: 0 0.5em;}.trail-items li:last-of-type::after {display: none;}</style>

<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '1276455092714420', {}, {
    "agent": "wordpress-5.8.1-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1276455092714420&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" data-type="vc_custom-css">.sup { vertical-align: super; }


.stln-footnote-item { display: none; 
color: #999999; 
text-align: center; 
font-size: small; 
margin:auto; 
vertical-align: middle;
max-width: 50%;}

.stln2-footnote-item { display: none; 
color: #999999; 
text-align: center; 
font-size: small; 
margin:auto; 
vertical-align: middle;
max-width: 50%;}

.stln3-footnote-item { display: none; 
color: #999999; 
text-align: center; 
font-size: small; 
margin:auto; 
vertical-align: middle;
max-width: 50%;}

.stln4-footnote-item { display: none; 
color: #999999; 
text-align: center; 
font-size: small; 
margin:auto; 
vertical-align: middle;
max-width: 50%;}

.stln5-footnote-item { display: none; 
color: #999999; 
text-align: center; 
font-size: small; 
margin:auto; 
vertical-align: middle;
max-width: 50%;}

.stln6-footnote-item { display: none; 
color: #999999; 
text-align: center; 
font-size: small; 
margin:auto; 
vertical-align: middle;
max-width: 50%;}

.stln7-footnote-item { display: none; 
color: #999999; 
text-align: center; 
font-size: small; 
margin:auto; 
vertical-align: middle;
max-width: 50%;}

.stln8-footnote-item { display: none; 
color: #999999; 
text-align: center; 
font-size: small; 
margin:auto; 
vertical-align: middle;
max-width: 50%;}

.stln9-footnote-item { display: none; 
color: #999999; 
text-align: center; 
font-size: small; 
margin:auto; 
vertical-align: middle;
max-width: 50%;}

.stln10-footnote-item { display: none; 
color: #999999; 
text-align: center; 
font-size: small; 
margin:auto; 
vertical-align: middle;
max-width: 50%;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<!--[if lt IE 9]>
		<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
		<script src="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/respond.min.js"></script>
	<![endif]-->

	<!-- mailchimp code -->
	<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/68f459341f4f6a1872189d42a/1c27ff0a7b91e4431eae4db34.js");</script>
</head>
<body class="post-template-default single single-post postid-84163 single-format-standard timestamp-1444665032 wpb-js-composer js-comp-ver-6.7.0 vc_responsive">
	<header class="site top">
		<div class="container">
			<div class="logo">
	<a href="https://www.sightline.org" title="Sightline Institute">
		<img width="196" height="93" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" class="attachment-large size-large" alt="" loading="lazy" />	</a>
</div>
			<div class="right">
				<div class="top cf">
					<div class="top-menu">
						<ul id="menu-meta-menu" class="menu"><li id="menu-item-48589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48589"><a href="https://www.sightline.org/signup/">✉️  Subscribe to our newsletters</a></li>
<li id="menu-item-48590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48590"><a target="_blank" rel="noopener" href="https://www.sightline.org/giving/?code=othersidebar">Donate</a></li>
</ul>					</div>
					<ul class="social-icons">
																	<li class="facebook"><a href="https://www.facebook.com/SightlineInstitute" title="Facebook" target="_blank" class=""><img width="9" height="17" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_FB_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
												<li class="twitter"><a href="https://twitter.com/sightline" title="Twitter" target="_blank" class=""><img width="17" height="14" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Twitter_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
												<li class="youtube"><a href="https://www.youtube.com/user/videosightline" title="YouTube" target="_blank" class=""><img width="17" height="13" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Youtube_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
												<li class="linkedin"><a href="https://www.linkedin.com/company/71281" title="LinkedIn" target="_blank" class=""><img width="17" height="16" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Linkedin_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
																	<li class="search-button-container">
							<a class="search-button">
								<!-- <i class="fa fa-search"></i> -->
							</a>
						</li>
						<li class="menu-button-container">
							<a class="menu-button">
								<span class="open-text">Menu</span>
								<span class="close-text">Close</span>
								<div class="menu-icon">
									<span class="top"></span>
									<span class="middle"></span>
									<span class="bottom"></span>
								</div>
							</a>
						</li>
					</ul>
				</div>
				<nav class="main-menu cf">
					<div class="header cf">
						<div class="logo">
	<a href="https://www.sightline.org" title="Sightline Institute">
		<img width="196" height="93" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" class="attachment-large size-large" alt="" loading="lazy" />	</a>
</div>
						<a class="menu-close-button">x</a>
					</div>
					<ul id="menu-main-menu" class="menu"><li id="menu-item-48607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-48607"><a href="https://www.sightline.org/">Home</a></li>
<li id="menu-item-48609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48609"><a href="https://www.sightline.org/about/accomplishments/">Projects</a>
<ul class="sub-menu">
	<li id="menu-item-83784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83784"><a href="https://www.sightline.org/decommissioning-puget-sound-oil-refineries/">Decommissioning Puget Sound Oil Refineries</a></li>
	<li id="menu-item-83927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83927"><a href="https://www.sightline.org/fairer-elections-in-portland/">Fairer Elections in Portland</a></li>
	<li id="menu-item-83783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83783"><a href="https://www.sightline.org/how-a-city-finally-passed-housing-zoning-reform/">How Oregonians Re-Legalized ‘Missing Middle’ Housing Statewide</a></li>
</ul>
</li>
<li id="menu-item-48608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48608"><a href="https://www.sightline.org/about/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-48610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48610"><a href="https://www.sightline.org/about/staff/">Staff</a></li>
	<li id="menu-item-48611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48611"><a href="https://www.sightline.org/about/directors-advisors/">Directors &#038; Advisors</a></li>
	<li id="menu-item-60531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60531"><a href="https://www.sightline.org/about/our-equity-commitment/">Our Equity Commitment</a></li>
	<li id="menu-item-48612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48612"><a href="https://www.sightline.org/about/jobs-internships/">Careers</a></li>
	<li id="menu-item-56778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56778"><a href="https://www.sightline.org/about/support/">Ways to Support Us</a></li>
	<li id="menu-item-48613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48613"><a href="https://www.sightline.org/about/gratitude-reports-financials/">Gratitude Reports &#038; Financials</a></li>
	<li id="menu-item-48614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48614"><a href="https://www.sightline.org/about/sightline-speakers/">Sightline Speakers</a></li>
	<li id="menu-item-48615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48615"><a href="https://www.sightline.org/about/contact-us/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-48616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48616"><a href="https://www.sightline.org/research/">Research</a>
<ul class="sub-menu">
	<li id="menu-item-48617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48617"><a href="https://www.sightline.org/research/climate-energy/">Climate &amp; Energy</a></li>
	<li id="menu-item-52245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52245"><a href="https://www.sightline.org/research/housing-urbanism/">Housing &amp; Urbanism</a></li>
	<li id="menu-item-48618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48618"><a href="https://www.sightline.org/research/democracy/">Democracy</a></li>
	<li id="menu-item-72387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72387"><a href="https://www.sightline.org/research/farms-forests/">Farms &amp; Forests</a></li>
	<li id="menu-item-48619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48619"><a href="https://www.sightline.org/research/strategic-messaging/">Strategic Messaging</a></li>
	<li id="menu-item-48620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48620"><a href="https://www.sightline.org/research/transit-transportation/">Transportation &amp; Transit</a></li>
	<li id="menu-item-48622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48622"><a href="https://www.sightline.org/research/sustainable-living/">Sustainable Living</a></li>
	<li id="menu-item-48621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48621"><a href="https://www.sightline.org/research/economy-jobs/">Economy &amp; Jobs</a></li>
	<li id="menu-item-48623" class="the-thin-green-line menu-item menu-item-type-post_type menu-item-object-page menu-item-48623"><a href="https://www.sightline.org/research/thin-green-line/">The Thin Green Line</a></li>
</ul>
</li>
<li id="menu-item-48625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48625"><a href="https://www.sightline.org/news/">News</a></li>
<li id="menu-item-48624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48624"><a href="https://www.sightline.org/press/">Press</a></li>
</ul>					<a class="search-button">
						<!-- <i class="fa fa-search"></i> -->
					</a>
				</nav>
			</div>
		</div>
	</header>
	<header class="site persistent">
		<div class="container">
			<div class="logo">
	<a href="https://www.sightline.org" title="Sightline Institute">
		<img width="196" height="93" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" class="attachment-large size-large" alt="" loading="lazy" />	</a>
</div>
			<div class="right">
				<div class="menu-button-container">
					<a class="menu-button">
						<span class="open-text">Menu</span>
						<span class="close-text">Close</span>
						<div class="menu-icon">
							<span class="top"></span>
							<span class="middle"></span>
							<span class="bottom"></span>
						</div>
					</a>
				</div>
				<a class="search-button">
					<!-- <i class="fa fa-search"></i> -->
				</a>
								<ul class="social-icons">
										<li class="facebook"><a href="https://www.facebook.com/SightlineInstitute" title="Facebook" target="_blank" class=""><img width="9" height="17" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_FB_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
										<li class="twitter"><a href="https://twitter.com/sightline" title="Twitter" target="_blank" class=""><img width="17" height="14" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Twitter_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
									</ul>
								<div class="top-menu">
					<ul id="menu-meta-menu" class="menu"><li id="menu-item-48589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48589"><a href="https://www.sightline.org/signup/">✉️  Subscribe to our newsletters</a></li>
<li id="menu-item-48590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48590"><a target="_blank" rel="noopener" href="https://www.sightline.org/giving/?code=othersidebar">Donate</a></li>
</ul>				</div>
			</div>
			<nav class="main-menu cf">
				<div class="header cf">
					<div class="logo">
	<a href="https://www.sightline.org" title="Sightline Institute">
		<img width="196" height="93" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" class="attachment-large size-large" alt="" loading="lazy" />	</a>
</div>
					<a class="menu-close-button">x</a>
				</div>
				<ul id="menu-main-menu" class="menu"><li id="menu-item-48607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-48607"><a href="https://www.sightline.org/">Home</a></li>
<li id="menu-item-48609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48609"><a href="https://www.sightline.org/about/accomplishments/">Projects</a>
<ul class="sub-menu">
	<li id="menu-item-83784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83784"><a href="https://www.sightline.org/decommissioning-puget-sound-oil-refineries/">Decommissioning Puget Sound Oil Refineries</a></li>
	<li id="menu-item-83927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83927"><a href="https://www.sightline.org/fairer-elections-in-portland/">Fairer Elections in Portland</a></li>
	<li id="menu-item-83783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83783"><a href="https://www.sightline.org/how-a-city-finally-passed-housing-zoning-reform/">How Oregonians Re-Legalized ‘Missing Middle’ Housing Statewide</a></li>
</ul>
</li>
<li id="menu-item-48608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48608"><a href="https://www.sightline.org/about/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-48610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48610"><a href="https://www.sightline.org/about/staff/">Staff</a></li>
	<li id="menu-item-48611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48611"><a href="https://www.sightline.org/about/directors-advisors/">Directors &#038; Advisors</a></li>
	<li id="menu-item-60531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60531"><a href="https://www.sightline.org/about/our-equity-commitment/">Our Equity Commitment</a></li>
	<li id="menu-item-48612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48612"><a href="https://www.sightline.org/about/jobs-internships/">Careers</a></li>
	<li id="menu-item-56778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56778"><a href="https://www.sightline.org/about/support/">Ways to Support Us</a></li>
	<li id="menu-item-48613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48613"><a href="https://www.sightline.org/about/gratitude-reports-financials/">Gratitude Reports &#038; Financials</a></li>
	<li id="menu-item-48614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48614"><a href="https://www.sightline.org/about/sightline-speakers/">Sightline Speakers</a></li>
	<li id="menu-item-48615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48615"><a href="https://www.sightline.org/about/contact-us/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-48616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48616"><a href="https://www.sightline.org/research/">Research</a>
<ul class="sub-menu">
	<li id="menu-item-48617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48617"><a href="https://www.sightline.org/research/climate-energy/">Climate &amp; Energy</a></li>
	<li id="menu-item-52245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52245"><a href="https://www.sightline.org/research/housing-urbanism/">Housing &amp; Urbanism</a></li>
	<li id="menu-item-48618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48618"><a href="https://www.sightline.org/research/democracy/">Democracy</a></li>
	<li id="menu-item-72387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72387"><a href="https://www.sightline.org/research/farms-forests/">Farms &amp; Forests</a></li>
	<li id="menu-item-48619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48619"><a href="https://www.sightline.org/research/strategic-messaging/">Strategic Messaging</a></li>
	<li id="menu-item-48620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48620"><a href="https://www.sightline.org/research/transit-transportation/">Transportation &amp; Transit</a></li>
	<li id="menu-item-48622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48622"><a href="https://www.sightline.org/research/sustainable-living/">Sustainable Living</a></li>
	<li id="menu-item-48621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48621"><a href="https://www.sightline.org/research/economy-jobs/">Economy &amp; Jobs</a></li>
	<li id="menu-item-48623" class="the-thin-green-line menu-item menu-item-type-post_type menu-item-object-page menu-item-48623"><a href="https://www.sightline.org/research/thin-green-line/">The Thin Green Line</a></li>
</ul>
</li>
<li id="menu-item-48625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48625"><a href="https://www.sightline.org/news/">News</a></li>
<li id="menu-item-48624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48624"><a href="https://www.sightline.org/press/">Press</a></li>
</ul>			</nav>
		</div>
	</header>
	<div class="search-container">
		<div class="search-form">
	<form role="search" method="get" id="searchform" class="searchform" action="https://www.sightline.org/">
		<div class="top">
			<label class="screen-reader-text" for="s"></label>
			<input type="text" value="" name="s" id="s" />
			<a class="search-icon"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/images/icon-search-blue.png" /></a>
			<a class="advanced-filters-button">Advanced Filter <span class="caret-down"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/images/caret-down.png" /></span></a>
		</div>
		<div class="bottom cf">
			<div class="field">
				<select name="args[year]" data-placeholder="Year...">
					<option></option>
										<option value="2021" >2021</option>
										<option value="2020" >2020</option>
										<option value="2019" >2019</option>
										<option value="2018" >2018</option>
										<option value="2017" >2017</option>
										<option value="2016" >2016</option>
										<option value="2015" >2015</option>
										<option value="2014" >2014</option>
										<option value="2013" >2013</option>
										<option value="2012" >2012</option>
										<option value="2011" >2011</option>
										<option value="2010" >2010</option>
										<option value="2009" >2009</option>
										<option value="2008" >2008</option>
										<option value="2007" >2007</option>
										<option value="2006" >2006</option>
										<option value="2005" >2005</option>
										<option value="2004" >2004</option>
										<option value="2003" >2003</option>
										<option value="2002" >2002</option>
										<option value="2001" >2001</option>
										<option value="2000" >2000</option>
										<option value="1999" >1999</option>
										<option value="1998" >1998</option>
										<option value="1997" >1997</option>
										<option value="1996" >1996</option>
										<option value="1995" >1995</option>
									</select>
			</div>
			<div class="field">
				<select name="args[region]" data-placeholder="State/Province...">
					<option></option>
										<option value="3074" >Alaska</option>
										<option value="73" >British Columbia</option>
										<option value="71" >Oregon</option>
										<option value="72" >Washington</option>
									</select>
			</div>
			<div class="field">
				<select name="args[category]" data-placeholder="Category...">
					<option></option>
										<option value="5" >Climate &amp; Energy</option>
										<option value="664" >Democracy</option>
										<option value="7" >Economy &amp; Jobs</option>
										<option value="3" >Environment</option>
										<option value="2837" >Farms &amp; Forests</option>
										<option value="1772" >Housing &amp; Urbanism</option>
										<option value="1085" >Strategic Messaging</option>
										<option value="4" >Sustainable Living</option>
										<option value="1556" >Thin Green Line</option>
										<option value="6" >Transportation &amp; Transit</option>
									</select>
			</div>
			<div class="field">
				<select name="args[author]" data-placeholder="Author..." >
					<option></option>
										<option value="3"  >Alan Durning</option>
										<option value="9"  >Anna Fahey</option>
										<option value="166"  >Aven Frey</option>
										<option value="5"  >Clark Williams-Derry</option>
										<option value="158"  >Dan Bertolet</option>
										<option value="8"  >Eric de Place</option>
										<option value="137"  >Kristin Eberhard</option>
										<option value="154"  >Margaret Morales</option>
										<option value="80"  >Michael Andersen</option>
										<option value="152"  >Tarika Powell</option>
									</select>
			</div>
			<div class="field">
				<input type="submit" class="button button-blue submit-button" value="Submit" />
			</div>
		</div>
	</form>
</div>	</div>
	<div id="content" >
	<div class="breadcrumb-container">
	<div class="container">
		<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" >
			<ul class="trail-items" vocab="https://schema.org/" typeof="BreadcrumbList">
				<li class="trail-begin trail-item" property="itemListElement" typeof="ListItem">
					<a href="https://www.sightline.org" property="item" typeof="WebPage" >
						<span property="name">Home</span>
					</a>
					<meta property="position" content="1">
				</li>
									<li class="trail-item" property="itemListElement" typeof="ListItem">
													<a href="https://www.sightline.org/research/" property="item" typeof="WebPage" >
								<span property="name">Research</span>
							</a>
												<meta property="position" content="2">
					</li>
														<li class="trail-item" property="itemListElement" typeof="ListItem">
													<a href="https://www.sightline.org/research/thin-green-line/" property="item" typeof="WebPage" >
								<span property="name">The Thin Green Line</span>
							</a>
												<meta property="position" content="3">
					</li>
														<li class="trail-item" property="itemListElement" typeof="ListItem">
													<a href="https://www.sightline.org/research/thin-green-line/?display=series" property="item" typeof="WebPage" >
								<span property="name">Series</span>
							</a>
												<meta property="position" content="4">
					</li>
														<li class="trail-item" property="itemListElement" typeof="ListItem">
													<a href="https://www.sightline.org/series/decommissioning-puget-sound-oil-refineries/" property="item" typeof="WebPage" >
								<span property="name">Decommissioning Puget Sound Oil Refineries</span>
							</a>
												<meta property="position" content="5">
					</li>
														<li class="trail-item trail-end" property="itemListElement" typeof="ListItem">
						<a class="not-clickable" href="https://www.sightline.org/2021/10/27/the-danger-of-the-pipelines-and-trains-that-serve-refineries/" property="item" typeof="WebPage">
							<span property="name">The Danger of the Pipelines and Trains that Serve Refineries</span>
						</a>
						<meta property="position" content="6">
					</li>
												</ul>
		</nav>
	</div>
</div>	<div class="post-container has-sidebar">
		<article class="post-84163 post type-post status-publish format-standard has-post-thumbnail hentry category-climate-energy category-thin-green-line tag-oil-industry tag-oil-pipelines tag-oil-spills tag-oil-trains series-decommissioning-puget-sound-oil-refineries">
			<div class="container">
				<header class="post">
					<h1 class="post-title entry-title">
						The Danger of the Pipelines and Trains that Serve Refineries					</h1>
											<h4 class="post-kicker">Every transportation method carries the risk of environmentally catastrophic oil spills.</h4>
									</header>
				<div class="row">
					<div class="col-sm-8 col-lg-9">
												<div class="featured-image">
							<span class="visible-lg"><img title="shutterstock_213194872 (1)" width="1200" height="795" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/shutterstock_213194872-1.jpg" class="attachment-full size-full wp-post-image" alt="Photo of an oil pipeline laying along a green marsh." loading="lazy" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/shutterstock_213194872-1.jpg 1200w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/shutterstock_213194872-1-275x182.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/shutterstock_213194872-1-772x511.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/shutterstock_213194872-1-768x509.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/shutterstock_213194872-1-563x373.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/shutterstock_213194872-1-453x300.jpg 453w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/shutterstock_213194872-1-600x398.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></span>
							<span class="hidden-lg"><img title="shutterstock_213194872 (1)" width="772" height="511" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/shutterstock_213194872-1-772x511.jpg" class="attachment-large size-large wp-post-image" alt="Photo of an oil pipeline laying along a green marsh." loading="lazy" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/shutterstock_213194872-1-772x511.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/shutterstock_213194872-1-275x182.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/shutterstock_213194872-1-768x509.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/shutterstock_213194872-1-563x373.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/shutterstock_213194872-1-453x300.jpg 453w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/shutterstock_213194872-1-600x398.jpg 600w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/shutterstock_213194872-1.jpg 1200w" sizes="(max-width: 772px) 100vw, 772px" /></span>
						</div>
												
<div class="share-icons-container">
	<h5 class="title"></h5>
	<ul class="share-icons">
		<li class="facebook" data-text="Every transportation method carries the risk of environmentally catastrophic oil spills." data-image="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/shutterstock_213194872-1-772x511.jpg">
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sightline.org%2F2021%2F10%2F27%2Fthe-danger-of-the-pipelines-and-trains-that-serve-refineries%2F" target="_blank">
				Facebook
			</a>
		</li>
		<li class="twitter" >
						<a href="https://twitter.com/intent/tweet?card_type=photo&text=The+Danger+of+the+Pipelines+and+Trains+that+Serve+Refineries+https%3A%2F%2Fwww.sightline.org%2F2021%2F10%2F27%2Fthe-danger-of-the-pipelines-and-trains-that-serve-refineries%2F+%40Eric_deP+via+%40Sightline" target="_blank">
				Twitter
			</a>
		</li>
		<li class="print">
			<a href="" onclick="window.print(); return false;">Print</a>
		</li>
		<li class="email">
			<a href="https://www.sightline.org/email-post/?postid=84163" target="_blank" title="Share This Post by Email">
				Email
			</a>
		</li>
		<li class="linkedin">
			<a href="https://www.linkedin.com/shareArticle/?url=https%3A%2F%2Fwww.sightline.org%2F2021%2F10%2F27%2Fthe-danger-of-the-pipelines-and-trains-that-serve-refineries%2F&mini=1&title=The+Danger+of+the+Pipelines+and+Trains+that+Serve+Refineries&summary=test" target="_blank" title="Share This Post on LinkedIN">
				LinkedIN
			</a>
		</li>
	</ul>
</div>												<div class="author cf">
														<div class="image">
								<a href="https://www.sightline.org/author/eric-de-place/" class="url"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/EricdePlace-Final-2-1.jpg" alt="Photo of Eric de Place" /></a>
							</div>
														<div class="name">
								<span class="label">Author:</span> <span class="value fn"><a href="https://www.sightline.org/author/eric-de-place/" title="Posts by Eric de Place" class="author url fn" rel="author">Eric de Place</a> and <a href="https://www.sightline.org/author/zanegustafson/" title="Posts by Zane Gustafson" class="author url fn" rel="author">Zane Gustafson</a></span>
							</div>
							<div class="meta">
															(<a class="twitter-handle" target="_blank" href="https://twitter.com/Eric_deP" title="Eric de Place on twitter">@Eric_deP</a>) on <span class="time">October 27, 2021 at 8:00 am</span>
														</div>
						</div>
														<div class="series-label">
			This article is part of the series <a href="https://www.sightline.org/series/decommissioning-puget-sound-oil-refineries/">Decommissioning Puget Sound Oil Refineries</a>
		</div>
	
													<div class="post-content entry-content">
								<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Pollution occurs in every phase of the oil refining process. In this series, we analyze the impacts of pollution in three categories: direct pollution from the refinery operations themselves; “upstream” and “downstream” pollution from transporting crude oil and refined products;<a class="footnote" href="#fn-1"><sup id="ss-1">1</sup></a><span class="stln-footnote-item stln-footnote-item-displayed stln-footnote-item-expanded"><span class="stln-footnote-item-inner"><em>“Upstream” refers to oil extraction and transportation to the refineries. “Downstream” refers to transportation of refined products from refineries to consumers and beyond.</em></span></span> and indirect pollution from consuming the refineries’ products. It’s important to consider all three categories because Northwest refineries do not exist in isolation. Rather, they sit at the center of a sprawling web of petroleum infrastructure.</p>
<p>Transporting crude oil to, and refined product from, oil refineries inherently carries the risk of environmentally destructive spills. The environmental damage from oil spills <a href="https://www.nytimes.com/2010/07/18/science/earth/18enviro.html?.?mc=aud_dev&amp;ad-keywords=auddevgate&amp;gclid=Cj0KCQjwwY-LBhD6ARIsACvT72MaSwC34tmx3QlpL8z0yk8uhKSgO1soIfgQgE5Vn5V7vUlD1npgwiUaAhGaEALw_wcB&amp;gclsrc=aw.ds">can last decades</a>. Oil spills harm fragile ecosystems, cause <a href="https://www.noaa.gov/education/resource-collections/ocean-coasts/oil-spills#:~:text=These%20toxic%20compounds%20can%20cause,2010%20Deepwater%20Horizon%20oil%20spill">health problems for impacted animals</a>, and can be <a href="https://vancouver.ca/images/web/pipeline/NUKA-oil-spill-response-capabilities-and-limitations.pdf">extremely difficult to contain</a>. As long as oil is transported through Cascadia, spills will be a fact of life.</p>
<p>Northwest refineries receive crude oil&#8212;the raw material they use to manufacture consumer fuels&#8212;via three modes of transportation: pipeline, trains, and marine vessels. After the refining process, the refined products are transported to consumers by pipelines, trains, marine vessels, and trucks. In this chapter, we examine the risks, impacts, and costs of transporting crude oil and refined products by pipeline and train.</p>
<h2><strong>Pipeline Risks in Cascadia</strong></h2>
<p>The four refineries in Skagit and Whatcom Counties are served by the <a href="https://www.sightline.org/2017/06/05/an-oil-pipeline-expansion-in-washington/">Puget Sound Pipeline</a>, which forks south from the larger Trans Mountain Pipeline in British Columbia. Both are owned by the government of Canada and both deliver mostly heavy oil&#8212;tar sands or “diluted bitumen”&#8212;from Alberta. Some of the oil is piped directly to the refineries, while some oil is loaded onto vessels in Burnaby, British Columbia and either shipped to destinations outside the Northwest (principally California) or barged to Puget Sound refineries, <a href="https://www.sightline.org/2017/04/10/is-canadian-tar-sands-pipeline-pointing-to-tacoma/">including the small facility in Tacoma</a>.</p>
<p>Living near a crude oil pipeline can be risky. In 2007, for example, <a href="https://www.sightline.org/2014/12/09/the-facts-about-kinder-morgan-2/">the Trans Mountain Pipeline ruptured</a> in Burnaby, forcing 50 families to evacuate their homes as nearly 60,000 gallons of crude <a href="http://www.vancouversun.com/news/Five+years+after+Burnaby+pipeline+rupture+residents+rally+against+Kinder+Morgan+expansion/7102782/story.html">oil rained down on a residential neighborhood.</a></p>
<p><a href="http://www.cbc.ca/news/canada/british-columbia/story/2007/07/24/bc-oilspill.html">CBC News reported</a>:</p>
<blockquote><p>
“Some witnesses said oil shot 30 metres into the air like a geyser for 25 minutes. The black liquid rained down on houses, spewed across two lanes of traffic and ran downhill into [Burrard Inlet].”</p>
<p>“We smelled oil and the smell of gas in [our] home,” said one resident, Natalie Marson. “Next thing I know, we heard a frantic knock and it was police officers telling us to get out.” In 2007, a Kinder Morgan pipeline ruptured in Burnaby, British Columbia.
</p></blockquote>
<p>Abbotsford, a Vancouver suburb, experienced two large spills in just the last decade. In 2012, an oil pipeline storage facility <a href="https://www.abbynews.com/news/delayed-response-impacted-oil-spill-says-report/">spilled roughly 29,000 gallons of crude oil</a>, the response to which was delayed by four hours. Another spill occurred in 2020, in which between <a href="https://www.abbynews.com/news/tsb-releases-final-report-on-june-2020-oil-spill-in-abbotsford/">40,000 and 50,000 gallons of crude spilled</a> due to <a href="https://www.bst-tsb.gc.ca/eng/enquetes-investigations/pipeline/2020/p20h0023/p20h0023.html">a failed pipeline fitting</a>.</p>
<p>The largest crude oil pipeline spill in Washington state history occurred in January 1973, when a cracked pipe in the Trans Mountain pipeline caused a spill near Bellingham.<a class="footnote" href="#fn-2"><sup id="ss-2">2</sup></a><span class="stln2-footnote-item stln2-footnote-item-displayed stln2-footnote-item-expanded"><span class="stln2-footnote-item-inner"><em>January 12, 1973. “Cracked Pipe Blamed For Oil Spill Near Bellingham.” Seattle Post-Intelligencer. Page B1. Accessed from the Seattle Public Library Archive. Source: <a href="https://www.spl.org/online-resources/magazines-and-newspapers">https://www.spl.org/online-resources/magazines-and-newspapers</a></em></span></span> Initial reports estimated the spill around 10,000 gallons, but within two weeks at least 300,000 gallons was reported to have spilled.<a class="footnote" href="#fn-3"><sup id="ss-3">3</sup></a><span class="stln3-footnote-item stln3-footnote-item-displayed stln3-footnote-item-expanded"><span class="stln3-footnote-item-inner"><em>January 19,1973. “Oil-spill reports keep getting larger.” The Seattle Times. Page C4. Accessed from the Seattle Public Library Archive. Source: <a href="https://www.spl.org/online-resources/magazines-and-newspapers">https://www.spl.org/online-resources/magazines-and-newspapers</a></em></span></span> Ultimately, 460,000 gallons of crude spilled.<a class="footnote" href="#fn-4"><sup id="ss-4">4</sup></a><span class="stln4-footnote-item stln4-footnote-item-displayed stln4-footnote-item-expanded"><span class="stln4-footnote-item-inner"><em>Washington State Department of Ecology. Publication #97-252. “Oil Spills in Washington State: A Historical Analysis.” 1997. Page 46. Source: <a href="https://www.lib.washington.edu/msd/norestriction/b63148675.pdf">https://www.lib.washington.edu/msd/norestriction/b63148675.pdf</a></em></span></span> The Department of Ecology fined the Trans Mountain Pipeline Corporation the maximum $20,000 for “operating negligently.”<a class="footnote" href="#fn-5"><sup id="ss-5">5</sup></a><span class="stln5-footnote-item stln5-footnote-item-displayed stln5-footnote-item-expanded"><span class="stln5-footnote-item-inner"><em>March 9, 1973. “‘Negligence’ charged in oil spill.” The Seattle Times. Page A9. Accessed from the Seattle Public Library Archive. Source: <a href="https://www.spl.org/online-resources/magazines-and-newspapers">https://www.spl.org/online-resources/magazines-and-newspapers</a></em></span></span></p>
<p>Washington has been more fortunate in recent decades, thanks in large part to <a href="https://www.lib.washington.edu/msd/norestriction/b63148675.pdf">a series of laws passed in the early 1990’s</a> establishing the regulatory framework which <a href="https://ecology.wa.gov/Spills-Cleanup/Spills/Oil-spill-prevention/Safety-of-Oil-Transportation-Act">continues to be updated today</a>. According to the <a href="https://www.phmsa.dot.gov/data-and-statistics/pipeline/distribution-transmission-gathering-lng-and-liquid-accident-and-incident-data">Pipeline and Hazardous Materials Safety Administration</a>, Washington’s 70 miles of crude oil pipeline have not experienced a spill since 2001.</p>
<p>Washington’s pipeline infrastructure is not limited to crude oil. The Olympic Pipeline transports refined petroleum from Ferndale and Anacortes all the way south to Portland. The Olympic Pipeline has a history of spills, including the <a href="https://cob.org/services/environment/restoration/olympic-pipeline-incident">deadly 1999 explosion</a> in Whatcom County. That explosion killed three people, two 10-year-olds and one 18-year-old, and contaminated Hanna and Whatcom Creeks with over 236,000 gallons of gasoline. The explosion started a fire and burned down 26 acres of trees and vegetation, as well as causing unquantified damage to aquatic wildlife like salmon. The Pipeline and Hazardous Materials Safety Administration reports <a href="https://www.phmsa.dot.gov/data-and-statistics/pipeline/distribution-transmission-gathering-lng-and-liquid-accident-and-incident-data">22 refined product spills in Washington from 2001 to 2020</a>. These spills were all relatively minor, with the largest spilling <a href="https://ecology.wa.gov/Spills-Cleanup/Spills/Spill-preparedness-response/Responding-to-spill-incidents/Spill-incidents/U-S-Oil-McChord-Pipeline-Spill">25,000 gallons of jet fuel</a> from the <a href="http://www.mcchordpipeline.com/pdfs/McChord_Pipeline_Map.pdf">McChord Pipeline</a>.</p>
<p>Still, the risk is real and ever present. When similar pipelines carrying the same type of oil have failed in other places, they have resulted in <a href="https://www.sightline.org/2015/03/26/the-oil-spill-that-could-happen-here-part-2/">catastrophes</a>.</p>
<h2><strong>Warnings from Around North America</strong></h2>
<p>Pipeline incidents are <a href="https://www.npms.phmsa.dot.gov/Documents/NPMS_HeatMap_HLAccidents_wPipes.pdf">most prevalent in Texas, Oklahoma, and Louisiana</a>. But they happen wherever pipelines exist. Two examples below illustrate the potential dangers.</p>
<p>In July 2010, at Marshall, Michigan, “corrosion fatigue” opened a six-and-a-half foot long rupture in a pipeline carrying diluted bitumen from the Alberta tar sands. <a href="https://www.ntsb.gov/investigations/AccidentReports/Reports/PAR1201.pdf">The failure allowed 843,000 gallons to spill into Talmage Creek</a>, just upstream from where it enters the Kalamazoo River. Once in the river, the constituent parts of the oil separated–the lighter “diluents” evaporated while the heavier bitumen sank—rendering most conventional spill clean-up techniques useless.</p>
<p>In the aftermath of the spill, <a href="http://www.nrdc.org/energy/files/tarsandssafetyrisks.pdf">the Kalamazoo River became a case study in the challenges of cleaning up tar sands oil</a>. When exposed to sunlight on land or the riverbank, the bitumen formed a dense, sticky substance—likened by some local residents to chewing gum—that was very difficult to remove from rock and sediments. Michigan state officials closed fishing, swimming, and boating on the river and forced 150 families from their homes for the duration of the cleanup. Volatile Organic Compounds (VOCs) found in the bitumen caused extremely foul odors and led to headaches, dizziness, nausea, and vomiting in local residents. The spill killed hundreds of birds and other animals, including many freshwater turtles, while locals took thousands more to wildlife rehabilitation centers.</p>
<p>All told, <a href="http://www.mlive.com/news/grand-rapids/index.ssf/2014/11/2010_oil_spill_cost_enbridge_1.html">the cleanup effort cost the pipeline company $1.21 billion</a>, of which around $40 million dollars are expected to be fines from the EPA and the US Department of Transportation, which regulates pipeline operators. The US Environmental Protection Agency <a href="https://www.epa.gov/sites/default/files/2016-04/documents/enbridge-fosc-report-20160407-241pp.pdf">estimates that as much as 180,000 gallons</a> of bitumen remain in the river, of which 90 percent will likely persist even after Enbridge completes dredging about 540,000 cubic yards of contaminated sediment from the river bed.</p>
<p>In March 2013, Mayflower, Arkansas, just north of Little Rock, experienced <a href="https://www.sightline.org/2015/03/26/the-oil-spill-that-could-happen-here-part-2/">a similar disaster when an Exxon pipeline burst</a>. The burst pipeline sent 210,000 gallons of diluted bitumen literally flooding into the town. Around 25 families with oil on their property were evacuated, but many others remained in the neighborhood. Dozens of residents, including local elementary school students, experienced <a href="https://www.reuters.com/article/us-exxon-spill-mayflower-insight/insight-mayflower-meet-exxon-when-oil-spilled-in-an-arkansas-town-idUSBRE93A0PI20130411">dizziness, nausea, and vomiting</a> as long as 10 months after the initial spill. Officials detected dangerous levels of chemicals like benzene, a well-known carcinogen, and <a href="https://www.sightline.org/2013/09/18/what-caused-the-lac-megantic-oil-train-to-explode/">hydrogen sulfide</a>, a toxic and corrosive gas.</p>
<p>Property values plummeted in the previously high-end subdivision where the spill occurred, while dozens of birds and turtles were killed as the oil flowed through wetlands and into a nearby lake. By November 2013, officials were estimating the cleanup costs of the spill at $70.5 million, though the cleanup was not yet completed.</p>
<p>With luck, the Northwest will never experience a catastrophic pipeline rupture. It has not been so fortunate with the tanker vessels and trains that also deliver crude oil.</p>
<h2><strong>Oil Train Explosions Are Potential Financial Boondoggles</strong></h2>
<p>The most recent oil-by-rail accident in the Northwest happened on <a href="https://ecology.wa.gov/Spills-Cleanup/Spills/Spill-preparedness-response/Responding-to-spill-incidents/Spill-incidents/Custer-Crude-Oil-Derailment-2020">December 22, 2020</a>, when yet an oil train bound for a Ferndale refinery derailed and caught fire. By the end of the disaster in Custer, Washington, the derailment had spilled 29,000 gallons of crude oil from North Dakota, much of which burned in the ensuing blaze that lasted a full eight hours. Cleanup crews did the best they could, but as much as 8,000 gallons of crude oil will continue to contaminate the site.</p>
<p>As bad as the Custer disaster was, the region got lucky. The train had just passed through downtown Bellingham when it derailed in an area away from major population centers and injured no one. Washington still permits four oil refineries on Puget Sound to accept oil by rail, and these trains deliver a lot of crude through small towns and big cities alike—more than <a href="https://apps.ecology.wa.gov/publications/UIPages/PublicationList.aspx?IndexTypeName=Topic&amp;NameValue=Crude+Oil+Movement+Quarterly+Reports&amp;DocumentTypeName=Publication">50 million barrels of crude each year since 2017</a>.</p>
							<div class="article-middle-widgets">
								<li id="black-studio-tinymce-9" class="widget text-content widget_black_studio_tinymce" ><div class="textwidget"><!--<p style="text-align: center;">We’re in our Spring Fund Drive—<a href="https://secure.donationpay.org/sightline/index.php?code=springappealarticle">make a gift now</a> to support more research like this!</p>-->


<p style="text-align: center;">Find this article interesting? <a href="https://secure.donationpay.org/sightline/index.php?code=othersidebar">Support more research like this with a gift!</a></p>
</div></li>							</div>
							
<p>The wreck in Custer was only the latest in <a href="https://www.sightline.org/2021/02/26/a-timeline-of-oil-train-derailments-in-pictures/">a long line of oil train derailments</a>&#8212;often resulting in spills or fires&#8212;that have plagued North America since they started running roughly ten years ago. The Northwest has seen one other near-miss explosion when a train carrying Bakken crude oil to the Tacoma refinery exploded in Mosier, Oregon on June 3, 2016. A total of <a href="https://dotcms.fra.dot.gov/elibrary/hq-2016-1136-finalized">16 tank cars derailed, three of which caught fire</a>, as approximately <a href="https://response.epa.gov/site/site_profile.aspx?site_id=11637">50,000 gallons of crude oil leaked</a>, fouling the city’s waste water treatment plant and narrowly avoiding contaminating the Columbia River.</p>
<p>Two years before that, an oil train bound for an Anacortes refinery <a href="https://www.seattletimes.com/seattle-news/oil-train-derails-in-interbay-in-seattle-no-spills/">derailed under the Magnolia Bridge</a> near downtown Seattle in the middle of the night. Although the mishap could have been catastrophic, the tank cars did not rupture.</p>
<p>When they result in fiery explosions, as they often do, oil train crashes can be extremely expensive for the public. That risk was made clear in a <a href="https://www.wsj.com/articles/SB10001424052702304773104579268871635384130">2014 exposé in the <em>Wall Street Journal</em></a> discovered that the financial risks of a catastrophic derailment fall largely on taxpayers. According to James Beardsley with insurer Marsh &amp; McLennan, there is about $1.5 billion of liability insurance available for a major railroad.</p>
<p>The problem is that the cost for a worst-case derailment scenario is much, much higher.</p>
<p>To understand the risk, <a href="https://www.sightline.org/2014/05/19/risk-assessment-for-railroads/">Sightline compiled rough estimates</a> using things like lawsuits against railroads that have released hazardous materials, insurers’ estimates for comparable events like terrorist attacks, and estimates used by federal regulators for cost-benefit analysis.</p>
<p>A damage assessment report prepared in 2006 by the American Academy of Actuaries for the President’s Working Group on Financial Markets <a href="http://www.actuary.org/pdf/casualty/tris_042106.pdf">analyzes terrorism risk</a>. The Actuaries group ran through several scenarios of insured loss estimates in variously sized cities. They pegged the cost for the closest analogy, a truck bomb, at $3 billion for Des Moines, $8.8 billion for San Francisco, and $11.8 billion if the incident occurred in New York City.</p>
<p>More telling was the <a href="https://www.regulations.gov/document/PHMSA-2012-0082-0179">Regulatory Impact Analysis</a> for oil trains, produced by the US Pipeline and Hazardous Materials Safety Administration (PHMSA), which estimated upper-end damages for a derailment causing a “higher consequence event” in an area of average population density along a train route, pegging those costs at $1 billion for lives lost, property ruined, and the cleanup. If the event were to take place in an area five times as dense, as in an urban center like Spokane or Seattle, where oil trains travel regularly, PHSMA said the event would produce roughly $5 billion in total damages.</p>
<p>Yet the railroads now delivering oil to Northwest refineries could cover only a fraction of those costs if a major crash were to occur in Cascadia. And the longer the refineries operate and receive crude oil via train, the greater the chance of environmental and financial catastrophe.</p>
<p>The next chapter will examine the remaining mode of oil transportation, marine vessels.</p>
<p><em>This article benefited from past research by John Abbotts, Nick Abraham, Rich Feldman, Pam MacRae, Clark Williams-Derry, and Jerrell Whitehead.</em></p>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<!--
**Theoretically, you can simply code everything here -- CSS, JS, and the entire article itself. But it's just a bit unweildly.
-->
<script>
var sup = document.getElementById("ss-1")
    sup.onclick = function(event) 
{
      var footnoteText = this.parentElement.parentElement.getElementsByClassName('stln-footnote-item');
  
  if (footnoteText[0].style.display == "block") 
  {
    footnoteText[0].style.display = "none";
  } 
else 
  {
    footnoteText[0].style.display = "block";
  }
  
  if (sup.innerHTML == "1") 
  {
    sup.innerHTML = "x";
  } 
else 
  {
    sup.innerHTML = "1";
  }  
}


var sup2 = document.getElementById("ss-2")
    sup2.onclick = function(event) {

      var footnoteText2 = this.parentElement.parentElement.getElementsByClassName('stln2-footnote-item');
  
  
  if (footnoteText2[0].style.display == "block") {
    footnoteText2[0].style.display = "none";
  } else {
    footnoteText2[0].style.display = "block";
  }
  
  if (sup2.innerHTML == "2") {
    sup2.innerHTML = "x";
  } else {
    sup2.innerHTML = "2";
  }  
}


var sup3 = document.getElementById("ss-3")
    sup3.onclick = function(event) {

      var footnoteText3 = this.parentElement.parentElement.getElementsByClassName('stln3-footnote-item');
  
  
  if (footnoteText3[0].style.display == "block") {
    footnoteText3[0].style.display = "none";
  } else {
    footnoteText3[0].style.display = "block";
  }
  
  if (sup3.innerHTML == "3") {
    sup3.innerHTML = "x";
  } else {
    sup3.innerHTML = "3";
  }  
}


var sup4 = document.getElementById("ss-4")
    sup4.onclick = function(event) {

      var footnoteText4 = this.parentElement.parentElement.getElementsByClassName('stln4-footnote-item');
  
  
  if (footnoteText4[0].style.display == "block") {
    footnoteText4[0].style.display = "none";
  } else {
    footnoteText4[0].style.display = "block";
  }
  
  if (sup4.innerHTML == "4") {
    sup4.innerHTML = "x";
  } else {
    sup4.innerHTML = "4";
  }  
}



var sup5 = document.getElementById("ss-5")
    sup5.onclick = function(event) {

      var footnoteText5 = this.parentElement.parentElement.getElementsByClassName('stln5-footnote-item');
  
  
  if (footnoteText5[0].style.display == "block") {
    footnoteText5[0].style.display = "none";
  } else {
    footnoteText5[0].style.display = "block";
  }
  
  if (sup5.innerHTML == "5") {
    sup5.innerHTML = "x";
  } else {
    sup5.innerHTML = "5";
  }  
}



var sup6 = document.getElementById("ss-6")
    sup6.onclick = function(event) {

      var footnoteText6 = this.parentElement.parentElement.getElementsByClassName('stln6-footnote-item');
  
  
  if (footnoteText6[0].style.display == "block") {
    footnoteText6[0].style.display = "none";
  } else {
    footnoteText6[0].style.display = "block";
  }
  
  if (sup6.innerHTML == "6") {
    sup6.innerHTML = "x";
  } else {
    sup6.innerHTML = "6";
  }  
}


var sup7 = document.getElementById("ss-7")
    sup7.onclick = function(event) {

      var footnoteText7 = this.parentElement.parentElement.getElementsByClassName('stln7-footnote-item');
  
  
  if (footnoteText7[0].style.display == "block") {
    footnoteText7[0].style.display = "none";
  } else {
    footnoteText7[0].style.display = "block";
  }
  
  if (sup7.innerHTML == "7") {
    sup7.innerHTML = "x";
  } else {
    sup7.innerHTML = "7";
  }  
}


var sup8 = document.getElementById("ss-8")
    sup8.onclick = function(event) {

      var footnoteText8 = this.parentElement.parentElement.getElementsByClassName('stln8-footnote-item');
  
  
  if (footnoteText8[0].style.display == "block") {
    footnoteText8[0].style.display = "none";
  } else {
    footnoteText8[0].style.display = "block";
  }
  
  if (sup8.innerHTML == "8") {
    sup8.innerHTML = "x";
  } else {
    sup8.innerHTML = "8";
  }  
}


var sup9 = document.getElementById("ss-9")
    sup9.onclick = function(event) {

      var footnoteText9 = this.parentElement.parentElement.getElementsByClassName('stln9-footnote-item');
  
  
  if (footnoteText9[0].style.display == "block") {
    footnoteText9[0].style.display = "none";
  } else {
    footnoteText9[0].style.display = "block";
  }
  
  if (sup9.innerHTML == "9") {
    sup9.innerHTML = "x";
  } else {
    sup9.innerHTML = "9";
  }  
}


var sup10 = document.getElementById("ss-10")
    sup10.onclick = function(event) {

      var footnoteText10 = this.parentElement.parentElement.getElementsByClassName('stln10-footnote-item');
  
  
  if (footnoteText10[0].style.display == "block") {
    footnoteText10[0].style.display = "none";
  } else {
    footnoteText10[0].style.display = "block";
  }
  
  if (sup10.innerHTML == "10") {
    sup10.innerHTML = "x";
  } else {
    sup10.innerHTML = "10";
  }  
}



</script>

		</div>
	</div>
</div></div></div></div>
							</div>
												
									<div class="author-box cf">
																				<div class="author-image">
											<a href="https://www.sightline.org/author/eric-de-place/" class="url"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/EricdePlace-Final-2-1.jpg" alt="Photo of Eric de Place" /></a>
										</div>
																				<div class="author-info">
											<h2 class="author-name">
												Eric de Place											</h2>
											<div class="author-description">
												<strong>Eric de Place</strong>, director of Thin Green Line, spearheads Sightline’s work on energy policy. Known as a leading expert on coal, oil, and gas export plans in the Pacific Northwest, he is considered an authority on a range of issues connected to fossil fuel transport, including carbon emissions, local pollution, transportation system impacts, rail policy, and economics. He has researched and published more than four hundred articles, reports, and analyses on these proposals, and his work on fossil fuel transport has been cited by regional and national news media outlets more than a thousand times. His expertise makes him a highly sought-after expert in the field providing him with the opportunity to support allied groups, as well as educate media, elected officials, and the broader public on critical issues affecting our region. Eric is a talented speaker, presenter, and media spokesperson. In his increasingly scarce free time, he enjoys climbing the Northwest’s peaks, tidepooling beaches with his kid, and solving the rest of the world’s problems over a pint. Before coming to Sightline, he worked with the <a href="http://www.nwaf.org/Home.aspx">Northwest Area Foundation</a>, developing strategies to alleviate poverty in rural communities. He has a master’s degree in philosophy from the University of Notre Dame. Find his latest research <a href="https://www.sightline.org/author/eric-de-place/">here</a>, email him at eric [at] sightline [dot] org.											</div>
																					</div>
									</div>
									
									<div class="author-box cf">
																				<div class="author-image">
											<a href="https://www.sightline.org/author/zanegustafson/" class="url"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Zane-Gustafson-125.jpg" alt="Photo of Eric de Place" /></a>
										</div>
																				<div class="author-info">
											<h2 class="author-name">
												Zane Gustafson											</h2>
											<div class="author-description">
												<strong>Zane Gustafson</strong>, senior research associate, researches and writes for Sightline’s Thin Green Line and Democracy programs. He believes a healthy physical world and robust, democratic political system make for a vibrant society. He was born and raised in Pierce County, Washington, and is a graduate of the University of Washington Evans School of Public Policy and Governance. Find his full bio <a href="https://www.sightline.org/about/staff/#person-anna fahey">here</a>. Email: zane [at] sightline [dot] org.											</div>
																					</div>
									</div>
															<div class="related-posts">
							<h2 class="related-posts-title">Recommended Reading</h2>
							<div class="related-posts-grid">
																										<article class="related-posts-grid-item post-84102 post type-post status-publish format-standard has-post-thumbnail hentry category-thin-green-line tag-air-pollution tag-fish-and-wildlife tag-oil-industry tag-refineries tag-water-pollution series-decommissioning-puget-sound-oil-refineries region-washington" >
										<div class="inner-container">
											<div class="post-image">
												<a href="https://www.sightline.org/2021/10/20/direct-impacts-of-northwest-refinery-pollution/"><img width="275" height="184" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/5605004908_57f37c7a6b_k-275x184.jpg" class="attachment-medium size-medium" alt="Photo of oil refinery in Anacortes at night, with a plume of smoke emanating from one of the stacks" loading="lazy" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/5605004908_57f37c7a6b_k-275x184.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/5605004908_57f37c7a6b_k-772x517.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/5605004908_57f37c7a6b_k-768x514.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/5605004908_57f37c7a6b_k-1536x1028.jpg 1536w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/5605004908_57f37c7a6b_k-563x377.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/5605004908_57f37c7a6b_k-448x300.jpg 448w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/5605004908_57f37c7a6b_k-600x402.jpg 600w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/5605004908_57f37c7a6b_k.jpg 2048w" sizes="(max-width: 275px) 100vw, 275px" /></a>
											</div>
											<h3 class="post-title">
												<a href="https://www.sightline.org/2021/10/20/direct-impacts-of-northwest-refinery-pollution/">Direct Impacts of Northwest Refinery Pollution</a>
											</h3>
											<div class="post-meta">
												<span class="time">October 20, 2021</span>
											</div>
										</div>
									</article>
																										<article class="related-posts-grid-item post-83964 post type-post status-publish format-standard has-post-thumbnail hentry category-climate-energy category-thin-green-line tag-labor tag-refineries tag-wages tag-workforce series-decommissioning-puget-sound-oil-refineries region-washington" >
										<div class="inner-container">
											<div class="post-image">
												<a href="https://www.sightline.org/2021/10/13/oil-refinery-workforce-411/"><img width="275" height="183" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/shutterstock_259240589-275x183.jpg" class="attachment-medium size-medium" alt="Image of two refinery workers in blue coveralls and safety helmets with a system of pipes to their right." loading="lazy" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/shutterstock_259240589-275x183.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/shutterstock_259240589-772x514.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/shutterstock_259240589-768x511.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/shutterstock_259240589-1536x1022.jpg 1536w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/shutterstock_259240589-2048x1363.jpg 2048w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/shutterstock_259240589-563x375.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/shutterstock_259240589-451x300.jpg 451w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/shutterstock_259240589-600x399.jpg 600w" sizes="(max-width: 275px) 100vw, 275px" /></a>
											</div>
											<h3 class="post-title">
												<a href="https://www.sightline.org/2021/10/13/oil-refinery-workforce-411/">Oil Refinery Workforce 411</a>
											</h3>
											<div class="post-meta">
												<span class="time">October 13, 2021</span>
											</div>
										</div>
									</article>
																										<article class="related-posts-grid-item post-83858 post type-post status-publish format-standard has-post-thumbnail hentry category-climate-energy category-thin-green-line tag-oil-industry tag-refineries tag-taxes series-decommissioning-puget-sound-oil-refineries region-washington" >
										<div class="inner-container">
											<div class="post-image">
												<a href="https://www.sightline.org/2021/10/06/oil-refinery-profits-taxes-and-spending-a-primer/"><img width="275" height="116" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/5228412452_af744b8534_k-275x116.jpg" class="attachment-medium size-medium" alt="Nighttime image of US Oil Refinery in Tacoma" loading="lazy" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/5228412452_af744b8534_k-275x116.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/5228412452_af744b8534_k-772x326.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/5228412452_af744b8534_k-768x324.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/5228412452_af744b8534_k-1536x648.jpg 1536w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/5228412452_af744b8534_k-563x238.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/5228412452_af744b8534_k-711x300.jpg 711w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/5228412452_af744b8534_k-600x253.jpg 600w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/5228412452_af744b8534_k.jpg 2048w" sizes="(max-width: 275px) 100vw, 275px" /></a>
											</div>
											<h3 class="post-title">
												<a href="https://www.sightline.org/2021/10/06/oil-refinery-profits-taxes-and-spending-a-primer/">Oil Refinery Profits, Taxes, and Spending: A Primer</a>
											</h3>
											<div class="post-meta">
												<span class="time">October 6, 2021</span>
											</div>
										</div>
									</article>
																										<div class="related-posts-grid-item text-block">
										<div class="inner-container">
											<p><a href="https://www.sightline.org/becomingademocracy/"><img class="aligncenter" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/recread_book.png" alt="Becoming a Democracy" /></a><br />
<!--


<h3 style="text-align: center;"><a href="https://secure.donationpay.org/sightline/index.php?code=othersidebar">Support Sightline</a></h3>




<p style="text-align: center;">We thrive on the support of people like you</p>


--></p>
										</div>
									</div>
																		<article class="related-posts-grid-item post-83600 post type-post status-publish format-standard has-post-thumbnail hentry category-thin-green-line tag-decarbonization tag-oil-industry tag-refineries series-decommissioning-puget-sound-oil-refineries region-washington" >
										<div class="inner-container">
											<div class="post-image">
												<a href="https://www.sightline.org/2021/09/29/two-possible-futures-for-northwest-oil-refining/"><img width="275" height="164" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/09/shutterstock_1496724521-275x164.jpg" class="attachment-medium size-medium" alt="A red door on the left and blue door on the right with a blue sky behind. The red door is surrounded by cracked, barren ground; the blue door is surrounded by lush grass." loading="lazy" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/09/shutterstock_1496724521-275x164.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/09/shutterstock_1496724521-772x461.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/09/shutterstock_1496724521-768x458.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/09/shutterstock_1496724521-1536x917.jpg 1536w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/09/shutterstock_1496724521-2048x1222.jpg 2048w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/09/shutterstock_1496724521-563x336.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/09/shutterstock_1496724521-503x300.jpg 503w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/09/shutterstock_1496724521-600x358.jpg 600w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/09/shutterstock_1496724521-scaled-e1632932196120.jpg 1200w" sizes="(max-width: 275px) 100vw, 275px" /></a>
											</div>
											<h3 class="post-title">
												<a href="https://www.sightline.org/2021/09/29/two-possible-futures-for-northwest-oil-refining/">Two Possible Futures for Northwest Oil Refining</a>
											</h3>
											<div class="post-meta">
												<span class="time">September 29, 2021</span>
											</div>
										</div>
									</article>
																										<article class="related-posts-grid-item post-83681 post type-post status-publish format-standard has-post-thumbnail hentry category-climate-energy tag-clean-energy tag-electricity tag-greenhouse-gas tag-public-utility-commission tag-utilities region-oregon" >
										<div class="inner-container">
											<div class="post-image">
												<a href="https://www.sightline.org/2021/09/23/environmental-justice-advocates-lead-oregon-to-100-percent-clean-electricity-future/"><img width="275" height="183" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/09/shutterstock_1184710033-275x183.jpg" class="attachment-medium size-medium" alt="Photo of solar panels in the foreground with the rising sun behind, and a transmission line and wind turbines in silhouette." loading="lazy" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/09/shutterstock_1184710033-275x183.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/09/shutterstock_1184710033-772x515.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/09/shutterstock_1184710033-768x512.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/09/shutterstock_1184710033-1536x1024.jpg 1536w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/09/shutterstock_1184710033-2048x1365.jpg 2048w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/09/shutterstock_1184710033-563x375.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/09/shutterstock_1184710033-450x300.jpg 450w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/09/shutterstock_1184710033-600x400.jpg 600w" sizes="(max-width: 275px) 100vw, 275px" /></a>
											</div>
											<h3 class="post-title">
												<a href="https://www.sightline.org/2021/09/23/environmental-justice-advocates-lead-oregon-to-100-percent-clean-electricity-future/">Environmental Justice Advocates Lead Oregon to 100 Percent Clean Electricity Future</a>
											</h3>
											<div class="post-meta">
												<span class="time">September 23, 2021</span>
											</div>
										</div>
									</article>
															</div>
						</div>
																		<div class="article-bottom-widgets">
							<li id="black-studio-tinymce-8" class="widget text-content widget_black_studio_tinymce" ><div class="textwidget"><h6><em>For press inquiries and interview requests, please contact <a href="/cdn-cgi/l/email-protection#c6b5b2a3b6ae86b5afa1aeb2aaafa8a3e8a9b4a1">Steph Routh</a></em></h6>
<h6><em>Sightline Institute is a 501(c)3 non-profit organization and does not support, endorse, or oppose any candidate or political party.</em></h6>
<p>&nbsp;</p>
<p style="text-align: center;"><strong><em>You can power us forward on sustainable solutions. </em><a href="https://secure.donationpay.org/sightline/index.php?code=othersidebar">Make a donation to Sightline now.</a></strong><br />
<!--<strong><em>You can power us forward on sustainable solutions. </em><a href="https://secure.donationpay.org/sightline/index.php?code=springappealarticle">Make a donation to Sightline now during our Spring Fund Drive!</a></strong>--></p>
</div></li>						</div>
												<div class="post-tags">
							Tagged in: <a href="https://www.sightline.org/tag/oil-industry/" rel="tag">Oil Industry</a>, <a href="https://www.sightline.org/tag/oil-pipelines/" rel="tag">Oil Pipelines</a>, <a href="https://www.sightline.org/tag/oil-spills/" rel="tag">Oil Spills</a>, <a href="https://www.sightline.org/tag/oil-trains/" rel="tag">Oil Trains</a>						</div>
						
													<div class="series-nav cf">
																<div class="nav-previous">
									<span class="nav-label">Previous article in series:</span>
									<a class="nav-link" href="https://www.sightline.org/2021/10/20/direct-impacts-of-northwest-refinery-pollution/" >&laquo; Direct Impacts of Northwest Refinery Pollution</a>
								</div>
																							</div><!-- #nav-below -->
												<div class="post-content-sharing">
							
<div class="share-icons-container">
	<h5 class="title"></h5>
	<ul class="share-icons">
		<li class="facebook" data-text="Every transportation method carries the risk of environmentally catastrophic oil spills." data-image="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/shutterstock_213194872-1-772x511.jpg">
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sightline.org%2F2021%2F10%2F27%2Fthe-danger-of-the-pipelines-and-trains-that-serve-refineries%2F" target="_blank">
				Facebook
			</a>
		</li>
		<li class="twitter" >
						<a href="https://twitter.com/intent/tweet?card_type=photo&text=The+Danger+of+the+Pipelines+and+Trains+that+Serve+Refineries+https%3A%2F%2Fwww.sightline.org%2F2021%2F10%2F27%2Fthe-danger-of-the-pipelines-and-trains-that-serve-refineries%2F+%40Eric_deP+via+%40Sightline" target="_blank">
				Twitter
			</a>
		</li>
		<li class="print">
			<a href="" onclick="window.print(); return false;">Print</a>
		</li>
		<li class="email">
			<a href="https://www.sightline.org/email-post/?postid=84163" target="_blank" title="Share This Post by Email">
				Email
			</a>
		</li>
		<li class="linkedin">
			<a href="https://www.linkedin.com/shareArticle/?url=https%3A%2F%2Fwww.sightline.org%2F2021%2F10%2F27%2Fthe-danger-of-the-pipelines-and-trains-that-serve-refineries%2F&mini=1&title=The+Danger+of+the+Pipelines+and+Trains+that+Serve+Refineries&summary=test" target="_blank" title="Share This Post on LinkedIN">
				LinkedIN
			</a>
		</li>
	</ul>
</div>						</div>
														<div id="comments">
		

	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/10/27/the-danger-of-the-pipelines-and-trains-that-serve-refineries/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.sightline.org/wp-comments-post.php?wpe-comment-post=sightline" method="post" id="commentform" class="comment-form"><p class="comment-notes">Please keep it civil and constructive. Our editors reserve the right to monitor inappropriate comments and personal attacks. <!--Your email address will not be published.--></p><p class="comment-form-comment"><label for="comment">Comment...</label><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="form-allowed-tags">You may add a link with <abbr title="HyperText Markup Language">HTML</abbr>:  <code>&lt;a href=&quot;URL&quot;&gt;text to display&lt;/a&gt;</code></p><p class="comment-form-author"><label for="author">Name*</label><input id="author" name="author" placeholder="Name*" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email*</label><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="button color-blue type-solid" value="Submit" /> <input type='hidden' name='comment_post_ID' value='84163' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2b9b4a6b08" /></p><input type="hidden" id="ak_js" name="ak_js" value="208"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
											</div>
					<div class="col-sm-4 col-lg-3">
						<aside class="sidebar page-sidebar">
							<ul class="widgets">
								<li id="custom_html-3" class="widget_text widget text-content widget_custom_html" ><div class="textwidget custom-html-widget"><div class="content-box cf color-blue type-solid">
	
<h3><span style="color: #ffffff;">Sightline Institute's work is made possible by the generosity of people like you!</span></h3>
Thanks to <strong>Nicholas &amp; Diane Lovejoy</strong> for supporting a sustainable Northwest.		<div class="button-container">
		<a href="https://www.sightline.org/giving/?code=researchsidebar" title="Donate Today" target="_blank" class="button color-blue reverse" rel="noopener">Donate Today</a>	</div>
	</div>
<!--[content_box color="light blue" type="solid"]
<a href="https://secure.donationpay.org/sightline/index.php?code=springappealarticle"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/05/Sidebar-Spring-2021-Fund-Drive.png" height="200"></a>[/content_box]--></div></li><li id="custom_html-2" class="widget_text widget text-content widget_custom_html" ><div class="textwidget custom-html-widget"><div class="content-box cf color-green type-solid">
	
<h3><span style="color: #fff;">Subscribe and stay up-to-date on the policies and issues that impact your community.</span></h3>
		<div class="button-container">
		<a href="https://www.sightline.org/signup/" title="✉️ Sign Up" class="button color-green reverse">✉️ Sign Up</a>	</div>
	</div></div></li><li id="custom_html-8" class="widget_text widget text-content widget_custom_html" ><div class="textwidget custom-html-widget">
<div class="content-box cf color-orange type-solid">
	
<a href="https://www.sightline.org/becomingademocracy/"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/BecomingADemocracy_Cover_Orange-365-final.jpg" height="200"></a>
<h3>
<span style="color: #fff;">Becoming a Democracy:
How We Can Fix the Electoral College, Gerrymandering,
and Our Elections</span></h3>
		<div class="button-container">
		<a href="https://www.sightline.org/becomingademocracy/" title="Get the Book"  class="button color-orange reverse">Get the Book</a>	</div>
	</div>

</div></li><li id="black-studio-tinymce-6" class="widget text-content widget_black_studio_tinymce" ><div class="textwidget"><hr class="dashed" />
<h1>Research Areas</h1>
<p><ul class="term-list">
	<li class="term-list-item term-climate-energy" ><a href="https://www.sightline.org/research/climate-energy/">Climate &amp; Energy</a></li>
	<li class="term-list-item term-democracy" ><a href="https://www.sightline.org/research/democracy/">Democracy</a></li>
	<li class="term-list-item term-strategic-messaging" ><a href="https://www.sightline.org/research/strategic-messaging/">Strategic Messaging</a></li>
	<li class="term-list-item term-transportation-transit" ><a href="https://www.sightline.org/research/transit-transportation/">Transportation &amp; Transit</a></li>
	<li class="term-list-item term-economy-jobs" ><a href="https://www.sightline.org/research/economy-jobs/">Economy &amp; Jobs</a></li>
	<li class="term-list-item term-sustainable-living" ><a href="https://www.sightline.org/research/sustainable-living/">Sustainable Living</a></li>
	<li class="term-list-item term-housing-urbanism" ><a href="https://www.sightline.org/research/housing-urbanism/">Housing &amp; Urbanism</a></li>
	<li class="term-list-item term-thin-green-line" ><a href="https://www.sightline.org/research/thin-green-line/">Thin Green Line</a></li>
</ul></p>
</div></li>							</ul>
						</aside>
					</div>
				</div>
			</div>
		</article>
		</div>
	</div><!-- #content -->
	<footer class="site">
		<div class="container">
			<div class="widget-areas cf">
								<div class="widget-area footer-0">
					<ul class="widgets">
						<li id="black-studio-tinymce-2" class="widget text-content widget_black_studio_tinymce" ><div class="textwidget"><p><a href="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Footer-Logo.png"><img class="aligncenter size-full wp-image-48678" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Footer-Logo.png" alt="" width="170" height="81" /></a></p>
<p>Founded in 1993, Sightline Institute is committed to making the Northwest a global model of sustainability, with strong communities, a green economy, and a healthy environment. We work to promote smart policy ideas and monitor the region's progress towards sustainability. Sightline Institute is non-partisan and does not oppose, support, or endorse any political candidate or party.</p>
</div></li>					</ul>
				</div>
								<div class="widget-area footer-1">
					<ul class="widgets">
						<li id="text-2" class="widget text-content widget_text" >			<div class="textwidget"><div class="gap visible-xs" style="padding-bottom: 20px; "></div><div class="gap hidden-xs" style="padding-bottom: 118px; "></div></div>
		</li><li id="nav_menu-2" class="widget text-content widget_nav_menu" ><div class="menu-footer-middle-menu-container"><ul id="menu-footer-middle-menu" class="menu"><li id="menu-item-48602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48602"><a href="https://www.sightline.org/about/accomplishments/">Accomplishments</a></li>
<li id="menu-item-48603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48603"><a href="https://www.sightline.org/about/staff/">Staff</a></li>
<li id="menu-item-60532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60532"><a href="https://www.sightline.org/about/our-equity-commitment/">Our Equity Commitment</a></li>
<li id="menu-item-48604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48604"><a href="https://www.sightline.org/about/jobs-internships/">Careers</a></li>
<li id="menu-item-48605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48605"><a href="https://www.sightline.org/about/gratitude-reports-financials/">Gratitude Reports &#038; Financials</a></li>
<li id="menu-item-48606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48606"><a href="https://www.sightline.org/about/contact-us/">Contact Us</a></li>
</ul></div></li>					</ul>
				</div>
								<div class="widget-area footer-2">
					<ul class="widgets">
						<li id="text-3" class="widget text-content widget_text" >			<div class="textwidget"><p><div class="gap visible-xs" style="padding-bottom: 10px; "></div><div class="gap hidden-xs" style="padding-bottom: 30px; "></div></p>
</div>
		</li><li id="custom_html-6" class="widget_text widget text-content widget_custom_html" ><div class="textwidget custom-html-widget"><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif;  width:100%;}
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://sightline.us2.list-manage.com/subscribe/post?u=68f459341f4f6a1872189d42a&amp;id=3e1b0f73ac" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<img src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/favicon.png" align="left" style="vertical-align:middle;margin:5px 5px"><h2>Sign-up for our Newsletters</h2>
<div class="mc-field-group">

	<input type="email" value="" name="EMAIL" placeholder="Your email address" required class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_68f459341f4f6a1872189d42a_3e1b0f73ac" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="submit" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div></li>					</ul>
				</div>
							</div>
			<div class="bottom">
				<div class="right-items">
										<ul class="social-icons">
												<li class="facebook"><a href="https://www.facebook.com/SightlineInstitute" title="Facebook" target="_blank" class=""><img width="9" height="17" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_FB_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
												<li class="twitter"><a href="https://twitter.com/sightline" title="Twitter" target="_blank" class=""><img width="17" height="14" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Twitter_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
												<li class="youtube"><a href="https://www.youtube.com/user/videosightline" title="YouTube" target="_blank" class=""><img width="17" height="13" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Youtube_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
												<li class="linkedin"><a href="https://www.linkedin.com/company/71281" title="LinkedIn" target="_blank" class=""><img width="17" height="16" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Linkedin_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
											</ul>
										<a class="back-to-top">Top</a>
				</div>
				<div class="left-items cf">
										<div class="copyright">
						&copy; 2021 Sightline Institute. All Rights Reserved.					</div>
										<div class="footer-menu">
						<ul id="menu-footer-menu" class="menu"><li id="menu-item-48598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48598"><a href="https://www.sightline.org/about/contact-us/">Contact Us</a></li>
<li id="menu-item-48600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48600"><a href="https://www.sightline.org/site_policies/">Site Policies</a></li>
</ul>					</div>
					<div class="attribution">Site designed by <a href="http://askpivot.com" target="_blank" rel="nofollow" >Pivot Group marketing agency</a></div>
				</div>
			</div>
		</div>
	</footer>
	    <!-- Facebook Pixel Event Code -->
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><div id="newsletter_signup_bar"			style="background-image: url(https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/60017667_bfe4b0f922_b-772x559.jpg);"
	>
	<div class="container">
		<div class="content">
			<a class="close-button">&times;</a>
						<h3 class="heading">✉️ STAY INFORMED</h3>
									<p class="subheading">Subscribe to our newsletter to get more Climate &amp; Energy research, analysis, and other policy updates delivered to your inbox</p>
									<div class="button-container">
				<a class="button has-darkGray-background-color" target="_blank" href="https://www.sightline.org/signup/?selected_lists%5B0%5D=Carbon+Pricing+%26+Making+Polluters+Pay&amp;selected_lists%5B1%5D=Fighting+Fossil+Fuels&amp;selected_lists%5B2%5D=Updates+from+the+Thin+Green+Line">Sign Up</a>
			</div>
					</div>
	</div>
</div>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/main.js?ver=1628711280' id='forms-main-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/lib/select2/select2.js?ver=1628711284' id='select2-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.12.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/select.js?ver=1628711278' id='forms-select-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/cloneable.js?ver=1628711280' id='forms-cloneable-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/group.js?ver=1628711278' id='forms-group-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/checkbox.js?ver=1628711277' id='forms-checkbox-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/text.js?ver=1628711278' id='forms-text-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/tabbed-form.js?ver=1628711280' id='forms-tabbed-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/radio.js?ver=1628711278' id='forms-radio-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline//_inc/js/touchcarousel/jquery.touchcarousel-1.2.min.js?ver=5.8.1' id='touchcarousel-js'></script>
<script type='text/javascript' id='social-js-extra'>
/* <![CDATA[ */
var sightline_uri = {"template":"https:\/\/www.sightline.org\/wp-content\/themes\/sightline"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/js/social.js?ver=1626981263' id='social-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery-throttle-debounce/jquery.ba-throttle-debounce.min.js?ver=5.8.1' id='debounce-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery.resizedEvent/jquery.resizedEvent.js?ver=5.8.1' id='resizedEvent-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery.fauxTable/jquery.fauxTable.js?ver=5.8.1' id='fauxTable-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery.scrolling.js?ver=5.8.1' id='jquery.scrolling-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery.scrollTo/jquery.scrollTo.min.js?ver=5.8.1' id='jquery.scrollTo-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/js/main.js?ver=1626981263' id='main-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/WP/js/postSearch.js?ver=1628711286' id='forms-postSearch-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/listSort.js?ver=1628711278' id='forms-listSort-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/date.js?ver=1628711277' id='forms-date-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.12.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/droppable.min.js?ver=1.12.1' id='jquery-ui-droppable-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/listPick.js?ver=1628711278' id='forms-listPick-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/theme/fields/js/postByDay.js?ver=5.8.1' id='forms-postByDay-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/theme/newsletter_signup_bar/front.js?ver=1626981267' id='notification_bar-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.7.0' id='wpb_composer_front_js-js'></script>
<script defer type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.12' id='akismet-form-js'></script>
</body>
</html>