<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta name="twitter:card" content="photo">
		<meta name="twitter:site" content="Sightline">
		<meta name="twitter:title" content="With Oil Unreliable, Refinery Communities Deserve a Transition Plan">
	<meta name="twitter:description" content="Whatcom and Skagit leaders can help their communities plan the futures they want. ">
	<meta name="twitter:creator" content=" @">
	<meta name="twitter:image" content="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/Decline_of_an_era-772x579.jpg">
	<meta name="twitter:domain" content="http://sightline.org">

	<meta property="og:url" content="https://www.sightline.org/2022/01/04/with-oil-unreliable-refinery-communities-deserve-a-transition-plan/" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="With Oil Unreliable, Refinery Communities Deserve a Transition Plan" />
	<meta property="og:description" content="Whatcom and Skagit leaders can help their communities plan the futures they want. " />
	<meta property="og:site_name" content="Sightline Institute"/>
	<meta property="og:image" content="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/Decline_of_an_era-772x579.jpg" />
	
	
	<!-- <meta name="google-site-verification" content="nGXzva57-Hrvq4xjPzKueEzwufyRjrt2jfC6RyudhQk" /> -->
	<link rel="profile" href="https://gmpg.org/xfn/11" />

		<link rel="icon" type="image/png" href="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/images/apple-icon-72.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/images/apple-icon-144.png" />
		<link rel="pingback" href="https://www.sightline.org/xmlrpc.php" />
	<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,700italic|Montserrat' rel='stylesheet' type='text/css'>
			<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>With Oil Unreliable, Refinery Communities Deserve a Transition Plan - Sightline Institute</title>
	<link rel="canonical" href="https://www.sightline.org/2022/01/04/with-oil-unreliable-refinery-communities-deserve-a-transition-plan/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="With Oil Unreliable, Refinery Communities Deserve a Transition Plan - Sightline Institute" />
	<meta property="og:description" content="The long-term stability of Washington’s five oil refineries is in doubt. But that doesn’t mean the workers and local communities who support this industry have to share its fate. Just a few hours south, the town of Centralia offers a model of a successful economic transition as a community untangles from its dependency on a few dominant fossil fuel employers. If local [&hellip;]" />
	<meta property="og:url" content="https://www.sightline.org/2022/01/04/with-oil-unreliable-refinery-communities-deserve-a-transition-plan/" />
	<meta property="og:site_name" content="Sightline Institute" />
	<meta property="article:publisher" content="https://www.facebook.com/SightlineInstitute/" />
	<meta property="article:published_time" content="2022-01-04T15:50:07+00:00" />
	<meta property="og:image" content="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/Decline_of_an_era.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="900" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Sightline" />
	<meta name="twitter:site" content="@Sightline" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Zane Gustafson" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sightline Institute &raquo; With Oil Unreliable, Refinery Communities Deserve a Transition Plan Comments Feed" href="https://www.sightline.org/2022/01/04/with-oil-unreliable-refinery-communities-deserve-a-transition-plan/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.3.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-332534-1"  type="text/javascript" data-cfasync="false" data-wpfc-render="false" async></script>
			<script type="text/javascript" data-cfasync="false" data-wpfc-render="false">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</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sightline.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.17' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='forms-main-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/css/forms.css?ver=1628711274' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/lib/select2/select2.css?ver=1628711284' type='text/css' media='all' />
<link rel='stylesheet' id='touchcarousel-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline//_inc/js/touchcarousel/touchcarousel.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/css/base.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/style.css?ver=1626981266' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/css/media-queries.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/css/print.css?ver=5.8.2' type='text/css' media='print' />
<link rel='stylesheet' id='jquery-ui-lightness-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/css/jquery-ui-lightness/jquery-ui-1.10.4.custom.min.css?ver=1628711275' type='text/css' media='all' />
<link rel='stylesheet' id='notification_bar-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/theme/newsletter_signup_bar/style.css?ver=1626981268' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/tablepress-combined.min.css?ver=5' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.sightline.org","hash_tracking":"false","ua":"UA-332534-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.3.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://use.fontawesome.com/430a4cedb2.js?ver=5.8.2' id='fontawesome-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-332534-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.sightline.org"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-332534-1", {"anonymize_ip":true});
gtag("config", "G-9ZFYBTCG5K");
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://www.sightline.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sightline.org/wp-json/wp/v2/posts/85028" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sightline.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sightline-wpengine.netdna-ssl.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://bit.ly/3eNoolh' />
<link rel="alternate" type="application/json+oembed" href="https://www.sightline.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sightline.org%2F2022%2F01%2F04%2Fwith-oil-unreliable-refinery-communities-deserve-a-transition-plan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sightline.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sightline.org%2F2022%2F01%2F04%2Fwith-oil-unreliable-refinery-communities-deserve-a-transition-plan%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.48.1" />
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["climate-energy","thin-green-line"],"pageAttributes":["climate-justice","economy","refineries"],"pagePostAuthor":"Zane Gustafson"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P4NHWTX');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<style type="text/css" id="breadcrumb-trail-css">.breadcrumbs .trail-browse,.breadcrumbs .trail-items,.breadcrumbs .trail-items li {display: inline-block;margin:0;padding: 0;border:none;background:transparent;text-indent: 0;}.breadcrumbs .trail-browse {font-size: inherit;font-style:inherit;font-weight: inherit;color: inherit;}.breadcrumbs .trail-items {list-style: none;}.trail-items li::after {content: "\002F";padding: 0 0.5em;}.trail-items li:last-of-type::after {display: none;}</style>

<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->

<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '1276455092714420', {}, {
    "agent": "wordpress-5.8.2-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1276455092714420&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<!--[if lt IE 9]>
		<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
		<script src="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/respond.min.js"></script>
	<![endif]-->

	<!-- mailchimp code -->
	<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/68f459341f4f6a1872189d42a/1c27ff0a7b91e4431eae4db34.js");</script>
</head>
<body class="post-template-default single single-post postid-85028 single-format-standard timestamp-1444665032 wpb-js-composer js-comp-ver-6.8.0 vc_responsive">
	<header class="site top">
		<div class="container">
			<div class="logo">
	<a href="https://www.sightline.org" title="Sightline Institute">
		<img width="196" height="93" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" class="attachment-large size-large" alt="" loading="lazy" />	</a>
</div>
			<div class="right">
				<div class="top cf">
					<div class="top-menu">
						<ul id="menu-meta-menu" class="menu"><li id="menu-item-48589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48589"><a href="https://www.sightline.org/signup/">✉️  Subscribe to our newsletters</a></li>
<li id="menu-item-48590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48590"><a target="_blank" rel="noopener" href="https://www.sightline.org/giving/?code=othersidebar">Donate</a></li>
</ul>					</div>
					<ul class="social-icons">
																	<li class="facebook"><a href="https://www.facebook.com/SightlineInstitute" title="Facebook" target="_blank" class=""><img width="9" height="17" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_FB_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
												<li class="twitter"><a href="https://twitter.com/sightline" title="Twitter" target="_blank" class=""><img width="17" height="14" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Twitter_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
												<li class="youtube"><a href="https://www.youtube.com/user/videosightline" title="YouTube" target="_blank" class=""><img width="17" height="13" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Youtube_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
												<li class="linkedin"><a href="https://www.linkedin.com/company/71281" title="LinkedIn" target="_blank" class=""><img width="17" height="16" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Linkedin_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
																	<li class="search-button-container">
							<a class="search-button">
								<!-- <i class="fa fa-search"></i> -->
							</a>
						</li>
						<li class="menu-button-container">
							<a class="menu-button">
								<span class="open-text">Menu</span>
								<span class="close-text">Close</span>
								<div class="menu-icon">
									<span class="top"></span>
									<span class="middle"></span>
									<span class="bottom"></span>
								</div>
							</a>
						</li>
					</ul>
				</div>
				<nav class="main-menu cf">
					<div class="header cf">
						<div class="logo">
	<a href="https://www.sightline.org" title="Sightline Institute">
		<img width="196" height="93" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" class="attachment-large size-large" alt="" loading="lazy" />	</a>
</div>
						<a class="menu-close-button">x</a>
					</div>
					<ul id="menu-main-menu" class="menu"><li id="menu-item-48607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-48607"><a href="https://www.sightline.org/">Home</a></li>
<li id="menu-item-84448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-84448"><a href="https://www.sightline.org/projects-and-features/">Projects</a>
<ul class="sub-menu">
	<li id="menu-item-83784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83784"><a href="https://www.sightline.org/transitioning-puget-sound-oil-refineries/">Transitioning From Puget Sound Oil Refineries</a></li>
	<li id="menu-item-85055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85055"><a href="https://www.sightline.org/a-federal-child-credit-explained/">A Federal Child Credit, Explained</a></li>
	<li id="menu-item-83927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83927"><a href="https://www.sightline.org/fairer-elections-in-portland/">Fairer Elections in Portland</a></li>
	<li id="menu-item-83783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83783"><a href="https://www.sightline.org/how-a-city-finally-passed-housing-zoning-reform/">How Oregonians Re-Legalized ‘Missing Middle’ Housing Statewide</a></li>
	<li id="menu-item-84441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84441"><a href="https://www.sightline.org/introduction-to-ranked-choice-voting/">Introduction to Ranked Choice Voting</a></li>
</ul>
</li>
<li id="menu-item-48616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48616"><a href="https://www.sightline.org/research/">Research</a>
<ul class="sub-menu">
	<li id="menu-item-48617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48617"><a href="https://www.sightline.org/research/climate-energy/">Climate &amp; Energy</a></li>
	<li id="menu-item-52245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52245"><a href="https://www.sightline.org/research/housing-urbanism/">Housing &amp; Urbanism</a></li>
	<li id="menu-item-48618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48618"><a href="https://www.sightline.org/research/democracy/">Democracy</a></li>
	<li id="menu-item-72387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72387"><a href="https://www.sightline.org/research/farms-forests/">Farms &amp; Forests</a></li>
	<li id="menu-item-48619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48619"><a href="https://www.sightline.org/research/strategic-messaging/">Strategic Messaging</a></li>
	<li id="menu-item-48620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48620"><a href="https://www.sightline.org/research/transit-transportation/">Transportation &amp; Transit</a></li>
	<li id="menu-item-48622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48622"><a href="https://www.sightline.org/research/sustainable-living/">Sustainable Living</a></li>
	<li id="menu-item-48621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48621"><a href="https://www.sightline.org/research/economy-jobs/">Economy &amp; Jobs</a></li>
	<li id="menu-item-48623" class="the-thin-green-line menu-item menu-item-type-post_type menu-item-object-page menu-item-48623"><a href="https://www.sightline.org/research/thin-green-line/">The Thin Green Line</a></li>
</ul>
</li>
<li id="menu-item-48625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48625"><a href="https://www.sightline.org/news/">News</a></li>
<li id="menu-item-48624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48624"><a href="https://www.sightline.org/press/">Press</a></li>
<li id="menu-item-48608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48608"><a href="https://www.sightline.org/about/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-48610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48610"><a href="https://www.sightline.org/about/staff/">Staff</a></li>
	<li id="menu-item-48611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48611"><a href="https://www.sightline.org/about/directors-advisors/">Directors &#038; Advisors</a></li>
	<li id="menu-item-60531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60531"><a href="https://www.sightline.org/about/our-equity-commitment/">Our Equity Commitment</a></li>
	<li id="menu-item-84449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84449"><a href="https://www.sightline.org/about/accomplishments/">Accomplishments</a></li>
	<li id="menu-item-48612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48612"><a href="https://www.sightline.org/about/jobs-internships/">Careers</a></li>
	<li id="menu-item-56778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56778"><a href="https://www.sightline.org/about/support/">Ways to Support Us</a></li>
	<li id="menu-item-48613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48613"><a href="https://www.sightline.org/about/gratitude-reports-financials/">Gratitude Reports &#038; Financials</a></li>
	<li id="menu-item-48614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48614"><a href="https://www.sightline.org/about/sightline-speakers/">Sightline Speakers</a></li>
	<li id="menu-item-48615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48615"><a href="https://www.sightline.org/about/contact-us/">Contact Us</a></li>
</ul>
</li>
</ul>					<a class="search-button">
						<!-- <i class="fa fa-search"></i> -->
					</a>
				</nav>
			</div>
		</div>
	</header>
	<header class="site persistent">
		<div class="container">
			<div class="logo">
	<a href="https://www.sightline.org" title="Sightline Institute">
		<img width="196" height="93" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" class="attachment-large size-large" alt="" loading="lazy" />	</a>
</div>
			<div class="right">
				<div class="menu-button-container">
					<a class="menu-button">
						<span class="open-text">Menu</span>
						<span class="close-text">Close</span>
						<div class="menu-icon">
							<span class="top"></span>
							<span class="middle"></span>
							<span class="bottom"></span>
						</div>
					</a>
				</div>
				<a class="search-button">
					<!-- <i class="fa fa-search"></i> -->
				</a>
								<ul class="social-icons">
										<li class="facebook"><a href="https://www.facebook.com/SightlineInstitute" title="Facebook" target="_blank" class=""><img width="9" height="17" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_FB_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
										<li class="twitter"><a href="https://twitter.com/sightline" title="Twitter" target="_blank" class=""><img width="17" height="14" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Twitter_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
									</ul>
								<div class="top-menu">
					<ul id="menu-meta-menu" class="menu"><li id="menu-item-48589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48589"><a href="https://www.sightline.org/signup/">✉️  Subscribe to our newsletters</a></li>
<li id="menu-item-48590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48590"><a target="_blank" rel="noopener" href="https://www.sightline.org/giving/?code=othersidebar">Donate</a></li>
</ul>				</div>
			</div>
			<nav class="main-menu cf">
				<div class="header cf">
					<div class="logo">
	<a href="https://www.sightline.org" title="Sightline Institute">
		<img width="196" height="93" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" class="attachment-large size-large" alt="" loading="lazy" />	</a>
</div>
					<a class="menu-close-button">x</a>
				</div>
				<ul id="menu-main-menu" class="menu"><li id="menu-item-48607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-48607"><a href="https://www.sightline.org/">Home</a></li>
<li id="menu-item-84448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-84448"><a href="https://www.sightline.org/projects-and-features/">Projects</a>
<ul class="sub-menu">
	<li id="menu-item-83784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83784"><a href="https://www.sightline.org/transitioning-puget-sound-oil-refineries/">Transitioning From Puget Sound Oil Refineries</a></li>
	<li id="menu-item-85055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85055"><a href="https://www.sightline.org/a-federal-child-credit-explained/">A Federal Child Credit, Explained</a></li>
	<li id="menu-item-83927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83927"><a href="https://www.sightline.org/fairer-elections-in-portland/">Fairer Elections in Portland</a></li>
	<li id="menu-item-83783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83783"><a href="https://www.sightline.org/how-a-city-finally-passed-housing-zoning-reform/">How Oregonians Re-Legalized ‘Missing Middle’ Housing Statewide</a></li>
	<li id="menu-item-84441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84441"><a href="https://www.sightline.org/introduction-to-ranked-choice-voting/">Introduction to Ranked Choice Voting</a></li>
</ul>
</li>
<li id="menu-item-48616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48616"><a href="https://www.sightline.org/research/">Research</a>
<ul class="sub-menu">
	<li id="menu-item-48617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48617"><a href="https://www.sightline.org/research/climate-energy/">Climate &amp; Energy</a></li>
	<li id="menu-item-52245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52245"><a href="https://www.sightline.org/research/housing-urbanism/">Housing &amp; Urbanism</a></li>
	<li id="menu-item-48618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48618"><a href="https://www.sightline.org/research/democracy/">Democracy</a></li>
	<li id="menu-item-72387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72387"><a href="https://www.sightline.org/research/farms-forests/">Farms &amp; Forests</a></li>
	<li id="menu-item-48619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48619"><a href="https://www.sightline.org/research/strategic-messaging/">Strategic Messaging</a></li>
	<li id="menu-item-48620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48620"><a href="https://www.sightline.org/research/transit-transportation/">Transportation &amp; Transit</a></li>
	<li id="menu-item-48622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48622"><a href="https://www.sightline.org/research/sustainable-living/">Sustainable Living</a></li>
	<li id="menu-item-48621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48621"><a href="https://www.sightline.org/research/economy-jobs/">Economy &amp; Jobs</a></li>
	<li id="menu-item-48623" class="the-thin-green-line menu-item menu-item-type-post_type menu-item-object-page menu-item-48623"><a href="https://www.sightline.org/research/thin-green-line/">The Thin Green Line</a></li>
</ul>
</li>
<li id="menu-item-48625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48625"><a href="https://www.sightline.org/news/">News</a></li>
<li id="menu-item-48624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48624"><a href="https://www.sightline.org/press/">Press</a></li>
<li id="menu-item-48608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48608"><a href="https://www.sightline.org/about/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-48610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48610"><a href="https://www.sightline.org/about/staff/">Staff</a></li>
	<li id="menu-item-48611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48611"><a href="https://www.sightline.org/about/directors-advisors/">Directors &#038; Advisors</a></li>
	<li id="menu-item-60531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60531"><a href="https://www.sightline.org/about/our-equity-commitment/">Our Equity Commitment</a></li>
	<li id="menu-item-84449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84449"><a href="https://www.sightline.org/about/accomplishments/">Accomplishments</a></li>
	<li id="menu-item-48612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48612"><a href="https://www.sightline.org/about/jobs-internships/">Careers</a></li>
	<li id="menu-item-56778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56778"><a href="https://www.sightline.org/about/support/">Ways to Support Us</a></li>
	<li id="menu-item-48613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48613"><a href="https://www.sightline.org/about/gratitude-reports-financials/">Gratitude Reports &#038; Financials</a></li>
	<li id="menu-item-48614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48614"><a href="https://www.sightline.org/about/sightline-speakers/">Sightline Speakers</a></li>
	<li id="menu-item-48615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48615"><a href="https://www.sightline.org/about/contact-us/">Contact Us</a></li>
</ul>
</li>
</ul>			</nav>
		</div>
	</header>
	<div class="search-container">
		<div class="search-form">
	<form role="search" method="get" id="searchform" class="searchform" action="https://www.sightline.org/">
		<div class="top">
			<label class="screen-reader-text" for="s"></label>
			<input type="text" value="" name="s" id="s" />
			<a class="search-icon"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/images/icon-search-blue.png" /></a>
			<a class="advanced-filters-button">Advanced Filter <span class="caret-down"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/images/caret-down.png" /></span></a>
		</div>
		<div class="bottom cf">
			<div class="field">
				<select name="args[year]" data-placeholder="Year...">
					<option></option>
										<option value="2022" >2022</option>
										<option value="2021" >2021</option>
										<option value="2020" >2020</option>
										<option value="2019" >2019</option>
										<option value="2018" >2018</option>
										<option value="2017" >2017</option>
										<option value="2016" >2016</option>
										<option value="2015" >2015</option>
										<option value="2014" >2014</option>
										<option value="2013" >2013</option>
										<option value="2012" >2012</option>
										<option value="2011" >2011</option>
										<option value="2010" >2010</option>
										<option value="2009" >2009</option>
										<option value="2008" >2008</option>
										<option value="2007" >2007</option>
										<option value="2006" >2006</option>
										<option value="2005" >2005</option>
										<option value="2004" >2004</option>
										<option value="2003" >2003</option>
										<option value="2002" >2002</option>
										<option value="2001" >2001</option>
										<option value="2000" >2000</option>
										<option value="1999" >1999</option>
										<option value="1998" >1998</option>
										<option value="1997" >1997</option>
										<option value="1996" >1996</option>
										<option value="1995" >1995</option>
									</select>
			</div>
			<div class="field">
				<select name="args[region]" data-placeholder="State/Province...">
					<option></option>
										<option value="3074" >Alaska</option>
										<option value="73" >British Columbia</option>
										<option value="71" >Oregon</option>
										<option value="72" >Washington</option>
									</select>
			</div>
			<div class="field">
				<select name="args[category]" data-placeholder="Category...">
					<option></option>
										<option value="5" >Climate &amp; Energy</option>
										<option value="664" >Democracy</option>
										<option value="7" >Economy &amp; Jobs</option>
										<option value="3" >Environment</option>
										<option value="2837" >Farms &amp; Forests</option>
										<option value="1772" >Housing &amp; Urbanism</option>
										<option value="1085" >Strategic Messaging</option>
										<option value="4" >Sustainable Living</option>
										<option value="1556" >Thin Green Line</option>
										<option value="6" >Transportation &amp; Transit</option>
									</select>
			</div>
			<div class="field">
				<select name="args[author]" data-placeholder="Author..." >
					<option></option>
										<option value="3"  >Alan Durning</option>
										<option value="9"  >Anna Fahey</option>
										<option value="166"  >Aven Frey</option>
										<option value="158"  >Dan Bertolet</option>
										<option value="137"  >Kristin Eberhard</option>
										<option value="154"  >Margaret Morales</option>
										<option value="80"  >Michael Andersen</option>
										<option value="152"  >Tarika Powell</option>
									</select>
			</div>
			<div class="field">
				<input type="submit" class="button button-blue submit-button" value="Submit" />
			</div>
		</div>
	</form>
</div>	</div>
	<div id="content" >
	<div class="breadcrumb-container">
	<div class="container">
		<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" >
			<ul class="trail-items" vocab="https://schema.org/" typeof="BreadcrumbList">
				<li class="trail-begin trail-item" property="itemListElement" typeof="ListItem">
					<a href="https://www.sightline.org" property="item" typeof="WebPage" >
						<span property="name">Home</span>
					</a>
					<meta property="position" content="1">
				</li>
									<li class="trail-item" property="itemListElement" typeof="ListItem">
													<a href="https://www.sightline.org/research/" property="item" typeof="WebPage" >
								<span property="name">Research</span>
							</a>
												<meta property="position" content="2">
					</li>
														<li class="trail-item" property="itemListElement" typeof="ListItem">
													<a href="https://www.sightline.org/research/thin-green-line/" property="item" typeof="WebPage" >
								<span property="name">The Thin Green Line</span>
							</a>
												<meta property="position" content="3">
					</li>
														<li class="trail-item" property="itemListElement" typeof="ListItem">
													<a href="https://www.sightline.org/research/thin-green-line/?display=series" property="item" typeof="WebPage" >
								<span property="name">Series</span>
							</a>
												<meta property="position" content="4">
					</li>
														<li class="trail-item" property="itemListElement" typeof="ListItem">
													<a href="https://www.sightline.org/series/transitioning-from-puget-sound-oil-refineries/" property="item" typeof="WebPage" >
								<span property="name">Transitioning From Puget Sound Oil Refineries</span>
							</a>
												<meta property="position" content="5">
					</li>
														<li class="trail-item trail-end" property="itemListElement" typeof="ListItem">
						<a class="not-clickable" href="https://www.sightline.org/2022/01/04/with-oil-unreliable-refinery-communities-deserve-a-transition-plan/" property="item" typeof="WebPage">
							<span property="name">With Oil Unreliable, Refinery Communities Deserve a Transition Plan</span>
						</a>
						<meta property="position" content="6">
					</li>
												</ul>
		</nav>
	</div>
</div>	<div class="post-container has-sidebar">
		<article class="post-85028 post type-post status-publish format-standard has-post-thumbnail hentry category-climate-energy category-thin-green-line tag-climate-justice tag-economy tag-refineries series-transitioning-from-puget-sound-oil-refineries region-washington">
			<div class="container">
				<header class="post">
					<h1 class="post-title entry-title">
						With Oil Unreliable, Refinery Communities Deserve a Transition Plan					</h1>
											<h4 class="post-kicker">Whatcom and Skagit leaders can help their communities plan the futures they want. </h4>
									</header>
				<div class="row">
					<div class="col-sm-8 col-lg-9">
												<div class="featured-image">
							<span class="visible-lg"><div class="cca_container wp-caption feature-img" style="width:1200px;"><img title="Sunset with pylon in Jebel Ali, Dubai, United Arab Emirates by Polina Kurapova used under CC BY-SA 4.0" width="1200" height="900" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/Decline_of_an_era.jpg" class="attachment-full size-full wp-post-image" alt="Sunset with pylons in Jebel Ali, Dubai, United Arab Emirates." loading="lazy" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/Decline_of_an_era.jpg 1200w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/Decline_of_an_era-275x206.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/Decline_of_an_era-772x579.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/Decline_of_an_era-768x576.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/Decline_of_an_era-563x422.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/Decline_of_an_era-400x300.jpg 400w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/Decline_of_an_era-600x450.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /><p class="feature-img-caption wp-caption-text caption-text cca-caption">Sunset with pylon in Jebel Ali, Dubai, United Arab Emirates by Polina Kurapova used under <a href="https://creativecommons.org/licenses/by-sa/4.0/deed.en">CC BY-SA 4.0</a></p></div></span>
							<span class="hidden-lg"><div class="cca_container wp-caption feature-img" style="width:772px;"><img title="Sunset with pylon in Jebel Ali, Dubai, United Arab Emirates by Polina Kurapova used under CC BY-SA 4.0" width="772" height="579" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/Decline_of_an_era-772x579.jpg" class="attachment-large size-large wp-post-image" alt="Sunset with pylons in Jebel Ali, Dubai, United Arab Emirates." loading="lazy" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/Decline_of_an_era-772x579.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/Decline_of_an_era-275x206.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/Decline_of_an_era-768x576.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/Decline_of_an_era-563x422.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/Decline_of_an_era-400x300.jpg 400w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/Decline_of_an_era-600x450.jpg 600w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/Decline_of_an_era.jpg 1200w" sizes="(max-width: 772px) 100vw, 772px" /><p class="feature-img-caption wp-caption-text caption-text cca-caption">Sunset with pylon in Jebel Ali, Dubai, United Arab Emirates by Polina Kurapova used under <a href="https://creativecommons.org/licenses/by-sa/4.0/deed.en">CC BY-SA 4.0</a></p></div></span>
						</div>
												
<div class="share-icons-container">
	<h5 class="title"></h5>
	<ul class="share-icons">
		<li class="facebook" data-text="Whatcom and Skagit leaders can help their communities plan the futures they want. " data-image="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/Decline_of_an_era-772x579.jpg">
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sightline.org%2F2022%2F01%2F04%2Fwith-oil-unreliable-refinery-communities-deserve-a-transition-plan%2F" target="_blank">
				Facebook
			</a>
		</li>
		<li class="twitter" >
						<a href="https://twitter.com/intent/tweet?card_type=photo&url=https%3A%2F%2Fwww.sightline.org%2F2022%2F01%2F04%2Fwith-oil-unreliable-refinery-communities-deserve-a-transition-plan%2F&text=If+local+leaders+start+planning+now%2C+communities+like+Anacortes+and+Ferndale+can+shape+the+kind+of+healthy%2C+vibrant%2C+and+prosperous+future+they+deserve." target="_blank">
				Twitter
			</a>
		</li>
		<li class="print">
			<a href="" onclick="window.print(); return false;">Print</a>
		</li>
		<li class="email">
			<a href="https://www.sightline.org/email-post/?postid=85028" target="_blank" title="Share This Post by Email">
				Email
			</a>
		</li>
		<li class="linkedin">
			<a href="https://www.linkedin.com/shareArticle/?url=https%3A%2F%2Fwww.sightline.org%2F2022%2F01%2F04%2Fwith-oil-unreliable-refinery-communities-deserve-a-transition-plan%2F&mini=1&title=With+Oil+Unreliable%2C+Refinery+Communities+Deserve+a+Transition+Plan&summary=test" target="_blank" title="Share This Post on LinkedIN">
				LinkedIN
			</a>
		</li>
	</ul>
</div>												<div class="author cf">
														<div class="image">
								<a href="https://www.sightline.org/author/zanegustafson/" class="url"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Zane-Gustafson-125.jpg" alt="Photo of Zane Gustafson" /></a>
							</div>
														<div class="name">
								<span class="label">Author:</span> <span class="value fn"><a href="https://www.sightline.org/author/zanegustafson/" title="Posts by Zane Gustafson" class="author url fn" rel="author">Zane Gustafson</a></span>
							</div>
							<div class="meta">
															(<a class="twitter-handle" target="_blank" href="https://twitter.com/" title="Zane Gustafson on twitter">@</a>) on <span class="time">January 4, 2022 at 7:50 am</span>
														</div>
						</div>
														<div class="series-label">
			This article is part of the series <a href="https://www.sightline.org/series/transitioning-from-puget-sound-oil-refineries/">Transitioning From Puget Sound Oil Refineries</a>
		</div>
	
													<div class="post-content entry-content">
								<p>The long-term stability of Washington’s five oil refineries is in doubt. But that doesn’t mean the workers and local communities who support this industry have to share its fate. Just a few hours south, the <a href="https://www.sightline.org/2021/12/14/centralia-a-fossil-fuel-transition-success-story/" target="_blank" rel="noopener">town of Centralia offers a model</a> of a successful economic transition as a community untangles from its dependency on a few dominant fossil fuel employers. If local leaders start planning now, communities like Anacortes and Ferndale could not merely avoid the economic hardship typical when a major employer leaves town, but plan ahead to shape the kind of healthy, vibrant, and prosperous future they deserve.</p>
<h2>Oil’s future is uncertain</h2>
<p>The decline of the oil refining market is not a matter of if, but when. In the short term, the global oil market remains unstable nearly two years out from a demand shock at the start of the pandemic. And the demand collapse, temporary so far, may become permanent as jurisdictions around the world, led by states like <a href="https://apps.leg.wa.gov/rcw/default.aspx?cite=70A.45.020" target="_blank" rel="noopener">Washington</a> and <a href="https://www.oregon.gov/energy/energy-oregon/Pages/Greenhouse-Gases.aspx#:~:text=In%20March%202020%2C%20Governor%20Brown,below%201990%20levels%20by%202050." target="_blank" rel="noopener">Oregon</a>, implement increasingly aggressive decarbonization policies. As a result, the refining industry may find itself <a href="https://www.sparknotes.com/lit/sun/quotes/section/chapters-xiiixiv/" target="_blank" rel="noopener">gradually, then suddenly</a> closing facilities, stranding unprepared communities.</p>
<p>Here are just a few examples of an industry in turmoil. Right here in Washington, Royal Dutch Shell sold its Anacortes refinery in May 2021 to small, Dallas-based refiner HollyFrontier for $350 million, approximately <a href="https://www.sightline.org/2021/10/06/oil-refinery-profits-taxes-and-spending-a-primer/" target="_blank" rel="noopener">$100 million less than the assessed value</a>. Meanwhile, across the US, six refineries, representing nearly 5 percent of the nation’s refining capacity, <a href="https://www.eia.gov/todayinenergy/detail.php?id=48636" target="_blank" rel="noopener">shut down in 2020</a>. It is part of a global trend, with refineries in markets <a href="https://www.spglobal.com/platts/en/market-insights/latest-news/oil/111220-refinery-news-roundup-refinery-closures-loom-across-the-globe" target="_blank" rel="noopener">as disparate as Finland, Louisiana, and Singapore</a> all announcing closures or deep production cuts. In its November 2020 report, the International Energy Agency described the rash of closure announcements as reflecting <a href="https://www.reuters.com/article/oil-refining-shutdowns-int/permanent-oil-refinery-closures-accelerate-as-pandemic-bites-iea-idUSKBN27S1ST" target="_blank" rel="noopener">“pessimism about refining economics</a> in a world suffering from temporary demand collapse and structural refining overcapacity.”</p>
							<div class="article-middle-widgets">
								<li id="black-studio-tinymce-9" class="widget text-content widget_black_studio_tinymce" ><div class="textwidget"><!--<p style="text-align: center;">We’re in our Spring Fund Drive—<a href="https://secure.donationpay.org/sightline/index.php?code=springappealarticle">make a gift now</a> to support more research like this!</p>-->


<p style="text-align: center;">Find this article interesting? <a href="https://secure.donationpay.org/sightline/index.php?code=othersidebar">Support more research like this with a gift!</a></p>
</div></li>							</div>
							
<p>Upstream from refiners, oil extractors are also worried and have split into factions. In July 2021, OPEC+ <a href="https://apnews.com/article/middle-east-business-health-coronavirus-pandemic-opec-f3bed082ce6cb9353701bab9dc01429f" target="_blank" rel="noopener">resolved a rare public disagreement</a> over how quickly to raise oil output, spotlighting a key divide within the cartel. Some oil extractors, prominently <a href="https://thebarentsobserver.com/en/industry-and-energy/2021/05/russian-arctic-oil-races-against-time" target="_blank" rel="noopener">Russia</a> and the United Arab Emirates, want to increase their production in the short term to make as much money—and capture as much market share—as possible before demand collapses. (This is a real-world example of the <a href="https://en.wikipedia.org/wiki/Green_paradox" target="_blank" rel="noopener">Green Paradox</a>, the idea that environmental progress induces fossil fuel producers to extract faster to realize short-term gains but worsening the climate crisis.) Others, <a href="https://www.nytimes.com/2021/07/06/business/Saudi-Arabia-UAE-OPEC.html" target="_blank" rel="noopener">Saudi Arabia</a> in particular, prefer to keep production lower than full capacity so as to keep the price of oil relatively high. If the price of oil rises high enough, though, US shale production, hit hard by the pandemic, <a href="https://www.bloomberg.com/news/articles/2021-10-11/shale-oil-production-back-near-pre-pandemic-levels-in-u-s-permian-region" target="_blank" rel="noopener">could make a return</a> and again influence global markets. This divide is also playing out among the major western oil corporations: BP and Shell are selling assets to reduce their dependence on what <a href="https://www.nytimes.com/2021/12/02/business/shell-cambo-oil.html" target="_blank" rel="noopener">they see as a faltering market</a> while Chevron and ExxonMobil are seeking to produce more. The various oil players may come to different conclusions and pursue different strategies, but their decisions are influenced by their fear of oil’s increasing instability and inevitable decline.</p>
<h2>Washington communities at risk</h2>
<p>This uncertainty in the oil refining market means that the communities of Anacortes and Ferndale cannot depend on their refineries for economic stability, including jobs and consistent tax revenue, in coming decades.</p>
<p>Washington’s refining industry directly employs about 2,000 workers, plus about 2,000 well-paid contractors. Including indirect and induced impacts, the refining industry supports <a href="https://www.sightline.org/2021/10/13/oil-refinery-workforce-411/" target="_blank" rel="noopener">nearly 25,000 jobs statewide</a>. About half of these jobs are in Whatcom and Skagit counties, where Sightline calculates that the refineries support around 7 percent of jobs in Whatcom and 10 percent of jobs in Skagit.</p>
<p>The refineries are similarly important to local and county tax revenues. Refinery property taxes alone account for <a href="https://www.sightline.org/2021/10/06/oil-refinery-profits-taxes-and-spending-a-primer/" target="_blank" rel="noopener">1.3 percent of Whatcom’s revenue</a> and 1.8 percent of Skagit’s revenue. Refineries account for about 4 percent of total assessed property values in both Whatcom and Skagit, and their importance is even greater for smaller property tax districts, such as <a href="https://skagitcounty.net/Assessor/Documents/2021%20Levy%20Rate%20Sheet.pdf" target="_blank" rel="noopener">school or fire districts</a>.</p>
<h2>Communities with refineries deserve a plan</h2>
<p>Today, families and communities in Whatcom and Skagit counties depend on oil refineries for their economic stability, but the next decades for those Washington refineries are likely to be defined by  instability and decline. Fortunately for Anacortes, Ferndale, and refinery communities elsewhere, local leaders have the power to proactively plan for continued stability, shaping thriving and resilient economies that no longer revolve around a single, increasingly uncertain industry.</p>
							</div>
												
									<div class="author-box cf">
																				<div class="author-image">
											<a href="https://www.sightline.org/author/zanegustafson/" class="url"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/Zane-Gustafson-125.jpg" alt="Photo of Zane Gustafson" /></a>
										</div>
																				<div class="author-info">
											<h2 class="author-name">
												Zane Gustafson											</h2>
											<div class="author-description">
												<strong>Zane Gustafson</strong>, senior research associate, researches and writes for Sightline’s Thin Green Line and Democracy programs. He believes a healthy physical world and robust, democratic political system make for a vibrant society. He was born and raised in Pierce County, Washington, and is a graduate of the University of Washington Evans School of Public Policy and Governance. Find his full bio <a href="https://www.sightline.org/about/staff/#person-anna fahey">here</a>. Email: zane [at] sightline [dot] org.											</div>
																					</div>
									</div>
															<div class="related-posts">
							<h2 class="related-posts-title">Recommended Reading</h2>
							<div class="related-posts-grid">
																										<article class="related-posts-grid-item post-84828 post type-post status-publish format-standard has-post-thumbnail hentry category-climate-energy category-thin-green-line series-transitioning-from-puget-sound-oil-refineries region-washington" >
										<div class="inner-container">
											<div class="post-image">
												<a href="https://www.sightline.org/2021/12/14/centralia-a-fossil-fuel-transition-success-story/"><img width="275" height="181" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/Centralia_Massacre_Mural_The_Resurrection_of_Wesley_Everest-275x181.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/Centralia_Massacre_Mural_The_Resurrection_of_Wesley_Everest-275x181.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/Centralia_Massacre_Mural_The_Resurrection_of_Wesley_Everest-563x370.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/Centralia_Massacre_Mural_The_Resurrection_of_Wesley_Everest-457x300.jpg 457w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/Centralia_Massacre_Mural_The_Resurrection_of_Wesley_Everest-600x394.jpg 600w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/Centralia_Massacre_Mural_The_Resurrection_of_Wesley_Everest.jpg 688w" sizes="(max-width: 275px) 100vw, 275px" /></a>
											</div>
											<h3 class="post-title">
												<a href="https://www.sightline.org/2021/12/14/centralia-a-fossil-fuel-transition-success-story/">Centralia, a Fossil Fuel Transition Success Story</a>
											</h3>
											<div class="post-meta">
												<span class="time">December 14, 2021</span>
											</div>
										</div>
									</article>
																										<article class="related-posts-grid-item post-84586 post type-post status-publish format-standard has-post-thumbnail hentry category-climate-energy tag-c-pacer tag-decarbonize-buildings tag-decarbonizing tag-fossil-fuel region-washington" >
										<div class="inner-container">
											<div class="post-image">
												<a href="https://www.sightline.org/2021/11/30/king-county-sets-the-standard-for-clean-energy-financing/"><img width="275" height="184" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/11/downtown-seattle-skyline-with-modern-space-needle-viewed-from-the-rolling-green-hills-of-gasworks_t20_omR4x4-275x184.jpg" class="attachment-medium size-medium" alt="Seattle skyline, looking south toward the buildings of downtown, with Mount Rainier on the horizon and people walking the trails of the Seattle Art Museum sculpture park in the foreground." loading="lazy" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/11/downtown-seattle-skyline-with-modern-space-needle-viewed-from-the-rolling-green-hills-of-gasworks_t20_omR4x4-275x184.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/11/downtown-seattle-skyline-with-modern-space-needle-viewed-from-the-rolling-green-hills-of-gasworks_t20_omR4x4-772x515.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/11/downtown-seattle-skyline-with-modern-space-needle-viewed-from-the-rolling-green-hills-of-gasworks_t20_omR4x4-768x513.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/11/downtown-seattle-skyline-with-modern-space-needle-viewed-from-the-rolling-green-hills-of-gasworks_t20_omR4x4-1536x1025.jpg 1536w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/11/downtown-seattle-skyline-with-modern-space-needle-viewed-from-the-rolling-green-hills-of-gasworks_t20_omR4x4-2048x1367.jpg 2048w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/11/downtown-seattle-skyline-with-modern-space-needle-viewed-from-the-rolling-green-hills-of-gasworks_t20_omR4x4-563x376.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/11/downtown-seattle-skyline-with-modern-space-needle-viewed-from-the-rolling-green-hills-of-gasworks_t20_omR4x4-449x300.jpg 449w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/11/downtown-seattle-skyline-with-modern-space-needle-viewed-from-the-rolling-green-hills-of-gasworks_t20_omR4x4-600x401.jpg 600w" sizes="(max-width: 275px) 100vw, 275px" /></a>
											</div>
											<h3 class="post-title">
												<a href="https://www.sightline.org/2021/11/30/king-county-sets-the-standard-for-clean-energy-financing/">King County Sets the Standard for Clean Energy Financing</a>
											</h3>
											<div class="post-meta">
												<span class="time">November 30, 2021</span>
											</div>
										</div>
									</article>
																										<article class="related-posts-grid-item post-84275 post type-post status-publish format-standard has-post-thumbnail hentry category-climate-energy category-thin-green-line tag-fossil-fuels tag-oil-spills tag-refineries series-transitioning-from-puget-sound-oil-refineries" >
										<div class="inner-container">
											<div class="post-image">
												<a href="https://www.sightline.org/2021/11/03/the-danger-of-the-marine-vessels-that-serve-refineries/"><img width="275" height="155" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/11/4433874383_2b2a645f9c_o-275x155.jpg" class="attachment-medium size-medium" alt="Tanker off the shore of Astoria, Oregon in 2010" loading="lazy" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/11/4433874383_2b2a645f9c_o-275x155.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/11/4433874383_2b2a645f9c_o-772x434.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/11/4433874383_2b2a645f9c_o-768x432.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/11/4433874383_2b2a645f9c_o-1536x864.jpg 1536w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/11/4433874383_2b2a645f9c_o-2048x1152.jpg 2048w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/11/4433874383_2b2a645f9c_o-563x317.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/11/4433874383_2b2a645f9c_o-533x300.jpg 533w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/11/4433874383_2b2a645f9c_o-600x338.jpg 600w" sizes="(max-width: 275px) 100vw, 275px" /></a>
											</div>
											<h3 class="post-title">
												<a href="https://www.sightline.org/2021/11/03/the-danger-of-the-marine-vessels-that-serve-refineries/">The Danger of the Marine Vessels that Serve Refineries</a>
											</h3>
											<div class="post-meta">
												<span class="time">November 3, 2021</span>
											</div>
										</div>
									</article>
																										<div class="related-posts-grid-item text-block">
										<div class="inner-container">
											<p><!--<a href="https://us02web.zoom.us/meeting/register/tZArcuygrDMuHtDOTmj0YvTlioHeoFfoWUnP" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-84647 size-medium" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/webbannerhousinghh-250x275.png" alt="Housing Happy Hour: A virtual event to chat housing, Friday Dec 10 at 4:00pm. Join us!" width="250" height="275" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/webbannerhousinghh-250x275.png 250w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/webbannerhousinghh-772x850.png 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/webbannerhousinghh-768x846.png 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/webbannerhousinghh-499x550.png 499w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/webbannerhousinghh-272x300.png 272w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/webbannerhousinghh-600x661.png 600w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/webbannerhousinghh.png 1200w" sizes="(max-width: 250px) 100vw, 250px" /></a>--></p>
<p><!--


<h3 style="text-align: center;"><a href="https://secure.donationpay.org/sightline/index.php?code=othersidebar">Support Sightline</a></h3>




<p style="text-align: center;">We thrive on the support of people like you</p>


--></p>
<p><a href="https://www.sightline.org/2020/11/18/new-book-sightlines-guide-to-us-democracy-fixes/" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-82801 size-full" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/recread_book.png" alt="" width="185" height="245" /></a></p>
										</div>
									</div>
																		<article class="related-posts-grid-item post-84252 post type-post status-publish format-standard has-post-thumbnail hentry category-climate-energy tag-climate-accounting tag-corporate-responsibility tag-emissions" >
										<div class="inner-container">
											<div class="post-image">
												<a href="https://www.sightline.org/2021/11/01/corporate-climate-commitments-2021-update/"><img width="275" height="183" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/11/1024px-Amazon_Spheres_05-275x183.jpg" class="attachment-medium size-medium" alt="Photo of the Amazon Spheres in Seattle, Washington" loading="lazy" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/11/1024px-Amazon_Spheres_05-275x183.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/11/1024px-Amazon_Spheres_05-772x513.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/11/1024px-Amazon_Spheres_05-768x510.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/11/1024px-Amazon_Spheres_05-563x374.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/11/1024px-Amazon_Spheres_05-452x300.jpg 452w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/11/1024px-Amazon_Spheres_05-600x398.jpg 600w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/11/1024px-Amazon_Spheres_05.jpg 1024w" sizes="(max-width: 275px) 100vw, 275px" /></a>
											</div>
											<h3 class="post-title">
												<a href="https://www.sightline.org/2021/11/01/corporate-climate-commitments-2021-update/">Corporate Climate Commitments: 2021 Update</a>
											</h3>
											<div class="post-meta">
												<span class="time">November 1, 2021</span>
											</div>
										</div>
									</article>
																										<article class="related-posts-grid-item post-84163 post type-post status-publish format-standard has-post-thumbnail hentry category-climate-energy category-thin-green-line tag-oil-industry tag-oil-pipelines tag-oil-spills tag-oil-trains series-transitioning-from-puget-sound-oil-refineries" >
										<div class="inner-container">
											<div class="post-image">
												<a href="https://www.sightline.org/2021/10/27/the-danger-of-the-pipelines-and-trains-that-serve-refineries/"><img width="275" height="182" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/shutterstock_213194872-1-275x182.jpg" class="attachment-medium size-medium" alt="Photo of an oil pipeline laying along a green marsh." loading="lazy" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/shutterstock_213194872-1-275x182.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/shutterstock_213194872-1-772x511.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/shutterstock_213194872-1-768x509.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/shutterstock_213194872-1-563x373.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/shutterstock_213194872-1-453x300.jpg 453w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/shutterstock_213194872-1-600x398.jpg 600w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/shutterstock_213194872-1.jpg 1200w" sizes="(max-width: 275px) 100vw, 275px" /></a>
											</div>
											<h3 class="post-title">
												<a href="https://www.sightline.org/2021/10/27/the-danger-of-the-pipelines-and-trains-that-serve-refineries/">The Danger of the Pipelines and Trains that Serve Refineries</a>
											</h3>
											<div class="post-meta">
												<span class="time">October 27, 2021</span>
											</div>
										</div>
									</article>
															</div>
						</div>
																		<div class="article-bottom-widgets">
							<li id="black-studio-tinymce-8" class="widget text-content widget_black_studio_tinymce" ><div class="textwidget"><h6><em>For press inquiries and interview requests, please contact <a href="/cdn-cgi/l/email-protection#dcafa8b9acb49cafb5bbb4a8b0b5b2b9f2b3aebb">Steph Routh</a></em></h6>
<h6><em>Sightline Institute is a 501(c)3 non-profit organization and does not support, endorse, or oppose any candidate or political party.</em></h6>
<p>&nbsp;</p>
<p style="text-align: center;"><strong><em>You can power us forward on sustainable solutions. </em><a href="https://secure.donationpay.org/sightline/index.php?code=othersidebar">Make a donation to Sightline now.</a></strong><br />
<!--<strong><em>You can power us forward on sustainable solutions. </em><a href="https://secure.donationpay.org/sightline/index.php?code=springappealarticle">Make a donation to Sightline now during our Spring Fund Drive!</a></strong>--></p>
</div></li>						</div>
												<div class="post-tags">
							Tagged in: <a href="https://www.sightline.org/tag/climate-justice/" rel="tag">Climate Justice</a>, <a href="https://www.sightline.org/tag/economy/" rel="tag">Economy</a>, <a href="https://www.sightline.org/tag/refineries/" rel="tag">Refineries</a>						</div>
						
													<div class="series-nav cf">
																<div class="nav-previous">
									<span class="nav-label">Previous article in series:</span>
									<a class="nav-link" href="https://www.sightline.org/2021/12/14/centralia-a-fossil-fuel-transition-success-story/" >&laquo; Centralia, a Fossil Fuel Transition Success Story</a>
								</div>
																							</div><!-- #nav-below -->
												<div class="post-content-sharing">
							
<div class="share-icons-container">
	<h5 class="title"></h5>
	<ul class="share-icons">
		<li class="facebook" data-text="Whatcom and Skagit leaders can help their communities plan the futures they want. " data-image="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/Decline_of_an_era-772x579.jpg">
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sightline.org%2F2022%2F01%2F04%2Fwith-oil-unreliable-refinery-communities-deserve-a-transition-plan%2F" target="_blank">
				Facebook
			</a>
		</li>
		<li class="twitter" >
						<a href="https://twitter.com/intent/tweet?card_type=photo&url=https%3A%2F%2Fwww.sightline.org%2F2022%2F01%2F04%2Fwith-oil-unreliable-refinery-communities-deserve-a-transition-plan%2F&text=If+local+leaders+start+planning+now%2C+communities+like+Anacortes+and+Ferndale+can+shape+the+kind+of+healthy%2C+vibrant%2C+and+prosperous+future+they+deserve." target="_blank">
				Twitter
			</a>
		</li>
		<li class="print">
			<a href="" onclick="window.print(); return false;">Print</a>
		</li>
		<li class="email">
			<a href="https://www.sightline.org/email-post/?postid=85028" target="_blank" title="Share This Post by Email">
				Email
			</a>
		</li>
		<li class="linkedin">
			<a href="https://www.linkedin.com/shareArticle/?url=https%3A%2F%2Fwww.sightline.org%2F2022%2F01%2F04%2Fwith-oil-unreliable-refinery-communities-deserve-a-transition-plan%2F&mini=1&title=With+Oil+Unreliable%2C+Refinery+Communities+Deserve+a+Transition+Plan&summary=test" target="_blank" title="Share This Post on LinkedIN">
				LinkedIN
			</a>
		</li>
	</ul>
</div>						</div>
														<div id="comments">
		

	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/01/04/with-oil-unreliable-refinery-communities-deserve-a-transition-plan/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.sightline.org/wp-comments-post.php?wpe-comment-post=sightline" method="post" id="commentform" class="comment-form"><p class="comment-notes">Please keep it civil and constructive. Our editors reserve the right to monitor inappropriate comments and personal attacks. <!--Your email address will not be published.--></p><p class="comment-form-comment"><label for="comment">Comment...</label><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="form-allowed-tags">You may add a link with <abbr title="HyperText Markup Language">HTML</abbr>:  <code>&lt;a href=&quot;URL&quot;&gt;text to display&lt;/a&gt;</code></p><p class="comment-form-author"><label for="author">Name*</label><input id="author" name="author" placeholder="Name*" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email*</label><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="button color-blue type-solid" value="Submit" /> <input type='hidden' name='comment_post_ID' value='85028' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0bdd9f97a1" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="128"/><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
											</div>
					<div class="col-sm-4 col-lg-3">
						<aside class="sidebar page-sidebar">
							<ul class="widgets">
								<li id="custom_html-3" class="widget_text widget text-content widget_custom_html" ><div class="textwidget custom-html-widget"><div class="content-box cf color-blue type-solid">
	
<h3><span style="color: #ffffff;">Sightline Institute's work is made possible by the generosity of people like you!</span></h3>
Thanks to <strong>Anne Harvey</strong> for supporting a sustainable Northwest.		<div class="button-container">
		<a href="https://www.sightline.org/giving/?code=researchsidebar" title="Donate Today" target="_blank" class="button color-blue reverse" rel="noopener">Donate Today</a>	</div>
	</div>
<!--[content_box color="orange" type="solid"]
<a href="https://secure.donationpay.org/sightline/index.php?code=othersidebar" target="_blank" rel="noopener"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/11/Sidebar-Donation-Design.png" height="200"></a>[/content_box]--></div></li><li id="custom_html-2" class="widget_text widget text-content widget_custom_html" ><div class="textwidget custom-html-widget"><div class="content-box cf color-green type-solid">
	
<h3><span style="color: #fff;">Subscribe and stay up-to-date on the policies and issues that impact your community.</span></h3>
		<div class="button-container">
		<a href="https://www.sightline.org/signup/" title="✉️ Sign Up" class="button color-green reverse">✉️ Sign Up</a>	</div>
	</div></div></li><li id="custom_html-8" class="widget_text widget text-content widget_custom_html" ><div class="textwidget custom-html-widget"><div class="content-box cf color-orange type-solid">
	
<a href="https://www.sightline.org/becomingademocracy/"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/BecomingADemocracy_Cover_Orange-365-final.jpg" height="200"></a>
<h3>
<span style="color: #fff;">Becoming a Democracy:
How We Can Fix the Electoral College, Gerrymandering,
and Our Elections</span></h3>
		<div class="button-container">
		<a href="https://www.sightline.org/becomingademocracy/" title="Get the Book"  class="button color-orange reverse">Get the Book</a>	</div>
	</div>

</div></li><li id="black-studio-tinymce-6" class="widget text-content widget_black_studio_tinymce" ><div class="textwidget"><hr class="dashed" />
<h1>Research Areas</h1>
<p><ul class="term-list">
	<li class="term-list-item term-climate-energy" ><a href="https://www.sightline.org/research/climate-energy/">Climate &amp; Energy</a></li>
	<li class="term-list-item term-democracy" ><a href="https://www.sightline.org/research/democracy/">Democracy</a></li>
	<li class="term-list-item term-strategic-messaging" ><a href="https://www.sightline.org/research/strategic-messaging/">Strategic Messaging</a></li>
	<li class="term-list-item term-transportation-transit" ><a href="https://www.sightline.org/research/transit-transportation/">Transportation &amp; Transit</a></li>
	<li class="term-list-item term-economy-jobs" ><a href="https://www.sightline.org/research/economy-jobs/">Economy &amp; Jobs</a></li>
	<li class="term-list-item term-sustainable-living" ><a href="https://www.sightline.org/research/sustainable-living/">Sustainable Living</a></li>
	<li class="term-list-item term-housing-urbanism" ><a href="https://www.sightline.org/research/housing-urbanism/">Housing &amp; Urbanism</a></li>
	<li class="term-list-item term-thin-green-line" ><a href="https://www.sightline.org/research/thin-green-line/">Thin Green Line</a></li>
</ul></p>
</div></li>							</ul>
						</aside>
					</div>
				</div>
			</div>
		</article>
		</div>
	</div><!-- #content -->
	<footer class="site">
		<div class="container">
			<div class="widget-areas cf">
								<div class="widget-area footer-0">
					<ul class="widgets">
						<li id="black-studio-tinymce-2" class="widget text-content widget_black_studio_tinymce" ><div class="textwidget"><p><a href="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Footer-Logo.png"><img class="aligncenter size-full wp-image-48678" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Footer-Logo.png" alt="" width="170" height="81" /></a></p>
<p>Founded in 1993, Sightline Institute is committed to making the Northwest a global model of sustainability, with strong communities, a green economy, and a healthy environment. We work to promote smart policy ideas and monitor the region's progress towards sustainability. Sightline Institute is non-partisan and does not oppose, support, or endorse any political candidate or party.</p>
</div></li>					</ul>
				</div>
								<div class="widget-area footer-1">
					<ul class="widgets">
						<li id="text-2" class="widget text-content widget_text" >			<div class="textwidget"><div class="gap visible-xs" style="padding-bottom: 20px; "></div><div class="gap hidden-xs" style="padding-bottom: 118px; "></div></div>
		</li><li id="nav_menu-2" class="widget text-content widget_nav_menu" ><div class="menu-footer-middle-menu-container"><ul id="menu-footer-middle-menu" class="menu"><li id="menu-item-48602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48602"><a href="https://www.sightline.org/about/accomplishments/">Accomplishments</a></li>
<li id="menu-item-48603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48603"><a href="https://www.sightline.org/about/staff/">Staff</a></li>
<li id="menu-item-60532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60532"><a href="https://www.sightline.org/about/our-equity-commitment/">Our Equity Commitment</a></li>
<li id="menu-item-48604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48604"><a href="https://www.sightline.org/about/jobs-internships/">Careers</a></li>
<li id="menu-item-48605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48605"><a href="https://www.sightline.org/about/gratitude-reports-financials/">Gratitude Reports &#038; Financials</a></li>
<li id="menu-item-48606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48606"><a href="https://www.sightline.org/about/contact-us/">Contact Us</a></li>
</ul></div></li>					</ul>
				</div>
								<div class="widget-area footer-2">
					<ul class="widgets">
						<li id="text-3" class="widget text-content widget_text" >			<div class="textwidget"><p><div class="gap visible-xs" style="padding-bottom: 10px; "></div><div class="gap hidden-xs" style="padding-bottom: 30px; "></div></p>
</div>
		</li><li id="custom_html-6" class="widget_text widget text-content widget_custom_html" ><div class="textwidget custom-html-widget"><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif;  width:100%;}
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://sightline.us2.list-manage.com/subscribe/post?u=68f459341f4f6a1872189d42a&amp;id=3e1b0f73ac" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<img src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/favicon.png" align="left" style="vertical-align:middle;margin:5px 5px"><h2>Sign-up for our Newsletters</h2>
<div class="mc-field-group">

	<input type="email" value="" name="EMAIL" placeholder="Your email address" required class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_68f459341f4f6a1872189d42a_3e1b0f73ac" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="submit" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div></li>					</ul>
				</div>
							</div>
			<div class="bottom">
				<div class="right-items">
										<ul class="social-icons">
												<li class="facebook"><a href="https://www.facebook.com/SightlineInstitute" title="Facebook" target="_blank" class=""><img width="9" height="17" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_FB_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
												<li class="twitter"><a href="https://twitter.com/sightline" title="Twitter" target="_blank" class=""><img width="17" height="14" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Twitter_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
												<li class="youtube"><a href="https://www.youtube.com/user/videosightline" title="YouTube" target="_blank" class=""><img width="17" height="13" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Youtube_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
												<li class="linkedin"><a href="https://www.linkedin.com/company/71281" title="LinkedIn" target="_blank" class=""><img width="17" height="16" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Linkedin_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
											</ul>
										<a class="back-to-top">Top</a>
				</div>
				<div class="left-items cf">
										<div class="copyright">
						&copy; 2022 Sightline Institute. All Rights Reserved.					</div>
										<div class="footer-menu">
						<ul id="menu-footer-menu" class="menu"><li id="menu-item-48598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48598"><a href="https://www.sightline.org/about/contact-us/">Contact Us</a></li>
<li id="menu-item-48600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48600"><a href="https://www.sightline.org/site_policies/">Site Policies</a></li>
</ul>					</div>
					<div class="attribution">Site designed by <a href="http://askpivot.com" target="_blank" rel="nofollow" >Pivot Group marketing agency</a></div>
				</div>
			</div>
		</div>
	</footer>
	    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><div id="newsletter_signup_bar"			style="background-image: url(https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/02/5228315013_6da3e78504.jpg);"
	>
	<div class="container">
		<div class="content">
			<a class="close-button">&times;</a>
						<h3 class="heading">✉️ STAY INFORMED</h3>
									<p class="subheading">Subscribe to our newsletter to get more Climate &amp; Energy research, analysis, and other policy updates delivered to your inbox</p>
									<div class="button-container">
				<a class="button has-darkGray-background-color" target="_blank" href="https://www.sightline.org/signup/?selected_lists%5B0%5D=Carbon+Pricing+%26+Making+Polluters+Pay&amp;selected_lists%5B1%5D=Fighting+Fossil+Fuels&amp;selected_lists%5B2%5D=Updates+from+the+Thin+Green+Line">Sign Up</a>
			</div>
					</div>
	</div>
</div>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.14.1' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/main.js?ver=1628711280' id='forms-main-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/lib/select2/select2.js?ver=1628711284' id='select2-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.12.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/select.js?ver=1628711278' id='forms-select-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/cloneable.js?ver=1628711280' id='forms-cloneable-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/group.js?ver=1628711278' id='forms-group-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/checkbox.js?ver=1628711277' id='forms-checkbox-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/text.js?ver=1628711278' id='forms-text-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/tabbed-form.js?ver=1628711280' id='forms-tabbed-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/radio.js?ver=1628711278' id='forms-radio-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline//_inc/js/touchcarousel/jquery.touchcarousel-1.2.min.js?ver=5.8.2' id='touchcarousel-js'></script>
<script type='text/javascript' id='social-js-extra'>
/* <![CDATA[ */
var sightline_uri = {"template":"https:\/\/www.sightline.org\/wp-content\/themes\/sightline"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/js/social.js?ver=1626981263' id='social-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery-throttle-debounce/jquery.ba-throttle-debounce.min.js?ver=5.8.2' id='debounce-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery.resizedEvent/jquery.resizedEvent.js?ver=5.8.2' id='resizedEvent-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery.fauxTable/jquery.fauxTable.js?ver=5.8.2' id='fauxTable-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery.scrolling.js?ver=5.8.2' id='jquery.scrolling-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery.scrollTo/jquery.scrollTo.min.js?ver=5.8.2' id='jquery.scrollTo-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/js/main.js?ver=1626981263' id='main-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/WP/js/postSearch.js?ver=1628711286' id='forms-postSearch-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/listSort.js?ver=1628711278' id='forms-listSort-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/date.js?ver=1628711277' id='forms-date-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.12.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/droppable.min.js?ver=1.12.1' id='jquery-ui-droppable-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/listPick.js?ver=1628711278' id='forms-listPick-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/theme/fields/js/postByDay.js?ver=5.8.2' id='forms-postByDay-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/theme/newsletter_signup_bar/front.js?ver=1626981267' id='notification_bar-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
</body>
</html>