<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta name="twitter:card" content="photo">
		<meta name="twitter:site" content="Sightline">
		<meta name="twitter:title" content="Passing the Private Forest Accord Would Help Oregon Catch Up with Washington and California">
	<meta name="twitter:description" content="That would be good news, finally, for salmon.">
	<meta name="twitter:creator" content=" @CollaborKate">
	<meta name="twitter:image" content="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/tillamookForest-772x584.jpg">
	<meta name="twitter:domain" content="http://sightline.org">

	<meta property="og:url" content="https://www.sightline.org/2022/02/09/passing-the-private-forest-accord-would-help-oregon-catch-up-with-washington-and-california/" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Passing the Private Forest Accord Would Help Oregon Catch Up with Washington and California" />
	<meta property="og:description" content="That would be good news, finally, for salmon." />
	<meta property="og:site_name" content="Sightline Institute"/>
	<meta property="og:image" content="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/tillamookForest-772x584.jpg" />
	
	
	<!-- <meta name="google-site-verification" content="nGXzva57-Hrvq4xjPzKueEzwufyRjrt2jfC6RyudhQk" /> -->
	<link rel="profile" href="https://gmpg.org/xfn/11" />

		<link rel="icon" type="image/png" href="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/images/apple-icon-72.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/images/apple-icon-144.png" />
		<link rel="pingback" href="https://www.sightline.org/xmlrpc.php" />
	<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,700italic|Montserrat' rel='stylesheet' type='text/css'>
			<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v18.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Passing the Private Forest Accord Would Help Oregon Catch Up with Washington and California - Sightline Institute</title>
	<link rel="canonical" href="https://www.sightline.org/2022/02/09/passing-the-private-forest-accord-would-help-oregon-catch-up-with-washington-and-california/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Passing the Private Forest Accord Would Help Oregon Catch Up with Washington and California - Sightline Institute" />
	<meta property="og:url" content="https://www.sightline.org/2022/02/09/passing-the-private-forest-accord-would-help-oregon-catch-up-with-washington-and-california/" />
	<meta property="og:site_name" content="Sightline Institute" />
	<meta property="article:publisher" content="https://www.facebook.com/SightlineInstitute/" />
	<meta property="article:published_time" content="2022-02-09T20:16:00+00:00" />
	<meta property="article:modified_time" content="2022-02-09T20:51:31+00:00" />
	<meta property="og:image" content="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/tillamookForest.jpg" />
	<meta property="og:image:width" content="957" />
	<meta property="og:image:height" content="724" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@CollaborKate" />
	<meta name="twitter:site" content="@Sightline" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Kate Anderson" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="15 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sightline Institute &raquo; Passing the Private Forest Accord Would Help Oregon Catch Up with Washington and California Comments Feed" href="https://www.sightline.org/2022/02/09/passing-the-private-forest-accord-would-help-oregon-catch-up-with-washington-and-california/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.3.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-332534-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sightline.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ez-icomoon-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.17' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='forms-main-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/css/forms.css?ver=1628711274' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/lib/select2/select2.css?ver=1628711284' type='text/css' media='all' />
<link rel='stylesheet' id='touchcarousel-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline//_inc/js/touchcarousel/touchcarousel.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/css/base.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/style.css?ver=1626981266' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/css/media-queries.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/css/print.css?ver=5.9' type='text/css' media='print' />
<link rel='stylesheet' id='jquery-ui-lightness-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/css/jquery-ui-lightness/jquery-ui-1.10.4.custom.min.css?ver=1628711275' type='text/css' media='all' />
<link rel='stylesheet' id='notification_bar-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/theme/newsletter_signup_bar/style.css?ver=1626981268' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/tablepress-combined.min.css?ver=5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.8.0' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.sightline.org","hash_tracking":"false","ua":"UA-332534-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.3.2' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://use.fontawesome.com/430a4cedb2.js?ver=5.9' id='fontawesome-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-332534-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.sightline.org"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-332534-1", {"anonymize_ip":true});
gtag("config", "G-9ZFYBTCG5K");
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://www.sightline.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sightline.org/wp-json/wp/v2/posts/85614" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sightline.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sightline-wpengine.netdna-ssl.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://bit.ly/3Jf9otB' />
<link rel="alternate" type="application/json+oembed" href="https://www.sightline.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sightline.org%2F2022%2F02%2F09%2Fpassing-the-private-forest-accord-would-help-oregon-catch-up-with-washington-and-california%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sightline.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sightline.org%2F2022%2F02%2F09%2Fpassing-the-private-forest-accord-would-help-oregon-catch-up-with-washington-and-california%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.49.1" />
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["farms-forests"],"pagePostAuthor":"Kate Anderson"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P4NHWTX');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<style type="text/css" id="breadcrumb-trail-css">.breadcrumbs .trail-browse,.breadcrumbs .trail-items,.breadcrumbs .trail-items li {display: inline-block;margin:0;padding: 0;border:none;background:transparent;text-indent: 0;}.breadcrumbs .trail-browse {font-size: inherit;font-style:inherit;font-weight: inherit;color: inherit;}.breadcrumbs .trail-items {list-style: none;}.trail-items li::after {content: "\002F";padding: 0 0.5em;}.trail-items li:last-of-type::after {display: none;}</style>

<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->

<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '1276455092714420', {}, {
    "agent": "wordpress-5.9-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1276455092714420&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" data-type="vc_custom-css">.sup { vertical-align: super; }


.stln-footnote-item { display: none; 
color: #999999; 
text-align: center; 
font-size: small; 
margin:auto; 
vertical-align: middle;
max-width: 75%;}

.stln2-footnote-item { display: none; 
color: #999999; 
text-align: center; 
font-size: small; 
margin:auto; 
vertical-align: middle;
max-width: 75%;}

.stln3-footnote-item { display: none; 
color: #999999; 
text-align: center; 
font-size: small; 
margin:auto; 
vertical-align: middle;
max-width: 75%;}

.stln4-footnote-item { display: none; 
color: #999999; 
text-align: center; 
font-size: small; 
margin:auto; 
vertical-align: middle;
max-width: 50%;}

.stln5-footnote-item { display: none; 
color: #999999; 
text-align: center; 
font-size: small; 
margin:auto; 
vertical-align: middle;
max-width: 50%;}

.stln6-footnote-item { display: none; 
color: #999999; 
text-align: center; 
font-size: small; 
margin:auto; 
vertical-align: middle;
max-width: 50%;}

.stln7-footnote-item { display: none; 
color: #999999; 
text-align: center; 
font-size: small; 
margin:auto; 
vertical-align: middle;
max-width: 50%;}

.stln8-footnote-item { display: none; 
color: #999999; 
text-align: center; 
font-size: small; 
margin:auto; 
vertical-align: middle;
max-width: 50%;}

.stln9-footnote-item { display: none; 
color: #999999; 
text-align: center; 
font-size: small; 
margin:auto; 
vertical-align: middle;
max-width: 50%;}

.stln10-footnote-item { display: none; 
color: #999999; 
text-align: center; 
font-size: small; 
margin:auto; 
vertical-align: middle;
max-width: 50%;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<!--[if lt IE 9]>
		<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
		<script src="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/respond.min.js"></script>
	<![endif]-->

	<!-- mailchimp code -->
	<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/68f459341f4f6a1872189d42a/1c27ff0a7b91e4431eae4db34.js");</script>
</head>
<body class="post-template-default single single-post postid-85614 single-format-standard timestamp-1444665032 wpb-js-composer js-comp-ver-6.8.0 vc_responsive">
	<header class="site top">
		<div class="container">
			<div class="logo">
	<a href="https://www.sightline.org" title="Sightline Institute">
		<img width="196" height="93" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" class="attachment-large size-large" alt="" loading="lazy" />	</a>
</div>
			<div class="right">
				<div class="top cf">
					<div class="top-menu">
						<ul id="menu-meta-menu" class="menu"><li id="menu-item-48589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48589"><a href="https://www.sightline.org/signup/">✉️  Subscribe to our newsletters</a></li>
<li id="menu-item-48590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48590"><a target="_blank" rel="noopener" href="https://www.sightline.org/giving/?code=othersidebar">Donate</a></li>
</ul>					</div>
					<ul class="social-icons">
																	<li class="facebook"><a href="https://www.facebook.com/SightlineInstitute" title="Facebook" target="_blank" class=""><img width="9" height="17" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_FB_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
												<li class="twitter"><a href="https://twitter.com/sightline" title="Twitter" target="_blank" class=""><img width="17" height="14" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Twitter_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
												<li class="youtube"><a href="https://www.youtube.com/user/videosightline" title="YouTube" target="_blank" class=""><img width="17" height="13" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Youtube_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
												<li class="linkedin"><a href="https://www.linkedin.com/company/71281" title="LinkedIn" target="_blank" class=""><img width="17" height="16" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Linkedin_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
																	<li class="search-button-container">
							<a class="search-button">
								<!-- <i class="fa fa-search"></i> -->
							</a>
						</li>
						<li class="menu-button-container">
							<a class="menu-button">
								<span class="open-text">Menu</span>
								<span class="close-text">Close</span>
								<div class="menu-icon">
									<span class="top"></span>
									<span class="middle"></span>
									<span class="bottom"></span>
								</div>
							</a>
						</li>
					</ul>
				</div>
				<nav class="main-menu cf">
					<div class="header cf">
						<div class="logo">
	<a href="https://www.sightline.org" title="Sightline Institute">
		<img width="196" height="93" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" class="attachment-large size-large" alt="" loading="lazy" />	</a>
</div>
						<a class="menu-close-button">x</a>
					</div>
					<ul id="menu-main-menu" class="menu"><li id="menu-item-48607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-48607"><a href="https://www.sightline.org/">Home</a></li>
<li id="menu-item-84448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-84448"><a href="https://www.sightline.org/projects-and-features/">Projects</a>
<ul class="sub-menu">
	<li id="menu-item-83784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83784"><a href="https://www.sightline.org/transitioning-puget-sound-oil-refineries/">Transitioning From Puget Sound Oil Refineries</a></li>
	<li id="menu-item-85055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85055"><a href="https://www.sightline.org/a-federal-child-credit-explained/">A Federal Child Credit, Explained</a></li>
	<li id="menu-item-83927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83927"><a href="https://www.sightline.org/fairer-elections-in-portland/">Fairer Elections in Portland</a></li>
	<li id="menu-item-83783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83783"><a href="https://www.sightline.org/how-a-city-finally-passed-housing-zoning-reform/">How Oregonians Re-Legalized ‘Missing Middle’ Housing Statewide</a></li>
	<li id="menu-item-84441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84441"><a href="https://www.sightline.org/introduction-to-ranked-choice-voting/">Introduction to Ranked Choice Voting</a></li>
</ul>
</li>
<li id="menu-item-48616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48616"><a href="https://www.sightline.org/research/">Research</a>
<ul class="sub-menu">
	<li id="menu-item-48617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48617"><a href="https://www.sightline.org/research/climate-energy/">Climate &amp; Energy</a></li>
	<li id="menu-item-52245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52245"><a href="https://www.sightline.org/research/housing-urbanism/">Housing &amp; Urbanism</a></li>
	<li id="menu-item-48618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48618"><a href="https://www.sightline.org/research/democracy/">Democracy</a></li>
	<li id="menu-item-72387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72387"><a href="https://www.sightline.org/research/farms-forests/">Farms &amp; Forests</a></li>
	<li id="menu-item-48619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48619"><a href="https://www.sightline.org/research/strategic-messaging/">Strategic Messaging</a></li>
	<li id="menu-item-48620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48620"><a href="https://www.sightline.org/research/transit-transportation/">Transportation &amp; Transit</a></li>
	<li id="menu-item-48622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48622"><a href="https://www.sightline.org/research/sustainable-living/">Sustainable Living</a></li>
	<li id="menu-item-48621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48621"><a href="https://www.sightline.org/research/economy-jobs/">Economy &amp; Jobs</a></li>
	<li id="menu-item-48623" class="the-thin-green-line menu-item menu-item-type-post_type menu-item-object-page menu-item-48623"><a href="https://www.sightline.org/research/thin-green-line/">The Thin Green Line</a></li>
</ul>
</li>
<li id="menu-item-48625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48625"><a href="https://www.sightline.org/news/">News</a></li>
<li id="menu-item-48624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48624"><a href="https://www.sightline.org/press/">Press</a></li>
<li id="menu-item-48608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48608"><a href="https://www.sightline.org/about/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-48610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48610"><a href="https://www.sightline.org/about/staff/">Staff</a></li>
	<li id="menu-item-48611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48611"><a href="https://www.sightline.org/about/directors-advisors/">Directors &#038; Advisors</a></li>
	<li id="menu-item-60531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60531"><a href="https://www.sightline.org/about/our-equity-commitment/">Our Equity Commitment</a></li>
	<li id="menu-item-84449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84449"><a href="https://www.sightline.org/about/accomplishments/">Accomplishments</a></li>
	<li id="menu-item-48612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48612"><a href="https://www.sightline.org/about/jobs-internships/">Careers</a></li>
	<li id="menu-item-56778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56778"><a href="https://www.sightline.org/about/support/">Ways to Support Us</a></li>
	<li id="menu-item-48613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48613"><a href="https://www.sightline.org/about/gratitude-reports-financials/">Gratitude Reports &#038; Financials</a></li>
	<li id="menu-item-48614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48614"><a href="https://www.sightline.org/about/sightline-speakers/">Sightline Speakers</a></li>
	<li id="menu-item-48615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48615"><a href="https://www.sightline.org/about/contact-us/">Contact Us</a></li>
</ul>
</li>
</ul>					<a class="search-button">
						<!-- <i class="fa fa-search"></i> -->
					</a>
				</nav>
			</div>
		</div>
	</header>
	<header class="site persistent">
		<div class="container">
			<div class="logo">
	<a href="https://www.sightline.org" title="Sightline Institute">
		<img width="196" height="93" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" class="attachment-large size-large" alt="" loading="lazy" />	</a>
</div>
			<div class="right">
				<div class="menu-button-container">
					<a class="menu-button">
						<span class="open-text">Menu</span>
						<span class="close-text">Close</span>
						<div class="menu-icon">
							<span class="top"></span>
							<span class="middle"></span>
							<span class="bottom"></span>
						</div>
					</a>
				</div>
				<a class="search-button">
					<!-- <i class="fa fa-search"></i> -->
				</a>
								<ul class="social-icons">
										<li class="facebook"><a href="https://www.facebook.com/SightlineInstitute" title="Facebook" target="_blank" class=""><img width="9" height="17" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_FB_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
										<li class="twitter"><a href="https://twitter.com/sightline" title="Twitter" target="_blank" class=""><img width="17" height="14" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Twitter_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
									</ul>
								<div class="top-menu">
					<ul id="menu-meta-menu" class="menu"><li id="menu-item-48589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48589"><a href="https://www.sightline.org/signup/">✉️  Subscribe to our newsletters</a></li>
<li id="menu-item-48590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48590"><a target="_blank" rel="noopener" href="https://www.sightline.org/giving/?code=othersidebar">Donate</a></li>
</ul>				</div>
			</div>
			<nav class="main-menu cf">
				<div class="header cf">
					<div class="logo">
	<a href="https://www.sightline.org" title="Sightline Institute">
		<img width="196" height="93" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" class="attachment-large size-large" alt="" loading="lazy" />	</a>
</div>
					<a class="menu-close-button">x</a>
				</div>
				<ul id="menu-main-menu" class="menu"><li id="menu-item-48607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-48607"><a href="https://www.sightline.org/">Home</a></li>
<li id="menu-item-84448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-84448"><a href="https://www.sightline.org/projects-and-features/">Projects</a>
<ul class="sub-menu">
	<li id="menu-item-83784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83784"><a href="https://www.sightline.org/transitioning-puget-sound-oil-refineries/">Transitioning From Puget Sound Oil Refineries</a></li>
	<li id="menu-item-85055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85055"><a href="https://www.sightline.org/a-federal-child-credit-explained/">A Federal Child Credit, Explained</a></li>
	<li id="menu-item-83927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83927"><a href="https://www.sightline.org/fairer-elections-in-portland/">Fairer Elections in Portland</a></li>
	<li id="menu-item-83783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83783"><a href="https://www.sightline.org/how-a-city-finally-passed-housing-zoning-reform/">How Oregonians Re-Legalized ‘Missing Middle’ Housing Statewide</a></li>
	<li id="menu-item-84441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84441"><a href="https://www.sightline.org/introduction-to-ranked-choice-voting/">Introduction to Ranked Choice Voting</a></li>
</ul>
</li>
<li id="menu-item-48616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48616"><a href="https://www.sightline.org/research/">Research</a>
<ul class="sub-menu">
	<li id="menu-item-48617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48617"><a href="https://www.sightline.org/research/climate-energy/">Climate &amp; Energy</a></li>
	<li id="menu-item-52245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52245"><a href="https://www.sightline.org/research/housing-urbanism/">Housing &amp; Urbanism</a></li>
	<li id="menu-item-48618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48618"><a href="https://www.sightline.org/research/democracy/">Democracy</a></li>
	<li id="menu-item-72387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72387"><a href="https://www.sightline.org/research/farms-forests/">Farms &amp; Forests</a></li>
	<li id="menu-item-48619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48619"><a href="https://www.sightline.org/research/strategic-messaging/">Strategic Messaging</a></li>
	<li id="menu-item-48620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48620"><a href="https://www.sightline.org/research/transit-transportation/">Transportation &amp; Transit</a></li>
	<li id="menu-item-48622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48622"><a href="https://www.sightline.org/research/sustainable-living/">Sustainable Living</a></li>
	<li id="menu-item-48621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48621"><a href="https://www.sightline.org/research/economy-jobs/">Economy &amp; Jobs</a></li>
	<li id="menu-item-48623" class="the-thin-green-line menu-item menu-item-type-post_type menu-item-object-page menu-item-48623"><a href="https://www.sightline.org/research/thin-green-line/">The Thin Green Line</a></li>
</ul>
</li>
<li id="menu-item-48625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48625"><a href="https://www.sightline.org/news/">News</a></li>
<li id="menu-item-48624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48624"><a href="https://www.sightline.org/press/">Press</a></li>
<li id="menu-item-48608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48608"><a href="https://www.sightline.org/about/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-48610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48610"><a href="https://www.sightline.org/about/staff/">Staff</a></li>
	<li id="menu-item-48611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48611"><a href="https://www.sightline.org/about/directors-advisors/">Directors &#038; Advisors</a></li>
	<li id="menu-item-60531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60531"><a href="https://www.sightline.org/about/our-equity-commitment/">Our Equity Commitment</a></li>
	<li id="menu-item-84449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84449"><a href="https://www.sightline.org/about/accomplishments/">Accomplishments</a></li>
	<li id="menu-item-48612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48612"><a href="https://www.sightline.org/about/jobs-internships/">Careers</a></li>
	<li id="menu-item-56778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56778"><a href="https://www.sightline.org/about/support/">Ways to Support Us</a></li>
	<li id="menu-item-48613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48613"><a href="https://www.sightline.org/about/gratitude-reports-financials/">Gratitude Reports &#038; Financials</a></li>
	<li id="menu-item-48614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48614"><a href="https://www.sightline.org/about/sightline-speakers/">Sightline Speakers</a></li>
	<li id="menu-item-48615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48615"><a href="https://www.sightline.org/about/contact-us/">Contact Us</a></li>
</ul>
</li>
</ul>			</nav>
		</div>
	</header>
	<div class="search-container">
		<div class="search-form">
	<form role="search" method="get" id="searchform" class="searchform" action="https://www.sightline.org/">
		<div class="top">
			<label class="screen-reader-text" for="s"></label>
			<input type="text" value="" name="s" id="s" />
			<a class="search-icon"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/images/icon-search-blue.png" /></a>
			<a class="advanced-filters-button">Advanced Filter <span class="caret-down"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/images/caret-down.png" /></span></a>
		</div>
		<div class="bottom cf">
			<div class="field">
				<select name="args[year]" data-placeholder="Year...">
					<option></option>
										<option value="2022" >2022</option>
										<option value="2021" >2021</option>
										<option value="2020" >2020</option>
										<option value="2019" >2019</option>
										<option value="2018" >2018</option>
										<option value="2017" >2017</option>
										<option value="2016" >2016</option>
										<option value="2015" >2015</option>
										<option value="2014" >2014</option>
										<option value="2013" >2013</option>
										<option value="2012" >2012</option>
										<option value="2011" >2011</option>
										<option value="2010" >2010</option>
										<option value="2009" >2009</option>
										<option value="2008" >2008</option>
										<option value="2007" >2007</option>
										<option value="2006" >2006</option>
										<option value="2005" >2005</option>
										<option value="2004" >2004</option>
										<option value="2003" >2003</option>
										<option value="2002" >2002</option>
										<option value="2001" >2001</option>
										<option value="2000" >2000</option>
										<option value="1999" >1999</option>
										<option value="1998" >1998</option>
										<option value="1997" >1997</option>
										<option value="1996" >1996</option>
										<option value="1995" >1995</option>
									</select>
			</div>
			<div class="field">
				<select name="args[region]" data-placeholder="State/Province...">
					<option></option>
										<option value="3074" >Alaska</option>
										<option value="73" >British Columbia</option>
										<option value="71" >Oregon</option>
										<option value="72" >Washington</option>
									</select>
			</div>
			<div class="field">
				<select name="args[category]" data-placeholder="Category...">
					<option></option>
										<option value="5" >Climate &amp; Energy</option>
										<option value="664" >Democracy</option>
										<option value="7" >Economy &amp; Jobs</option>
										<option value="3" >Environment</option>
										<option value="2837" >Farms &amp; Forests</option>
										<option value="1772" >Housing &amp; Urbanism</option>
										<option value="1085" >Strategic Messaging</option>
										<option value="4" >Sustainable Living</option>
										<option value="1556" >Thin Green Line</option>
										<option value="6" >Transportation &amp; Transit</option>
									</select>
			</div>
			<div class="field">
				<select name="args[author]" data-placeholder="Author..." >
					<option></option>
										<option value="3"  >Alan Durning</option>
										<option value="9"  >Anna Fahey</option>
										<option value="166"  >Aven Frey</option>
										<option value="158"  >Dan Bertolet</option>
										<option value="137"  >Kristin Eberhard</option>
										<option value="154"  >Margaret Morales</option>
										<option value="80"  >Michael Andersen</option>
										<option value="152"  >Tarika Powell</option>
									</select>
			</div>
			<div class="field">
				<input type="submit" class="button button-blue submit-button" value="Submit" />
			</div>
		</div>
	</form>
</div>	</div>
	<div id="content" >
	<div class="breadcrumb-container">
	<div class="container">
		<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" >
			<ul class="trail-items" vocab="https://schema.org/" typeof="BreadcrumbList">
				<li class="trail-begin trail-item" property="itemListElement" typeof="ListItem">
					<a href="https://www.sightline.org" property="item" typeof="WebPage" >
						<span property="name">Home</span>
					</a>
					<meta property="position" content="1">
				</li>
									<li class="trail-item" property="itemListElement" typeof="ListItem">
													<a href="https://www.sightline.org/research/" property="item" typeof="WebPage" >
								<span property="name">Research</span>
							</a>
												<meta property="position" content="2">
					</li>
														<li class="trail-item" property="itemListElement" typeof="ListItem">
													<a href="https://www.sightline.org/research/farms-forests/" property="item" typeof="WebPage" >
								<span property="name">Farms &amp; Forests</span>
							</a>
												<meta property="position" content="3">
					</li>
														<li class="trail-item" property="itemListElement" typeof="ListItem">
													<a href="https://www.sightline.org/research/farms-forests/?display=articles" property="item" typeof="WebPage" >
								<span property="name">Articles</span>
							</a>
												<meta property="position" content="4">
					</li>
														<li class="trail-item trail-end" property="itemListElement" typeof="ListItem">
						<a class="not-clickable" href="https://www.sightline.org/2022/02/09/passing-the-private-forest-accord-would-help-oregon-catch-up-with-washington-and-california/" property="item" typeof="WebPage">
							<span property="name">Passing the Private Forest Accord Would Help Oregon Catch Up with Washington and California</span>
						</a>
						<meta property="position" content="5">
					</li>
												</ul>
		</nav>
	</div>
</div>	<div class="post-container has-sidebar">
		<article class="post-85614 post type-post status-publish format-standard has-post-thumbnail hentry category-farms-forests region-oregon">
			<div class="container">
				<header class="post">
					<h1 class="post-title entry-title">
						Passing the Private Forest Accord Would Help Oregon Catch Up with Washington and California					</h1>
											<h4 class="post-kicker">That would be good news, finally, for salmon.</h4>
									</header>
				<div class="row">
					<div class="col-sm-8 col-lg-9">
												<div class="featured-image">
							<span class="visible-lg"><div class="cca_container wp-caption feature-img" style="width:957px;"><img title=" by Oregon Department of Forestry" width="957" height="724" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/tillamookForest.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/tillamookForest.jpg 957w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/tillamookForest-275x208.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/tillamookForest-772x584.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/tillamookForest-768x581.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/tillamookForest-563x426.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/tillamookForest-397x300.jpg 397w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/tillamookForest-600x454.jpg 600w" sizes="(max-width: 957px) 100vw, 957px" /><p class="feature-img-caption wp-caption-text caption-text cca-caption"><a href="https://commons.wikimedia.org/wiki/File:Homestead_coho_salmon_Tillamook_Forest.jpg">Image by Oregon Department of Forestry</a></p></div></span>
							<span class="hidden-lg"><div class="cca_container wp-caption feature-img" style="width:772px;"><img title=" by Oregon Department of Forestry" width="772" height="584" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/tillamookForest-772x584.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/tillamookForest-772x584.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/tillamookForest-275x208.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/tillamookForest-768x581.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/tillamookForest-563x426.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/tillamookForest-397x300.jpg 397w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/tillamookForest-600x454.jpg 600w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/tillamookForest.jpg 957w" sizes="(max-width: 772px) 100vw, 772px" /><p class="feature-img-caption wp-caption-text caption-text cca-caption"><a href="https://commons.wikimedia.org/wiki/File:Homestead_coho_salmon_Tillamook_Forest.jpg">Image by Oregon Department of Forestry</a></p></div></span>
						</div>
												
<div class="share-icons-container">
	<h5 class="title"></h5>
	<ul class="share-icons">
		<li class="facebook" data-text="That would be good news, finally, for salmon." data-image="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/tillamookForest-772x584.jpg">
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sightline.org%2F2022%2F02%2F09%2Fpassing-the-private-forest-accord-would-help-oregon-catch-up-with-washington-and-california%2F" target="_blank">
				Facebook
			</a>
		</li>
		<li class="twitter" >
						<a href="https://twitter.com/intent/tweet?card_type=photo&text=Passing+the+Private+Forest+Accord+Would+Help+Oregon+Catch+Up+with+Washington+and+California+https%3A%2F%2Fwww.sightline.org%2F2022%2F02%2F09%2Fpassing-the-private-forest-accord-would-help-oregon-catch-up-with-washington-and-california%2F+%40CollaborKate+via+%40Sightline" target="_blank">
				Twitter
			</a>
		</li>
		<li class="print">
			<a href="" onclick="window.print(); return false;">Print</a>
		</li>
		<li class="email">
			<a href="https://www.sightline.org/email-post/?postid=85614" target="_blank" title="Share This Post by Email">
				Email
			</a>
		</li>
		<li class="linkedin">
			<a href="https://www.linkedin.com/shareArticle/?url=https%3A%2F%2Fwww.sightline.org%2F2022%2F02%2F09%2Fpassing-the-private-forest-accord-would-help-oregon-catch-up-with-washington-and-california%2F&mini=1&title=Passing+the+Private+Forest+Accord+Would+Help+Oregon+Catch+Up+with+Washington+and+California&summary=test" target="_blank" title="Share This Post on LinkedIN">
				LinkedIN
			</a>
		</li>
	</ul>
</div>												<div class="author cf">
														<div class="image">
								<a href="https://www.sightline.org/author/kate-anderson/" class="url"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/Kate_A_Staff_125.jpg" alt="Photo of Kate Anderson" /></a>
							</div>
														<div class="name">
								<span class="label">Author:</span> <span class="value fn"><a href="https://www.sightline.org/author/kate-anderson/" title="Posts by Kate Anderson" class="author url fn" rel="author">Kate Anderson</a></span>
							</div>
							<div class="meta">
															(<a class="twitter-handle" target="_blank" href="https://twitter.com/CollaborKate" title="Kate Anderson on twitter">@CollaborKate</a>) on <span class="time">February 9, 2022 at 12:16 pm</span>
														</div>
						</div>
												
													<div class="post-content entry-content">
								<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<aside class="takeaway_box">
	<h2 class="takeaway_box-title">Takeaways</h2>
				<ul class="takeaways">
							<li>
					<span class="takeaway-text"><strong>After months of threat-backed, mediated negotiation to complete the Private Forest Accord, the Oregon legislature is on the brink of codifying it into law.</strong></span>
									</li>
							<li>
					<span class="takeaway-text"><strong>New stream buffer protections, plus an array of other rules, would keep salmon streams cool, protect flow, and avoid sedimentation. With luck, the Feds will approve these rules as a 50-year habitat conservation plan for salmon on Oregon’s private forest lands.</strong></span>
									</li>
							<li>
					<span class="takeaway-text"><strong>For aquatic habitat, Oregon may, <em>finally</em>, catch up with Washington and California.</strong></span>
									</li>
							<li>
					<span class="takeaway-text"><strong>Still, while the Accord is a huge step forward, it’s a one-trick pony focused on salmon. Especially as climate impacts worsen, stakeholders will need to collaborate further to address logging’s cumulative impacts, protect land-based species and drinking water, mitigate climate change, and move Oregon from piecemeal and process-oriented forest rules to a holistic and outcomes-oriented approach.</strong></span>
									</li>
					</ul>
		</aside>
<p>Life may soon get easier for Oregon salmon. (And some salamanders and frogs, too.) When it comes to protecting streams and stream-side habitat from logging on private forestland, Oregon could finally catch up with its Cascadian neighbors Washington and California.</p>
<p>What broke the decades-long logjam of inaction? In short, mediated negotiation and cooperation between the timber industry and the conservation community, prodded by the threat of a costly and uncertain fight <a href="http://oregonvotes.org/irr/2020/045text.pdf" target="_blank" rel="noopener">at the ballot box</a> and new policy that neither side wanted. Governor Kate Brown brokered the discussions and provided a professional mediator, and federal agencies (US Fish &amp; Wildlife and National Marine Fisheries Service) were in the room to support the process.</p>
<p>The resulting <a href="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/Complete-Private-Forest-Accord-w-Term-Sheet.pdf" target="_blank" rel="noopener">Private Forest Accord deal</a>, <a href="https://www.oregonlive.com/environment/2021/10/timber-and-conservation-groups-reach-deal-to-update-forest-management-rules-on-10-million-acres-of-private-land.html#:~:text=The%20Private%20Forest%20Accord%2C%20which,regarding%20logging%20on%20their%20lands." target="_blank" rel="noopener">signed</a> in October 2021, would amend Oregon’s Forest Practices Act to expand riparian buffers, tighten protections against landslides and erosion, support small woodland owners, and improve the rulemaking process going forward—all a long time coming.</p>
<p>The Oregon legislature is considering these protections during the 2022 short session that runs through mid-March. The Accord terms are spread over three separate bills: 1) <a href="https://olis.oregonlegislature.gov/liz/2022R1/Measures/Overview/SB1501" target="_blank" rel="noopener">Senate Bill 1501</a> implements most provisions of the Private Forest Accord; 2) <a href="https://olis.oregonlegislature.gov/liz/2022R1/Measures/Overview/SB1502" target="_blank" rel="noopener">Senate Bill 1502</a> compensates small forest landowners with a tax credit; and 3) <a href="https://olis.oregonlegislature.gov/liz/2022R1/Measures/Overview/HB4055" target="_blank" rel="noopener">House Bill 4055</a> adds a harvest tax to fund ecological mitigation and restoration.</p>
<h2><strong>A long lag for Oregon forest rules</strong></h2>
<p>For decades, Oregon has not kept up with the Joneses. The Beaver State has <a href="https://www.mdpi.com/1999-4907/9/8/447/htm#:~:text=The%20difference%20between%20current,to%20forest%20practices%20regulations." target="_blank" rel="noopener">lagged well behind</a> its Washington and California neighbors in protecting aquatic and riparian habitat on private forestland, which accounts for over 10 million acres or <a href="https://oregonforests.org/sites/default/files/2019-01/OFRI_2019-20_ForestFacts_WEB.pdf" target="_blank" rel="noopener">34 percent of Oregon’s forests</a>. Federal agencies even <a href="https://www.klcc.org/2016-03-11/feds-cut-oregon-funds-over-failure-to-protect-coastal-waters-from-logging" target="_blank" rel="noopener">denied Oregon $1.2 million</a> in grant funds in 2016 because weak state laws and <a href="https://www.opb.org/news/article/oregon-forests-logging-rules-compliance-controversy/" target="_blank" rel="noopener">lax enforcement</a> were allowing logging and road-building to pollute streams, interfere with steady flows, and raise water temperatures above healthy levels for cold-water fish. The media has <a href="https://www.propublica.org/series/the-cutting" target="_blank" rel="noopener">repeatedly</a> <a href="https://www.oregonlive.com/topic/failing%20forestry/" target="_blank" rel="noopener">reported</a> on failing forest governance in Oregon, and conservation groups have made many <a href="https://www.mailtribune.com/opinion/2015/07/13/forest-practices-act-can-but-doesnt-do-the-job/" target="_blank" rel="noopener">pleas</a> for <a href="https://forestwaters.org/wp-content/uploads/2020/02/Forest-Waters-Educational-Handout.pdf" target="_blank" rel="noopener">change</a>.</p>
<p>Oregon’s low forest protection floor translates to <a href="https://www.mdpi.com/1999-4907/9/8/447/htm" target="_blank" rel="noopener">over 17 percent less carbon storage</a> per thousand board feet of timber than in Washington, and it <a href="https://www.mdpi.com/1999-4907/9/8/447/htm" target="_blank" rel="noopener">increases the opportunity cost of improved forest management</a>, either paid for by public incentives or adopted voluntarily by landowners. Consequently, for example, the percent of <a href="https://us.fsc.org/preview.fsc-certified-acres-by-state.a-204.pdf" target="_blank" rel="noopener">forest acres that carry the gold standard Forest Stewardship Council certification</a> (FSC) is roughly eight times greater in California and three times as high in Washington. Green Diamond certifies its California forests under FSC and its Oregon forests under the more lenient Sustainable Forestry Initiative (SFI).</p>
<p>According to Dr. Erin Kelly, professor of forest policy at Humboldt State University, investor-driven TIMOs (Timber Investment Management Organizations) have almost entirely left California because the state’s strict forest protections preempt the high-intensity forest management necessary for breakneck return on investment.</p>
<p>While all three states passed forest practice laws in the early 1970s, <a href="https://www.dnr.wa.gov/publications/fp_fpi_complete.pdf" target="_blank" rel="noopener">Washington</a> and <a href="https://bof.fire.ca.gov/media/3qebuoma/2021-forest-practice-rules-and-act_final.pdf" target="_blank" rel="noopener">California</a> have substantially revised their laws since then to reflect advances in ecosystem and forest science and to protect forests’ many <a href="https://www.fs.fed.us/ecosystemservices/About_ES/index.shtml" target="_blank" rel="noopener">non-market benefits</a>. Oregon’s laws <a href="https://www.oregon.gov/ODF/Documents/WorkingForests/FPAFactSheet.pdf" target="_blank" rel="noopener">have evolved</a>, too, but not nearly enough.</p>
<p>In Washington, as with Oregon’s Private Forest Accord, it was also negotiation and cooperation, backed by a legal threat, that modernized forest practice laws. The <a href="https://www.worldforestry.org/leadership-hall-spotlight-billy-frank-jr/">Boldt court decisions</a> and the resulting <a href="https://www.historylink.org/File/5299">collaboration</a> between Washington’s tribes, environmentalists, and timber companies produced a research-based forest law in 1999 that is explicitly designed to protect salmon.</p>
<div id="attachment_85616" style="width: 738px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-85616" loading="lazy" class="size-full wp-image-85616" title=" by Chandra LeGue" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/OregonLoggingStream.jpg" alt="" width="728" height="547" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/OregonLoggingStream.jpg 728w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/OregonLoggingStream-275x207.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/OregonLoggingStream-563x423.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/OregonLoggingStream-399x300.jpg 399w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/OregonLoggingStream-600x451.jpg 600w" sizes="(max-width: 728px) 100vw, 728px" /><p id="caption-attachment-85616" class="wp-caption-text">Oregon’s current rules allow logging right up to the stream edge. <a href="http://www.clearcutoregon.com/clearcutting-in-oregon.html">Image by Chandra LeGue</a></p></div>
<h2><strong>Expanding and strengthening riparian buffers</strong></h2>
<p>The centerpiece of the Private Forest Accord deal is new rules for riparian buffers, which are the areas beside streams where logging and other disruptions are banned or restricted. Buffers are critical for stream ecosystem protection. They help prevent erosion, filter out sediment and chemicals, protect streams from intense flooding, provide large wood debris for aquatic habitat, and maintain a cool and moist micro-climate.</p>
<p>Buffers can lower Oregon stream temperatures by up to <a href="https://onlinelibrary.wiley.com/doi/10.1111/1752-1688.12707" target="_blank" rel="noopener">7 °C (12.6 °F)</a>. This is vital for cold-water fish, such as salmon, as climate change is predicted to raise Oregon’s stream temps by between <a href="https://www.worldscientific.com/doi/abs/10.1142/9789813235663_0008" target="_blank" rel="noopener">1 °C (1.8 °F) and 4 °C (7.2 °F)</a>, depending on location. Buffers are also critical for mitigating the <a href="https://oregonstate.app.box.com/s/ok1bq0egx8w6y5dniobao843okpewdtd" target="_blank" rel="noopener">more frequent and more extreme heat events</a>, <a href="https://oregonstate.app.box.com/s/jjqbxpvm59de5yy22dtby4vxztsl08up" target="_blank" rel="noopener">droughts</a>, and <a href="https://oregonstate.app.box.com/s/lvjrcx7u7slsmzggpzcacwbtciouye6a" target="_blank" rel="noopener">floods</a> predicted to accompany Oregon’s rising temperatures, increasing by between <a href="https://oregonstate.app.box.com/s/9iq140pju6tgb2qn424vuab7hps2ogxm" target="_blank" rel="noopener">2.6 °C (4.6 °F) and 6.3 °C (11.2 °F)</a><a class="footnote" href="#fn-1"><sup id="ss-1">1</sup></a><span class="stln-footnote-item stln-footnote-item-displayed stln-footnote-item-expanded"><span class="stln-footnote-item-inner">A warming of 2.6 degrees C corresponds to a scenario of moderate reductions in global greenhouse gas emissions, with a peak near mid-century, with temperature projected using CMIP5 models. A warming of 8.2 degrees C corresponds with business-as-usual emissions, with temperature projected using updated CMIP6 models. The CMIP6 estimates are about 1.7 degrees C higher than CMIP5.</span></span> by the 2080s.</p>
<p>The new rules would enhance riparian protections in three ways: 1) extend buffer restrictions to previously unprotected categories of streams; 2) increase the size of buffers on all types of streams; and 3) more strictly limit what activities are allowed in buffers.</p>
<p>The figure below illustrates an important change: increased buffer protections on streams with fish habitat, including salmon. The second and third bars in the chart show the 450 percent increase in the size of the no-cut zone, between Oregon’s current laws and the proposed Forest Accord laws.</p>
<p>Currently, on streams with fish habitat, including salmon, Oregon’s protections are limited to a narrow no-harvest zone adjacent to the stream and a larger zone where logging is allowed as long as a minimum number of conifer trees are left in place.</p>
<p>For <a href="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/Riparian-Conservation-Westside.pdf" target="_blank" rel="noopener">fish streams in western Oregon</a>, the Private Forest Accord rules not only increase the size of the buffer zone from 20 to 110 feet; they also take the unprecedented step of banning logging from the entire zone. Oregon’s new buffers will cover slightly less area than do buffers in California or Washington, but they will be more restrictive.<a class="footnote" href="#fn-2"><sup id="ss-2">2</sup></a><span class="stln2-footnote-item stln2-footnote-item-displayed stln2-footnote-item-expanded"><span class="stln2-footnote-item-inner">Many factors determine precise buffer size and restrictions. The pictured buffers reflect state rules for a 12-foot stream in the Western Cascades, located in a forest that grows at a medium rate (WA’s Class III). Logging within buffers is “thin from below,” and the adjacent harvest is clear-cut. Buffer details:<br />
*<strong>CA (Class I, confined, salmonid):</strong> 30-ft core zone: no-cut, including salvage. 70-ft inner zone: thin from below, commercial thinning only; retain 13 largest trees per acre and 70-80% of canopy containing at least 25% conifers and 25% hardwoods; increase QMD; no sanitation salvage. 50-ft outer zone: retain 50% of canopy with at least 25% conifers. (Contingent on cumulative impacts and review by multi-agency panel.)<br />
*<strong>Current OR:</strong> 20-ft core zone: no-cut. 30-ft inner zone: limited logging, either leave trees near stream or thin from below up to minimum number/basal area of conifers. 30-ft outer zone: same restrictions as inner zone.<br />
*<strong>Future OR:</strong> 110-foot no-cut zone.<br />
*<strong>WA:</strong> 50-ft core zone: no-cut. 55-ft inner zone: leave 57 conifers per acre (at least 12 inches in diameter). 35-ft outer zone: leave 20 conifers per acre (at least 12 inches in diameter).<br />
</span></span></p>
<p>A strict no-cut zone is not necessarily better than allowing limited logging, which, when done well, can improve habitat. Negotiators agreed to allow some restoration logging within the no-harvest zone to encourage diverse and healthy forests&#8212;for example, thinning monoculture forests, which accelerates old-growth conditions, and reintroducing hardwoods, which provides habitat for beavers and other animals.</p>
<p><img loading="lazy" class="aligncenter wp-image-85635 size-large" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/forest_laws_by_state-salmon-020821-150ppi-772x564.png" alt="oregons buffers around salmon-streams catch up with wa and ca" width="772" height="564" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/forest_laws_by_state-salmon-020821-150ppi-772x564.png 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/forest_laws_by_state-salmon-020821-150ppi-275x201.png 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/forest_laws_by_state-salmon-020821-150ppi-768x562.png 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/forest_laws_by_state-salmon-020821-150ppi-1536x1123.png 1536w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/forest_laws_by_state-salmon-020821-150ppi-2048x1497.png 2048w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/forest_laws_by_state-salmon-020821-150ppi-563x412.png 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/forest_laws_by_state-salmon-020821-150ppi-410x300.png 410w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/forest_laws_by_state-salmon-020821-150ppi-600x439.png 600w" sizes="(max-width: 772px) 100vw, 772px" /></p>
<p>A second figure, below, illustrates an important type of <em>newly protected</em> stream: Oregon’s many small tributary streams that don’t themselves have fish but that flow into streams where fish live. (The rules are slightly different for tributaries that flow into fish streams that host salmon.)</p>
<p>Oregon’s current rules allow logging and heavy equipment right up to the stream bank, where it can expose, disturb, and compact soils (indicated by the uniform tan color in the second bar in the chart). This can stunt tree growth, choke downstream fish habitat with debris and sediment from runoff and erosion, and raise water temperatures.</p>
<p>For years, Washington and California have protected this type of stream with buffers that are stricter near the confluence where tributary streams flow into fish-bearing streams. Northwestern California has a single 75-foot limited logging zone along the tributary stream for 1,000 feet upstream from where it joins a fish-bearing stream. Western Washington has a two-tiered system: a strict no-cut zone around the tributary for 500 feet upstream from its confluence with a fish-bearing stream, and, beyond that, a less strict limited logging zone plus a ban on heavy machinery in an “equipment limitation zone” (ELZ) that requires planting grass, mulching, or otherwise repairing any disturbed soil all along the stream.<a class="footnote" href="#fn-3"><sup id="ss-3">3</sup></a><span class="stln3-footnote-item stln3-footnote-item-displayed stln3-footnote-item-expanded"><span class="stln3-footnote-item-inner">Many factors determine precise buffer size and restrictions. The pictured buffers reflect state rules for a 6-foot (small) stream in the Western Cascades with 40% sloped banks located in a forest that grows at a medium rate (WA’s Class III). Logging within buffers is “thin from below,” and the adjacent harvest is clear-cut. Buffer details:<br />
*<strong>CA (Class II, non-salmonid watershed):</strong> For 1,000 ft above fish stream, retain 50% of multi-story canopy, with at least 25% of the pre-harvest conifers and 75% of pre-harvest surface cover. (Contingent on cumulative impacts and review by multi-agency panel.)<br />
*<strong>Current OR:</strong> No required buffer protection.<br />
*<strong>Future OR:</strong> For 600 ft above a fish stream, the tributary has a no-cut buffer of 75 ft. Further upstream, there is a 35-ft ELZ, and all shrubs and trees under 6 inches must be retained.<br />
*<strong>WA:</strong> For 500 ft above a fish stream (if the stream segment is 1,000 ft or longer), the tributary stream has a no-cut buffer of 50 ft. Farther upstream, the 50-ft no-cut buffer surrounds 27% of the stream segment. The remaining 73% has a 30-ft equipment limitation zone (ELZ), where logging is allowed but heavy equipment is not allowed and the ground must be protected and/or repaired.<br />
</span></span></p>
<p>Under the terms of the Private Forest Accord, Oregon would follow this two-tiered model. Tributaries flowing into fish-bearing streams would enjoy a 75-foot no-cut buffer for 600 feet upstream from their confluence. (If the fish stream has salmon, this distance increases to 1,150 feet.) Beyond 600 feet, the rest of the tributary stream is protected by a 35-foot ELZ where, in addition, all shrubs and trees under 6 inches must be retained.</p>
<p>In the chart below, the bottom left corner of each bar marks the confluence where the non-fish stream flows into a fish stream. The Forest Accord’s no-cut buffer, near this confluence, is shown in green.</p>
<p><img loading="lazy" class="aligncenter wp-image-85636 size-large" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/forest_laws_by_state-tributary-020821-150ppi-772x599.png" alt="for streams that flow into fish habitat" width="772" height="599" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/forest_laws_by_state-tributary-020821-150ppi-772x599.png 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/forest_laws_by_state-tributary-020821-150ppi-275x214.png 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/forest_laws_by_state-tributary-020821-150ppi-768x596.png 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/forest_laws_by_state-tributary-020821-150ppi-1536x1193.png 1536w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/forest_laws_by_state-tributary-020821-150ppi-2048x1590.png 2048w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/forest_laws_by_state-tributary-020821-150ppi-563x437.png 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/forest_laws_by_state-tributary-020821-150ppi-386x300.png 386w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/forest_laws_by_state-tributary-020821-150ppi-600x466.png 600w" sizes="(max-width: 772px) 100vw, 772px" /></p>
							<div class="article-middle-widgets">
								<li id="black-studio-tinymce-9" class="widget text-content widget_black_studio_tinymce" ><div class="textwidget"><!--<p style="text-align: center;">We’re in our Spring Fund Drive—<a href="https://secure.donationpay.org/sightline/index.php?code=springappealarticle">make a gift now</a> to support more research like this!</p>-->


<p style="text-align: center;">Find this article interesting? <a href="https://secure.donationpay.org/sightline/index.php?code=othersidebar">Support more research like this with a gift!</a></p>
</div></li>							</div>
							
<p>Each state specifies different rules for their immense array of distinct stream and forest conditions, such as high-elevation ponderosa pine forests <a href="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/Riparian-Conservation-Eastside.pdf" target="_blank" rel="noopener">on the east side</a>, chronically over-warm streams, or steep banks near springs. These are just two examples that illustrate how, with the Private Forest Accord, Oregon’s buffer rules finally catch up with Washington and California.</p>
<h2><strong>Beyond buffers: Landslides, roads, adaptive management, and more</strong></h2>
<p>Beyond buffers, negotiators agreed to new logging and road-building restrictions in areas with <a href="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/Steep-Slopes.pdf" target="_blank" rel="noopener">unstable slopes</a> in order to keep sediment out of streams and to prevent landslides—especially the kind of landslides that crash through stream channels. Other new rules will <a href="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/Forest-Road-Construction-and-Management.pdf" target="_blank" rel="noopener">prevent damage from roads</a>, enhance protections for freshwater springs and for <a href="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/Beaver.pdf" target="_blank" rel="noopener">beavers</a>, set up a state- and industry-funded habitat <a href="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/Mitigation.pdf" target="_blank" rel="noopener">restoration and mitigation</a> program, and establish an outreach program for <a href="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/Small-Forestland-Owners.pdf" target="_blank" rel="noopener">small forestland owners</a>.</p>
<p>The Private Forest Accord deal also specifies processes for enforcing the rules and for changing the rules if they are not working.</p>
<p>Under the Accord, the Oregon Department of Forestry receives more funding and better direction for compliance and enforcement, and forest owners would be required to allow access for compliance audits. While this addresses a substantial enforcement gap, it falls short of California’s enforcement protocol, which requires pre- and post-harvest inspections for nearly all logging and <a href="https://caltreesplans.resources.ca.gov/caltrees/Default.aspx" target="_blank" rel="noopener">makes each timber harvest plan public</a>, adding an extra layer of accountability.</p>
<p>The Accord’s <a href="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/Compliance-Adaptive-Management.pdf" target="_blank" rel="noopener">adaptive management plan</a>—for monitoring aquatic habitat and fish populations, and adjusting the rules accordingly—improves on <a href="https://sao.wa.gov/wp-content/uploads/Tabs/PerformanceAudit/PA_DNR_Adaptive_Management_2-pager.pdf" target="_blank" rel="noopener">Washington’s underperforming plan</a> by relieving a bottleneck within the committee that recommends rule changes. Among other differences, where Washington’s requirement for unanimous consensus empowers just one holdout to prevent needed changes, Oregon will allow stalemates to be broken by supermajority (two-thirds) voting by the Adaptive Management Program Committee (AMPC). However, Oregon’s new protocol, like Washington’s, will not follow the <a href="https://afspubs.onlinelibrary.wiley.com/doi/abs/10.1080/03632415.2016.1175346" target="_blank" rel="noopener">scientific consensus</a> that adaptive management plans should explicitly state what will and will not occur when measured ecological conditions reach pre-identified triggers for decision-making (such as changes in salmon populations).</p>
<p>The deal does not specifically address “cumulative impacts,” a term that refers to the aggregate impacts from land use and landscape features on other parcels in the watershed. These are <a href="https://oregon.public.law/statutes/ors_527.710#:~:text=If%2C%20based%20upon,in%20such%20areas." target="_blank" rel="noopener">minimally considered</a> under Oregon statute, whereas California requires a thorough <a href="https://bof.fire.ca.gov/media/3qebuoma/2021-forest-practice-rules-and-act_final.pdf#page=60" target="_blank" rel="noopener">cumulative impacts assessment</a>.</p>
<p>In general, while California’s 431 pages of forest rules do contain specific numerical guides, what’s actually allowed depends&#8212;on a case-by-case basis&#8212;on whether the harvest activities will achieve environmental quality standards. Before any logging operation can begin, a multi-agency panel must review the Timber Harvest Plan. The California Board of Forestry developed forest law essentially as a guide for complying with stringent state <a href="https://en.wikipedia.org/wiki/California_Environmental_Quality_Act" target="_blank" rel="noopener">environmental</a> and <a href="https://en.wikipedia.org/wiki/Porter-Cologne_Water_Quality_Control_Act" target="_blank" rel="noopener">water standards</a>, resulting in a more holistic and outcomes-based approach, compared with Washington and Oregon’s process-based approaches.</p>
<div id="attachment_85620" style="width: 782px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-85620" loading="lazy" class="wp-image-85620 size-large" title=" by Tom Iraci, USFS" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/multilayered-douglas-fir-772x499.png" alt="Multilayered Douglas-fir and western hemlock in Oregon’s Western Cascades" width="772" height="499" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/multilayered-douglas-fir-772x499.png 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/multilayered-douglas-fir-275x178.png 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/multilayered-douglas-fir-768x497.png 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/multilayered-douglas-fir-1536x993.png 1536w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/multilayered-douglas-fir-563x364.png 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/multilayered-douglas-fir-464x300.png 464w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/multilayered-douglas-fir-600x388.png 600w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/multilayered-douglas-fir.png 1891w" sizes="(max-width: 772px) 100vw, 772px" /><p id="caption-attachment-85620" class="wp-caption-text">Multilayered Douglas-fir and western hemlock in Oregon’s Western Cascades. <a href="https://www.fs.fed.us/pnw/pubs/pnw_gtr966_vol1.pdf#page=109">Image by Tom Iraci, USFS</a></p></div>
<h2><strong>A Habitat Conservation Plan, but no Clean Water Act assurances</strong></h2>
<p>Together, if adopted by the state legislature and then approved by federal agencies, Oregon’s new Private Forest Accord rules will constitute a 50-year <a href="https://www.fws.gov/midwest/endangered/permits/hcp/hcp_wofactsheet.html" target="_blank" rel="noopener">Habitat Conservation Plan</a> (HCP) for listed salmon and a 25-year HCP for <a href="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/Amphibians.pdf" target="_blank" rel="noopener">some salamanders and frogs</a>. Federal agencies approved Washington’s forest practice rules as an HCP in 2006. The benefit of an approved HCP is that it grants to landowners and loggers a degree of immunity from prosecution under the Endangered Species Act if they accidently harm endangered animals in the process of otherwise lawful timber harvesting.</p>
<p>Unlike Washington, though, Oregon’s new forest practices rules will not constitute an approved program meeting the requirements of the federal Clean Water Act, <a href="https://www.statesmanjournal.com/story/tech/science/environment/2019/03/12/bill-protect-drinking-water-oregon-legislature/3134230002/" target="_blank" rel="noopener">as some had hoped</a>. Rural communities in Oregon have spent <a href="https://www.oregonlive.com/environment/2020/12/timber-tax-cuts-cost-oregon-towns-billions-then-clear-cuts-polluted-their-water-and-drove-up-the-price.html" target="_blank" rel="noopener">millions on clean drinking water</a> because forest practice rules don’t adequately protect their watersheds from logging-related pesticides, water shortages, and sediment. Washington negotiators specifically designed their forest practice rules to satisfy Environmental Protection Administration (EPA) water quality protection standards. In exchange, the EPA granted Washington forest waterbodies some immunity from Clean Water Act enforcement, although <a href="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/WA-Ecology-letter-to-WA-Forest-Practices-Board.pdf" target="_blank" rel="noopener">this arrangement may change</a> if Washington fails to improve its Adaptive Management process and increase protections for non-fish tributary streams.</p>
<h2><strong>Beyond salmon, seeing the forest for the trees</strong></h2>
<p>Stepping back, it’s important to remember that the Private Forest Accord is a one-issue deal focused on aquatic habitat. For example, while the enhanced riparian <a href="https://journals.plos.org/plosone/article?id=10.1371/journal.pone.0230424#:~:text=Riparian%20reforestation%20provides,timber%20harvest%20deferment." target="_blank" rel="noopener">buffers will sequester more carbon</a> and increase stream resiliency to climate change, Oregon still needs climate-specific forest rules with specific <a href="https://www.pnas.org/content/pnas/115/14/3663.full.pdf#page=1" target="_blank" rel="noopener">carbon sequestration</a> targets. The state’s Board of Forestry recently approved a new <a href="https://www.oregon.gov/odf/forestbenefits/Documents/odf-climate-change-and-carbon-plan-draft.pdf" target="_blank" rel="noopener">Climate Change and Carbon Plan</a>, but they have only <a href="https://www.oregon.gov/odf/board/bof/20201104-bof-agenda.pdf#page=120" target="_blank" rel="noopener">some of the authority</a> necessary to make bold rules called for by the climate crisis. They need new climate-specific forest laws passed by the legislature to guide their hand.</p>
<p>Additionally, this deal was never meant to address forest harvest and replanting methods that impact broader ecosystem services like land-based habitat, biodiversity, and overall forest health. For example, Oregon will continue to allow clear-cuts that are three to six times bigger than California allows.</p>
<div id="attachment_85621" style="width: 782px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-85621" loading="lazy" class="size-large wp-image-85621" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/clear-cutting-logging-Santiam-River-watershed-772x464.jpg" alt="Clear-cut logging in the Santiam River watershed. Looking southeast towards Detroit Lake, Oregon. Google Earth" width="772" height="464" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/clear-cutting-logging-Santiam-River-watershed-772x464.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/clear-cutting-logging-Santiam-River-watershed-275x165.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/clear-cutting-logging-Santiam-River-watershed-768x462.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/clear-cutting-logging-Santiam-River-watershed-563x338.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/clear-cutting-logging-Santiam-River-watershed-499x300.jpg 499w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/clear-cutting-logging-Santiam-River-watershed-600x361.jpg 600w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/clear-cutting-logging-Santiam-River-watershed.jpg 1431w" sizes="(max-width: 772px) 100vw, 772px" /><p id="caption-attachment-85621" class="wp-caption-text">Clear-cut logging in the Santiam River watershed. Looking southeast towards Detroit Lake, Oregon. Google Earth.</p></div>
<h2><strong>Two cheers for (threat-backed) cooperation!</strong></h2>
<p>It’s too soon to say whether Oregon’s Private Forest Accord will succeed at protecting endangered aquatic species. The agreement isn’t yet ratified by the state, approved by the federal government, or enforced by state agencies.</p>
<p>Still, the progress so far is a giant step forward for protecting aquatic habitat and restoring the salmon, salamanders, and frogs that depend on it. Some of these amphibious creatures are indicator species that signal an ecosystem’s overall health and act as canaries in the coal mine on looming threats. Salmon, meanwhile, feed forest ecosystems, carrying vital nutrients with them as they migrate from ocean to forest. By protecting these species, Oregonians are restoring and guarding their state’s prized forests.</p>
<p>Ten months of negotiation was a big investment for all of the parties involved in the Private Forest Accord, and it would not have happened without the ballot fight threat and the Governor’s support. Still, the immense progress signals the power of community pressure and regulatory threat to spur negotiation. Cooperation, based in local ecological knowledge—from years of experience studying salmon and forest ecology or building and maintaining logging roads or managing harvests in all kinds of conditions—can prevent excessive red tape for forest owners while protecting the lands and living things that Oregonians treasure.</p>
<p>&nbsp;</p>
<p><em>Note on methods: To construct these figures, Sightline collected into one table all of the buffer rules from states’ statutes and manuals and from the negotiated Private Forest Accord deal signed terms sheet. Sightline then chose representative stream conditions that are most comparable across states. The selection was guided in part by personal communication with forestry professors in all three states, department of forestry personnel, and four MOU signatories. </em></p>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<script>
var sup = document.getElementById("ss-1")
    sup.onclick = function(event) 
{
      var footnoteText = this.parentElement.parentElement.getElementsByClassName('stln-footnote-item');
  
  if (footnoteText[0].style.display == "block") 
  {
    footnoteText[0].style.display = "none";
  } 
else 
  {
    footnoteText[0].style.display = "block";
  }
  
  if (sup.innerHTML == "1") 
  {
    sup.innerHTML = "x";
  } 
else 
  {
    sup.innerHTML = "1";
  }  
}


var sup2 = document.getElementById("ss-2")
    sup2.onclick = function(event) {

      var footnoteText2 = this.parentElement.parentElement.getElementsByClassName('stln2-footnote-item');
  
  
  if (footnoteText2[0].style.display == "block") {
    footnoteText2[0].style.display = "none";
  } else {
    footnoteText2[0].style.display = "block";
  }
  
  if (sup2.innerHTML == "2") {
    sup2.innerHTML = "x";
  } else {
    sup2.innerHTML = "2";
  }  
}


var sup3 = document.getElementById("ss-3")
    sup3.onclick = function(event) {

      var footnoteText3 = this.parentElement.parentElement.getElementsByClassName('stln3-footnote-item');
  
  
  if (footnoteText3[0].style.display == "block") {
    footnoteText3[0].style.display = "none";
  } else {
    footnoteText3[0].style.display = "block";
  }
  
  if (sup3.innerHTML == "3") {
    sup3.innerHTML = "x";
  } else {
    sup3.innerHTML = "3";
  }  
}


var sup4 = document.getElementById("ss-4")
    sup4.onclick = function(event) {

      var footnoteText4 = this.parentElement.parentElement.getElementsByClassName('stln4-footnote-item');
  
  
  if (footnoteText4[0].style.display == "block") {
    footnoteText4[0].style.display = "none";
  } else {
    footnoteText4[0].style.display = "block";
  }
  
  if (sup4.innerHTML == "4") {
    sup4.innerHTML = "x";
  } else {
    sup4.innerHTML = "4";
  }  
}



var sup5 = document.getElementById("ss-5")
    sup5.onclick = function(event) {

      var footnoteText5 = this.parentElement.parentElement.getElementsByClassName('stln5-footnote-item');
  
  
  if (footnoteText5[0].style.display == "block") {
    footnoteText5[0].style.display = "none";
  } else {
    footnoteText5[0].style.display = "block";
  }
  
  if (sup5.innerHTML == "5") {
    sup5.innerHTML = "x";
  } else {
    sup5.innerHTML = "5";
  }  
}



var sup6 = document.getElementById("ss-6")
    sup6.onclick = function(event) {

      var footnoteText6 = this.parentElement.parentElement.getElementsByClassName('stln6-footnote-item');
  
  
  if (footnoteText6[0].style.display == "block") {
    footnoteText6[0].style.display = "none";
  } else {
    footnoteText6[0].style.display = "block";
  }
  
  if (sup6.innerHTML == "6") {
    sup6.innerHTML = "x";
  } else {
    sup6.innerHTML = "6";
  }  
}


var sup7 = document.getElementById("ss-7")
    sup7.onclick = function(event) {

      var footnoteText7 = this.parentElement.parentElement.getElementsByClassName('stln7-footnote-item');
  
  
  if (footnoteText7[0].style.display == "block") {
    footnoteText7[0].style.display = "none";
  } else {
    footnoteText7[0].style.display = "block";
  }
  
  if (sup7.innerHTML == "7") {
    sup7.innerHTML = "x";
  } else {
    sup7.innerHTML = "7";
  }  
}


var sup8 = document.getElementById("ss-8")
    sup8.onclick = function(event) {

      var footnoteText8 = this.parentElement.parentElement.getElementsByClassName('stln8-footnote-item');
  
  
  if (footnoteText8[0].style.display == "block") {
    footnoteText8[0].style.display = "none";
  } else {
    footnoteText8[0].style.display = "block";
  }
  
  if (sup8.innerHTML == "8") {
    sup8.innerHTML = "x";
  } else {
    sup8.innerHTML = "8";
  }  
}


var sup9 = document.getElementById("ss-9")
    sup9.onclick = function(event) {

      var footnoteText9 = this.parentElement.parentElement.getElementsByClassName('stln9-footnote-item');
  
  
  if (footnoteText9[0].style.display == "block") {
    footnoteText9[0].style.display = "none";
  } else {
    footnoteText9[0].style.display = "block";
  }
  
  if (sup9.innerHTML == "9") {
    sup9.innerHTML = "x";
  } else {
    sup9.innerHTML = "9";
  }  
}


var sup10 = document.getElementById("ss-10")
    sup10.onclick = function(event) {

      var footnoteText10 = this.parentElement.parentElement.getElementsByClassName('stln10-footnote-item');
  
  
  if (footnoteText10[0].style.display == "block") {
    footnoteText10[0].style.display = "none";
  } else {
    footnoteText10[0].style.display = "block";
  }
  
  if (sup10.innerHTML == "10") {
    sup10.innerHTML = "x";
  } else {
    sup10.innerHTML = "10";
  }  
}



</script>
		</div>
	</div>
</div></div></div></div>
							</div>
												
									<div class="author-box cf">
																				<div class="author-image">
											<a href="https://www.sightline.org/author/kate-anderson/" class="url"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/Kate_A_Staff_125.jpg" alt="Photo of Kate Anderson" /></a>
										</div>
																				<div class="author-info">
											<h2 class="author-name">
												Kate Anderson											</h2>
											<div class="author-description">
												<b>Kathryn (Kate) Anderson</b>, senior researcher, Farms &amp; Forests program, leads Sightline’s work on rural lands. Kate has a Ph.D. in Sociology, a Ph.D. in Environment &amp; Resources, and a Masters in Agricultural and Applied Economics. She also has hands-on experience working in lumber mills and on farms. Kate is an expert on institutional tools that jointly promote vibrant rural communities and environmental sustainability. Before joining Sightline, Kate was a researcher and instructor of agroecology, environmental sociology, and natural resource governance at UC-Berkeley and UW-Madison. She has researched climate, biodiversity, water, and land use for the NSF Long-Term Ecological Research program, the United Nations Development Program, and the Brazilian Government. Her most recent work focused on supply management and associational democracy in the farm sector, including policy reform in the organic dairy sector and bringing <a href="https://disparitytoparity.org/supply-management-parity-prices-and-ecological-thinking-as-the-foundation-for-a-practical-agriculture-system/" target="_blank" rel="noopener">fair pricing to the food system</a>. Find her latest research <a href="https://www.sightline.org/author/Kate-Anderson/">here</a>. Email her at kate [at] sightline [dot] org, and follow her on Twitter: <a href="https://twitter.com/CollaborKate" target="_blank" rel="noopener">@CollaborKate</a>.											</div>
																					</div>
									</div>
															<div class="related-posts">
							<h2 class="related-posts-title">Recommended Reading</h2>
							<div class="related-posts-grid">
																										<article class="related-posts-grid-item post-79611 post type-post status-publish format-standard has-post-thumbnail hentry category-climate-energy category-farms-forests tag-carbon-drawdown tag-family-forest tag-habitat-protection tag-pinchot-institute region-oregon region-washington" >
										<div class="inner-container">
											<div class="post-image">
												<a href="https://www.sightline.org/2020/12/03/family-forest-owners-could-champion-carbon-drawdown/"><img width="275" height="183" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/rays-of-light-through-silhouetted-forest-trees_t20_Ky92bx-275x183.jpg" class="attachment-medium size-medium" alt="Rays of light filter through a Pacific Northwest conifer forest. Family Forest Owners Could Champion Carbon Drawdown" loading="lazy" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/rays-of-light-through-silhouetted-forest-trees_t20_Ky92bx-275x183.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/rays-of-light-through-silhouetted-forest-trees_t20_Ky92bx-772x514.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/rays-of-light-through-silhouetted-forest-trees_t20_Ky92bx-768x512.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/rays-of-light-through-silhouetted-forest-trees_t20_Ky92bx-563x375.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/rays-of-light-through-silhouetted-forest-trees_t20_Ky92bx-450x300.jpg 450w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/rays-of-light-through-silhouetted-forest-trees_t20_Ky92bx-600x400.jpg 600w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/rays-of-light-through-silhouetted-forest-trees_t20_Ky92bx.jpg 1334w" sizes="(max-width: 275px) 100vw, 275px" /></a>
											</div>
											<h3 class="post-title">
												<a href="https://www.sightline.org/2020/12/03/family-forest-owners-could-champion-carbon-drawdown/">Family Forest Owners Could Champion Carbon Drawdown</a>
											</h3>
											<div class="post-meta">
												<span class="time">December 3, 2020</span>
											</div>
										</div>
									</article>
																										<article class="related-posts-grid-item post-78659 post type-post status-publish format-standard has-post-thumbnail hentry category-farms-forests tag-agriculture tag-climate-change tag-cover-crop tag-green-agriculture tag-regenerative-farming tag-toxics tag-water-pollution region-oregon region-washington" >
										<div class="inner-container">
											<div class="post-image">
												<a href="https://www.sightline.org/2020/09/29/cover-crops-lets-pay-farmers-to-protect-our-water/"><img width="275" height="183" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/IMG_3336-275x183.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/IMG_3336-275x183.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/IMG_3336-772x515.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/IMG_3336-768x512.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/IMG_3336-1536x1024.jpg 1536w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/IMG_3336-2048x1365.jpg 2048w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/IMG_3336-563x375.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/IMG_3336-450x300.jpg 450w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/09/IMG_3336-600x400.jpg 600w" sizes="(max-width: 275px) 100vw, 275px" /></a>
											</div>
											<h3 class="post-title">
												<a href="https://www.sightline.org/2020/09/29/cover-crops-lets-pay-farmers-to-protect-our-water/">Cover Crops: Let's Pay Farmers to Protect Our Water</a>
											</h3>
											<div class="post-meta">
												<span class="time">September 29, 2020</span>
											</div>
										</div>
									</article>
																										<article class="related-posts-grid-item post-77843 post type-post status-publish format-standard has-post-thumbnail hentry category-farms-forests tag-carbon-drawdown tag-climate-change tag-forests tag-green-economy region-british-columbia region-oregon region-washington" >
										<div class="inner-container">
											<div class="post-image">
												<a href="https://www.sightline.org/2020/08/05/foresters-could-lead-on-carbon-drawdown/"><img width="275" height="201" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/FF-sarah-deumling-crop-7-30-20-275x201.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/FF-sarah-deumling-crop-7-30-20-275x201.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/FF-sarah-deumling-crop-7-30-20-772x564.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/FF-sarah-deumling-crop-7-30-20-768x561.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/FF-sarah-deumling-crop-7-30-20-1536x1122.jpg 1536w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/FF-sarah-deumling-crop-7-30-20-2048x1496.jpg 2048w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/FF-sarah-deumling-crop-7-30-20-563x411.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/FF-sarah-deumling-crop-7-30-20-411x300.jpg 411w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/FF-sarah-deumling-crop-7-30-20-600x438.jpg 600w" sizes="(max-width: 275px) 100vw, 275px" /></a>
											</div>
											<h3 class="post-title">
												<a href="https://www.sightline.org/2020/08/05/foresters-could-lead-on-carbon-drawdown/">Foresters Could Lead on Carbon Drawdown</a>
											</h3>
											<div class="post-meta">
												<span class="time">August 5, 2020</span>
											</div>
										</div>
									</article>
																										<div class="related-posts-grid-item text-block">
										<div class="inner-container">
											<p><!--<a href="https://us02web.zoom.us/meeting/register/tZArcuygrDMuHtDOTmj0YvTlioHeoFfoWUnP" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-84647 size-medium" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/webbannerhousinghh-250x275.png" alt="Housing Happy Hour: A virtual event to chat housing, Friday Dec 10 at 4:00pm. Join us!" width="250" height="275" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/webbannerhousinghh-250x275.png 250w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/webbannerhousinghh-772x850.png 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/webbannerhousinghh-768x846.png 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/webbannerhousinghh-499x550.png 499w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/webbannerhousinghh-272x300.png 272w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/webbannerhousinghh-600x661.png 600w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/webbannerhousinghh.png 1200w" sizes="(max-width: 250px) 100vw, 250px" /></a>--></p>
<p><!--


<h3 style="text-align: center;"><a href="https://secure.donationpay.org/sightline/index.php?code=othersidebar">Support Sightline</a></h3>




<p style="text-align: center;">We thrive on the support of people like you</p>


--></p>
<p><a href="https://www.sightline.org/2020/11/18/new-book-sightlines-guide-to-us-democracy-fixes/" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-82801 size-full" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/07/recread_book.png" alt="" width="185" height="245" /></a></p>
										</div>
									</div>
																		<article class="related-posts-grid-item post-76294 post type-post status-publish format-standard has-post-thumbnail hentry category-environment category-farms-forests tag-chlorpyrifos tag-food-crops tag-insecticide tag-pesticides" >
										<div class="inner-container">
											<div class="post-image">
												<a href="https://www.sightline.org/2020/05/11/states-lead-to-rid-food-crops-of-the-neurotoxin-chlorpyrifos/"><img width="275" height="183" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/6854537021_efea711f0a_k-275x183.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/6854537021_efea711f0a_k-275x183.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/6854537021_efea711f0a_k-772x515.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/6854537021_efea711f0a_k-768x512.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/6854537021_efea711f0a_k-1536x1024.jpg 1536w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/6854537021_efea711f0a_k-563x375.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/6854537021_efea711f0a_k-450x300.jpg 450w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/6854537021_efea711f0a_k-600x400.jpg 600w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/05/6854537021_efea711f0a_k.jpg 2048w" sizes="(max-width: 275px) 100vw, 275px" /></a>
											</div>
											<h3 class="post-title">
												<a href="https://www.sightline.org/2020/05/11/states-lead-to-rid-food-crops-of-the-neurotoxin-chlorpyrifos/">States Lead to Rid Food Crops of the Neurotoxin Chlorpyrifos</a>
											</h3>
											<div class="post-meta">
												<span class="time">May 11, 2020</span>
											</div>
										</div>
									</article>
																										<article class="related-posts-grid-item post-74800 post type-post status-publish format-standard has-post-thumbnail hentry category-farms-forests tag-democracy-reform tag-farms-and-forests tag-washington-legislative-session region-washington" >
										<div class="inner-container">
											<div class="post-image">
												<a href="https://www.sightline.org/2020/01/24/the-election-youve-never-voted-in-that-matters-for-the-climate/"><img width="275" height="183" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Farming-275x183.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Farming-275x183.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Farming-772x515.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Farming-768x512.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Farming-563x376.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Farming-450x300.jpg 450w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Farming-600x400.jpg 600w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Farming.jpg 799w" sizes="(max-width: 275px) 100vw, 275px" /></a>
											</div>
											<h3 class="post-title">
												<a href="https://www.sightline.org/2020/01/24/the-election-youve-never-voted-in-that-matters-for-the-climate/">The Election You’ve Never Voted in That Matters for the Climate</a>
											</h3>
											<div class="post-meta">
												<span class="time">January 24, 2020</span>
											</div>
										</div>
									</article>
															</div>
						</div>
																		<div class="article-bottom-widgets">
							<li id="black-studio-tinymce-8" class="widget text-content widget_black_studio_tinymce" ><div class="textwidget"><h6><em>For press inquiries and interview requests, please contact <a href="/cdn-cgi/l/email-protection#04777061746c44776d636c70686d6a612a6b7663">Steph Routh</a></em></h6>
<h6><em>Sightline Institute is a 501(c)3 non-profit organization and does not support, endorse, or oppose any candidate or political party.</em></h6>
<p>&nbsp;</p>
<p style="text-align: center;"><strong><em>You can power us forward on sustainable solutions. </em><a href="https://secure.donationpay.org/sightline/index.php?code=othersidebar">Make a donation to Sightline now.</a></strong><br />
<!--<strong><em>You can power us forward on sustainable solutions. </em><a href="https://secure.donationpay.org/sightline/index.php?code=springappealarticle">Make a donation to Sightline now during our Spring Fund Drive!</a></strong>--></p>
</div></li>						</div>
												<div class="post-tags">
													</div>
						
												<div class="post-content-sharing">
							
<div class="share-icons-container">
	<h5 class="title"></h5>
	<ul class="share-icons">
		<li class="facebook" data-text="That would be good news, finally, for salmon." data-image="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2022/02/tillamookForest-772x584.jpg">
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sightline.org%2F2022%2F02%2F09%2Fpassing-the-private-forest-accord-would-help-oregon-catch-up-with-washington-and-california%2F" target="_blank">
				Facebook
			</a>
		</li>
		<li class="twitter" >
						<a href="https://twitter.com/intent/tweet?card_type=photo&text=Passing+the+Private+Forest+Accord+Would+Help+Oregon+Catch+Up+with+Washington+and+California+https%3A%2F%2Fwww.sightline.org%2F2022%2F02%2F09%2Fpassing-the-private-forest-accord-would-help-oregon-catch-up-with-washington-and-california%2F+%40CollaborKate+via+%40Sightline" target="_blank">
				Twitter
			</a>
		</li>
		<li class="print">
			<a href="" onclick="window.print(); return false;">Print</a>
		</li>
		<li class="email">
			<a href="https://www.sightline.org/email-post/?postid=85614" target="_blank" title="Share This Post by Email">
				Email
			</a>
		</li>
		<li class="linkedin">
			<a href="https://www.linkedin.com/shareArticle/?url=https%3A%2F%2Fwww.sightline.org%2F2022%2F02%2F09%2Fpassing-the-private-forest-accord-would-help-oregon-catch-up-with-washington-and-california%2F&mini=1&title=Passing+the+Private+Forest+Accord+Would+Help+Oregon+Catch+Up+with+Washington+and+California&summary=test" target="_blank" title="Share This Post on LinkedIN">
				LinkedIN
			</a>
		</li>
	</ul>
</div>						</div>
														<div id="comments">
		

	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/02/09/passing-the-private-forest-accord-would-help-oregon-catch-up-with-washington-and-california/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.sightline.org/wp-comments-post.php?wpe-comment-post=sightline" method="post" id="commentform" class="comment-form"><p class="comment-notes">Please keep it civil and constructive. Our editors reserve the right to monitor inappropriate comments and personal attacks. <!--Your email address will not be published.--></p><p class="comment-form-comment"><label for="comment">Comment...</label><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="form-allowed-tags">You may add a link with <abbr title="HyperText Markup Language">HTML</abbr>:  <code>&lt;a href=&quot;URL&quot;&gt;text to display&lt;/a&gt;</code></p><p class="comment-form-author"><label for="author">Name*</label><input id="author" name="author" placeholder="Name*" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email*</label><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="button color-blue type-solid" value="Submit" /> <input type='hidden' name='comment_post_ID' value='85614' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b2cfd4ba28" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="44"/><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
											</div>
					<div class="col-sm-4 col-lg-3">
						<aside class="sidebar page-sidebar">
							<ul class="widgets">
								<li id="custom_html-3" class="widget_text widget text-content widget_custom_html" ><div class="textwidget custom-html-widget"><div class="content-box cf color-blue type-solid">
	
<h3><span style="color: #ffffff;">Sightline Institute's work is made possible by the generosity of people like you!</span></h3>
Thanks to <strong>Janet &amp; William Madill</strong> for supporting a sustainable Northwest.		<div class="button-container">
		<a href="https://www.sightline.org/giving/?code=researchsidebar" title="Donate Today" target="_blank" class="button color-blue reverse" rel="noopener">Donate Today</a>	</div>
	</div>
<!--[content_box color="orange" type="solid"]
<a href="https://secure.donationpay.org/sightline/index.php?code=othersidebar" target="_blank" rel="noopener"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/11/Sidebar-Donation-Design.png" height="200"></a>[/content_box]--></div></li><li id="custom_html-2" class="widget_text widget text-content widget_custom_html" ><div class="textwidget custom-html-widget"><div class="content-box cf color-green type-solid">
	
<h3><span style="color: #fff;">Subscribe and stay up-to-date on the policies and issues that impact your community.</span></h3>
		<div class="button-container">
		<a href="https://www.sightline.org/signup/" title="✉️ Sign Up" class="button color-green reverse">✉️ Sign Up</a>	</div>
	</div></div></li><li id="custom_html-8" class="widget_text widget text-content widget_custom_html" ><div class="textwidget custom-html-widget"><div class="content-box cf color-orange type-solid">
	
<a href="https://www.sightline.org/becomingademocracy/"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/BecomingADemocracy_Cover_Orange-365-final.jpg" height="200"></a>
<h3>
<span style="color: #fff;">Becoming a Democracy:
How We Can Fix the Electoral College, Gerrymandering,
and Our Elections</span></h3>
		<div class="button-container">
		<a href="https://www.sightline.org/becomingademocracy/" title="Get the Book"  class="button color-orange reverse">Get the Book</a>	</div>
	</div>

</div></li><li id="black-studio-tinymce-6" class="widget text-content widget_black_studio_tinymce" ><div class="textwidget"><hr class="dashed" />
<h1>Research Areas</h1>
<p><ul class="term-list">
	<li class="term-list-item term-climate-energy" ><a href="https://www.sightline.org/research/climate-energy/">Climate &amp; Energy</a></li>
	<li class="term-list-item term-democracy" ><a href="https://www.sightline.org/research/democracy/">Democracy</a></li>
	<li class="term-list-item term-strategic-messaging" ><a href="https://www.sightline.org/research/strategic-messaging/">Strategic Messaging</a></li>
	<li class="term-list-item term-transportation-transit" ><a href="https://www.sightline.org/research/transit-transportation/">Transportation &amp; Transit</a></li>
	<li class="term-list-item term-economy-jobs" ><a href="https://www.sightline.org/research/economy-jobs/">Economy &amp; Jobs</a></li>
	<li class="term-list-item term-sustainable-living" ><a href="https://www.sightline.org/research/sustainable-living/">Sustainable Living</a></li>
	<li class="term-list-item term-housing-urbanism" ><a href="https://www.sightline.org/research/housing-urbanism/">Housing &amp; Urbanism</a></li>
	<li class="term-list-item term-thin-green-line" ><a href="https://www.sightline.org/research/thin-green-line/">Thin Green Line</a></li>
</ul></p>
</div></li>							</ul>
						</aside>
					</div>
				</div>
			</div>
		</article>
		</div>
	</div><!-- #content -->
	<footer class="site">
		<div class="container">
			<div class="widget-areas cf">
								<div class="widget-area footer-0">
					<ul class="widgets">
						<li id="black-studio-tinymce-2" class="widget text-content widget_black_studio_tinymce" ><div class="textwidget"><p><a href="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Footer-Logo.png"><img class="aligncenter size-full wp-image-48678" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Footer-Logo.png" alt="" width="170" height="81" /></a></p>
<p>Founded in 1993, Sightline Institute is committed to making the Northwest a global model of sustainability, with strong communities, a green economy, and a healthy environment. We work to promote smart policy ideas and monitor the region's progress towards sustainability. Sightline Institute is non-partisan and does not oppose, support, or endorse any political candidate or party.</p>
</div></li>					</ul>
				</div>
								<div class="widget-area footer-1">
					<ul class="widgets">
						<li id="text-2" class="widget text-content widget_text" >			<div class="textwidget"><div class="gap visible-xs" style="padding-bottom: 20px; "></div><div class="gap hidden-xs" style="padding-bottom: 118px; "></div></div>
		</li><li id="nav_menu-2" class="widget text-content widget_nav_menu" ><div class="menu-footer-middle-menu-container"><ul id="menu-footer-middle-menu" class="menu"><li id="menu-item-48602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48602"><a href="https://www.sightline.org/about/accomplishments/">Accomplishments</a></li>
<li id="menu-item-48603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48603"><a href="https://www.sightline.org/about/staff/">Staff</a></li>
<li id="menu-item-60532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60532"><a href="https://www.sightline.org/about/our-equity-commitment/">Our Equity Commitment</a></li>
<li id="menu-item-48604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48604"><a href="https://www.sightline.org/about/jobs-internships/">Careers</a></li>
<li id="menu-item-48605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48605"><a href="https://www.sightline.org/about/gratitude-reports-financials/">Gratitude Reports &#038; Financials</a></li>
<li id="menu-item-48606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48606"><a href="https://www.sightline.org/about/contact-us/">Contact Us</a></li>
</ul></div></li>					</ul>
				</div>
								<div class="widget-area footer-2">
					<ul class="widgets">
						<li id="text-3" class="widget text-content widget_text" >			<div class="textwidget"><p><div class="gap visible-xs" style="padding-bottom: 10px; "></div><div class="gap hidden-xs" style="padding-bottom: 30px; "></div></p>
</div>
		</li><li id="custom_html-6" class="widget_text widget text-content widget_custom_html" ><div class="textwidget custom-html-widget"><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif;  width:100%;}
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://sightline.us2.list-manage.com/subscribe/post?u=68f459341f4f6a1872189d42a&amp;id=3e1b0f73ac" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<img src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/favicon.png" align="left" style="vertical-align:middle;margin:5px 5px"><h2>Sign-up for our Newsletters</h2>
<div class="mc-field-group">

	<input type="email" value="" name="EMAIL" placeholder="Your email address" required class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_68f459341f4f6a1872189d42a_3e1b0f73ac" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="submit" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div></li>					</ul>
				</div>
							</div>
			<div class="bottom">
				<div class="right-items">
										<ul class="social-icons">
												<li class="facebook"><a href="https://www.facebook.com/SightlineInstitute" title="Facebook" target="_blank" class=""><img width="9" height="17" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_FB_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
												<li class="twitter"><a href="https://twitter.com/sightline" title="Twitter" target="_blank" class=""><img width="17" height="14" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Twitter_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
												<li class="youtube"><a href="https://www.youtube.com/user/videosightline" title="YouTube" target="_blank" class=""><img width="17" height="13" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Youtube_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
												<li class="linkedin"><a href="https://www.linkedin.com/company/71281" title="LinkedIn" target="_blank" class=""><img width="17" height="16" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Linkedin_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
											</ul>
										<a class="back-to-top">Top</a>
				</div>
				<div class="left-items cf">
										<div class="copyright">
						&copy; 2022 Sightline Institute. All Rights Reserved.					</div>
										<div class="footer-menu">
						<ul id="menu-footer-menu" class="menu"><li id="menu-item-48598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48598"><a href="https://www.sightline.org/about/contact-us/">Contact Us</a></li>
<li id="menu-item-48600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48600"><a href="https://www.sightline.org/site_policies/">Site Policies</a></li>
</ul>					</div>
					<div class="attribution">Site designed by <a href="http://askpivot.com" target="_blank" rel="nofollow" >Pivot Group marketing agency</a></div>
				</div>
			</div>
		</div>
	</footer>
	    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><div id="newsletter_signup_bar"			style="background-image: url(https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/02/5228315013_6da3e78504.jpg);"
	>
	<div class="container">
		<div class="content">
			<a class="close-button">&times;</a>
						<h3 class="heading">✉️ STAY INFORMED</h3>
									<p class="subheading">Subscribe to our newsletter to get more Farms &amp; Forests research, analysis, and other policy updates delivered to your inbox</p>
									<div class="button-container">
				<a class="button has-darkGray-background-color" target="_blank" href="https://www.sightline.org/signup/">Sign Up</a>
			</div>
					</div>
	</div>
</div>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=5.9' id='comment-reply-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.14.2' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/main.js?ver=1628711280' id='forms-main-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/lib/select2/select2.js?ver=1628711284' id='select2-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.0' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.0' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.13.0' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/select.js?ver=1628711278' id='forms-select-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/cloneable.js?ver=1628711280' id='forms-cloneable-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/group.js?ver=1628711278' id='forms-group-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/checkbox.js?ver=1628711277' id='forms-checkbox-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/text.js?ver=1628711278' id='forms-text-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/tabbed-form.js?ver=1628711280' id='forms-tabbed-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/radio.js?ver=1628711278' id='forms-radio-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline//_inc/js/touchcarousel/jquery.touchcarousel-1.2.min.js?ver=5.9' id='touchcarousel-js'></script>
<script type='text/javascript' id='social-js-extra'>
/* <![CDATA[ */
var sightline_uri = {"template":"https:\/\/www.sightline.org\/wp-content\/themes\/sightline"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/js/social.js?ver=1626981263' id='social-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery-throttle-debounce/jquery.ba-throttle-debounce.min.js?ver=5.9' id='debounce-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery.resizedEvent/jquery.resizedEvent.js?ver=5.9' id='resizedEvent-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery.fauxTable/jquery.fauxTable.js?ver=5.9' id='fauxTable-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery.scrolling.js?ver=5.9' id='jquery.scrolling-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery.scrollTo/jquery.scrollTo.min.js?ver=5.9' id='jquery.scrollTo-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/js/main.js?ver=1626981263' id='main-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/WP/js/postSearch.js?ver=1628711286' id='forms-postSearch-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/listSort.js?ver=1628711278' id='forms-listSort-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.0' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/date.js?ver=1628711277' id='forms-date-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.13.0' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/droppable.min.js?ver=1.13.0' id='jquery-ui-droppable-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/listPick.js?ver=1628711278' id='forms-listPick-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/theme/fields/js/postByDay.js?ver=5.9' id='forms-postByDay-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/theme/newsletter_signup_bar/front.js?ver=1626981267' id='notification_bar-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.8.0' id='wpb_composer_front_js-js'></script>
</body>
</html>