<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta name="twitter:card" content="photo">
		<meta name="twitter:site" content="Sightline">
		<meta name="twitter:title" content="Proportional Representation Helps Candidates, Too">
	<meta name="twitter:description" content="Tired of focusing on fundraising just to keep your campaign afloat? Voters aren’t the only ones who can benefit from fairer election systems.">
	<meta name="twitter:creator" content=" @KristinEberhard">
	<meta name="twitter:image" content="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/ralph-ravi-kayden-rPRpBWXn2C4-unsplash-scaled-e1638400768529-772x674.jpg">
	<meta name="twitter:domain" content="http://sightline.org">

	<meta property="og:url" content="https://www.sightline.org/2021/12/01/proportional-representation-helps-candidates-too/" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Proportional Representation Helps Candidates, Too" />
	<meta property="og:description" content="Tired of focusing on fundraising just to keep your campaign afloat? Voters aren’t the only ones who can benefit from fairer election systems." />
	<meta property="og:site_name" content="Sightline Institute"/>
	<meta property="og:image" content="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/ralph-ravi-kayden-rPRpBWXn2C4-unsplash-scaled-e1638400768529-772x674.jpg" />
	
	
	<!-- <meta name="google-site-verification" content="nGXzva57-Hrvq4xjPzKueEzwufyRjrt2jfC6RyudhQk" /> -->
	<link rel="profile" href="https://gmpg.org/xfn/11" />

		<link rel="icon" type="image/png" href="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/images/apple-icon-72.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/images/apple-icon-144.png" />
		<link rel="pingback" href="https://www.sightline.org/xmlrpc.php" />
	<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,700italic|Montserrat' rel='stylesheet' type='text/css'>
			<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
					<script>
				/* <! [CDATA[ */
								var formsConfig = {"url":"https:\/\/www.sightline.org\/wp-content\/plugins\/pivot-forms","prefix":"","WP":true};
								/* []> */
			</script>
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v17.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Proportional Representation Helps Candidates, Too - Sightline Institute</title>
	<link rel="canonical" href="https://www.sightline.org/2021/12/01/proportional-representation-helps-candidates-too/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Proportional Representation Helps Candidates, Too - Sightline Institute" />
	<meta property="og:description" content="Elections are a two-way street! While the voter experience is crucial to good elections, candidates are the other key ingredient in a representative democracy. Unfortunately, not all campaigns are created (or treated) equally under the current system of winner-take-all elections in Portland. Plenty of well-qualified candidates with popular platforms never even get a chance to [&hellip;]" />
	<meta property="og:url" content="https://www.sightline.org/2021/12/01/proportional-representation-helps-candidates-too/" />
	<meta property="og:site_name" content="Sightline Institute" />
	<meta property="article:publisher" content="https://www.facebook.com/SightlineInstitute/" />
	<meta property="article:published_time" content="2021-12-01T23:18:45+00:00" />
	<meta property="article:modified_time" content="2021-12-01T23:19:38+00:00" />
	<meta property="og:image" content="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/ralph-ravi-kayden-rPRpBWXn2C4-unsplash-scaled-e1638400768529.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="1047" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@KristinEberhard" />
	<meta name="twitter:site" content="@Sightline" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Kristin Eberhard" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="13 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sightline Institute &raquo; Proportional Representation Helps Candidates, Too Comments Feed" href="https://www.sightline.org/2021/12/01/proportional-representation-helps-candidates-too/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.2.1 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-332534-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sightline.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.17' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='forms-main-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/css/forms.css?ver=1628711274' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/lib/select2/select2.css?ver=1628711284' type='text/css' media='all' />
<link rel='stylesheet' id='touchcarousel-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline//_inc/js/touchcarousel/touchcarousel.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/css/base.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/style.css?ver=1626981266' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/css/media-queries.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/css/print.css?ver=5.8.2' type='text/css' media='print' />
<link rel='stylesheet' id='jquery-ui-lightness-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/css/jquery-ui-lightness/jquery-ui-1.10.4.custom.min.css?ver=1628711275' type='text/css' media='all' />
<link rel='stylesheet' id='notification_bar-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/theme/newsletter_signup_bar/style.css?ver=1626981268' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://sightline-wpengine.netdna-ssl.com/wp-content/tablepress-combined.min.css?ver=5' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.sightline.org","hash_tracking":"false","ua":"UA-332534-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.2.1' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.13.1' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' src='https://use.fontawesome.com/430a4cedb2.js?ver=5.8.2' id='fontawesome-js'></script>
<link rel="https://api.w.org/" href="https://www.sightline.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sightline.org/wp-json/wp/v2/posts/84652" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sightline.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sightline-wpengine.netdna-ssl.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://bit.ly/3rtdzfS' />
<link rel="alternate" type="application/json+oembed" href="https://www.sightline.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sightline.org%2F2021%2F12%2F01%2Fproportional-representation-helps-candidates-too%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sightline.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sightline.org%2F2021%2F12%2F01%2Fproportional-representation-helps-candidates-too%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["democracy"],"pageAttributes":["campaign-finance","open-and-accountable-elections-portland","portland","proportional-representation","voting-reform"],"pagePostAuthor":"Kristin Eberhard"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P4NHWTX');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<style type="text/css" id="breadcrumb-trail-css">.breadcrumbs .trail-browse,.breadcrumbs .trail-items,.breadcrumbs .trail-items li {display: inline-block;margin:0;padding: 0;border:none;background:transparent;text-indent: 0;}.breadcrumbs .trail-browse {font-size: inherit;font-style:inherit;font-weight: inherit;color: inherit;}.breadcrumbs .trail-items {list-style: none;}.trail-items li::after {content: "\002F";padding: 0 0.5em;}.trail-items li:last-of-type::after {display: none;}</style>

<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '1276455092714420', {}, {
    "agent": "wordpress-5.8.2-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1276455092714420&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<!--[if lt IE 9]>
		<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
		<script src="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/respond.min.js"></script>
	<![endif]-->

	<!-- mailchimp code -->
	<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/68f459341f4f6a1872189d42a/1c27ff0a7b91e4431eae4db34.js");</script>
</head>
<body class="post-template-default single single-post postid-84652 single-format-standard timestamp-1444665032 wpb-js-composer js-comp-ver-6.7.0 vc_responsive">
	<header class="site top">
		<div class="container">
			<div class="logo">
	<a href="https://www.sightline.org" title="Sightline Institute">
		<img width="196" height="93" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" class="attachment-large size-large" alt="" loading="lazy" />	</a>
</div>
			<div class="right">
				<div class="top cf">
					<div class="top-menu">
						<ul id="menu-meta-menu" class="menu"><li id="menu-item-48589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48589"><a href="https://www.sightline.org/signup/">✉️  Subscribe to our newsletters</a></li>
<li id="menu-item-48590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48590"><a target="_blank" rel="noopener" href="https://www.sightline.org/giving/?code=othersidebar">Donate</a></li>
</ul>					</div>
					<ul class="social-icons">
																	<li class="facebook"><a href="https://www.facebook.com/SightlineInstitute" title="Facebook" target="_blank" class=""><img width="9" height="17" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_FB_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
												<li class="twitter"><a href="https://twitter.com/sightline" title="Twitter" target="_blank" class=""><img width="17" height="14" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Twitter_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
												<li class="youtube"><a href="https://www.youtube.com/user/videosightline" title="YouTube" target="_blank" class=""><img width="17" height="13" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Youtube_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
												<li class="linkedin"><a href="https://www.linkedin.com/company/71281" title="LinkedIn" target="_blank" class=""><img width="17" height="16" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Linkedin_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
																	<li class="search-button-container">
							<a class="search-button">
								<!-- <i class="fa fa-search"></i> -->
							</a>
						</li>
						<li class="menu-button-container">
							<a class="menu-button">
								<span class="open-text">Menu</span>
								<span class="close-text">Close</span>
								<div class="menu-icon">
									<span class="top"></span>
									<span class="middle"></span>
									<span class="bottom"></span>
								</div>
							</a>
						</li>
					</ul>
				</div>
				<nav class="main-menu cf">
					<div class="header cf">
						<div class="logo">
	<a href="https://www.sightline.org" title="Sightline Institute">
		<img width="196" height="93" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" class="attachment-large size-large" alt="" loading="lazy" />	</a>
</div>
						<a class="menu-close-button">x</a>
					</div>
					<ul id="menu-main-menu" class="menu"><li id="menu-item-48607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-48607"><a href="https://www.sightline.org/">Home</a></li>
<li id="menu-item-84448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-84448"><a href="https://www.sightline.org/projects-and-features/">Projects</a>
<ul class="sub-menu">
	<li id="menu-item-83784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83784"><a href="https://www.sightline.org/transitioning-puget-sound-oil-refineries/">Transitioning From Puget Sound Oil Refineries</a></li>
	<li id="menu-item-83927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83927"><a href="https://www.sightline.org/fairer-elections-in-portland/">Fairer Elections in Portland</a></li>
	<li id="menu-item-83783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83783"><a href="https://www.sightline.org/how-a-city-finally-passed-housing-zoning-reform/">How Oregonians Re-Legalized ‘Missing Middle’ Housing Statewide</a></li>
	<li id="menu-item-84441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84441"><a href="https://www.sightline.org/introduction-to-ranked-choice-voting/">Introduction to Ranked Choice Voting</a></li>
</ul>
</li>
<li id="menu-item-48616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48616"><a href="https://www.sightline.org/research/">Research</a>
<ul class="sub-menu">
	<li id="menu-item-48617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48617"><a href="https://www.sightline.org/research/climate-energy/">Climate &amp; Energy</a></li>
	<li id="menu-item-52245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52245"><a href="https://www.sightline.org/research/housing-urbanism/">Housing &amp; Urbanism</a></li>
	<li id="menu-item-48618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48618"><a href="https://www.sightline.org/research/democracy/">Democracy</a></li>
	<li id="menu-item-72387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72387"><a href="https://www.sightline.org/research/farms-forests/">Farms &amp; Forests</a></li>
	<li id="menu-item-48619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48619"><a href="https://www.sightline.org/research/strategic-messaging/">Strategic Messaging</a></li>
	<li id="menu-item-48620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48620"><a href="https://www.sightline.org/research/transit-transportation/">Transportation &amp; Transit</a></li>
	<li id="menu-item-48622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48622"><a href="https://www.sightline.org/research/sustainable-living/">Sustainable Living</a></li>
	<li id="menu-item-48621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48621"><a href="https://www.sightline.org/research/economy-jobs/">Economy &amp; Jobs</a></li>
	<li id="menu-item-48623" class="the-thin-green-line menu-item menu-item-type-post_type menu-item-object-page menu-item-48623"><a href="https://www.sightline.org/research/thin-green-line/">The Thin Green Line</a></li>
</ul>
</li>
<li id="menu-item-48625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48625"><a href="https://www.sightline.org/news/">News</a></li>
<li id="menu-item-48624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48624"><a href="https://www.sightline.org/press/">Press</a></li>
<li id="menu-item-48608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48608"><a href="https://www.sightline.org/about/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-48610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48610"><a href="https://www.sightline.org/about/staff/">Staff</a></li>
	<li id="menu-item-48611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48611"><a href="https://www.sightline.org/about/directors-advisors/">Directors &#038; Advisors</a></li>
	<li id="menu-item-60531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60531"><a href="https://www.sightline.org/about/our-equity-commitment/">Our Equity Commitment</a></li>
	<li id="menu-item-84449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84449"><a href="https://www.sightline.org/about/accomplishments/">Accomplishments</a></li>
	<li id="menu-item-48612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48612"><a href="https://www.sightline.org/about/jobs-internships/">Careers</a></li>
	<li id="menu-item-56778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56778"><a href="https://www.sightline.org/about/support/">Ways to Support Us</a></li>
	<li id="menu-item-48613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48613"><a href="https://www.sightline.org/about/gratitude-reports-financials/">Gratitude Reports &#038; Financials</a></li>
	<li id="menu-item-48614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48614"><a href="https://www.sightline.org/about/sightline-speakers/">Sightline Speakers</a></li>
	<li id="menu-item-48615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48615"><a href="https://www.sightline.org/about/contact-us/">Contact Us</a></li>
</ul>
</li>
</ul>					<a class="search-button">
						<!-- <i class="fa fa-search"></i> -->
					</a>
				</nav>
			</div>
		</div>
	</header>
	<header class="site persistent">
		<div class="container">
			<div class="logo">
	<a href="https://www.sightline.org" title="Sightline Institute">
		<img width="196" height="93" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" class="attachment-large size-large" alt="" loading="lazy" />	</a>
</div>
			<div class="right">
				<div class="menu-button-container">
					<a class="menu-button">
						<span class="open-text">Menu</span>
						<span class="close-text">Close</span>
						<div class="menu-icon">
							<span class="top"></span>
							<span class="middle"></span>
							<span class="bottom"></span>
						</div>
					</a>
				</div>
				<a class="search-button">
					<!-- <i class="fa fa-search"></i> -->
				</a>
								<ul class="social-icons">
										<li class="facebook"><a href="https://www.facebook.com/SightlineInstitute" title="Facebook" target="_blank" class=""><img width="9" height="17" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_FB_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
										<li class="twitter"><a href="https://twitter.com/sightline" title="Twitter" target="_blank" class=""><img width="17" height="14" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Twitter_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
									</ul>
								<div class="top-menu">
					<ul id="menu-meta-menu" class="menu"><li id="menu-item-48589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48589"><a href="https://www.sightline.org/signup/">✉️  Subscribe to our newsletters</a></li>
<li id="menu-item-48590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48590"><a target="_blank" rel="noopener" href="https://www.sightline.org/giving/?code=othersidebar">Donate</a></li>
</ul>				</div>
			</div>
			<nav class="main-menu cf">
				<div class="header cf">
					<div class="logo">
	<a href="https://www.sightline.org" title="Sightline Institute">
		<img width="196" height="93" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Header_Logo.png" class="attachment-large size-large" alt="" loading="lazy" />	</a>
</div>
					<a class="menu-close-button">x</a>
				</div>
				<ul id="menu-main-menu" class="menu"><li id="menu-item-48607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-48607"><a href="https://www.sightline.org/">Home</a></li>
<li id="menu-item-84448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-84448"><a href="https://www.sightline.org/projects-and-features/">Projects</a>
<ul class="sub-menu">
	<li id="menu-item-83784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83784"><a href="https://www.sightline.org/transitioning-puget-sound-oil-refineries/">Transitioning From Puget Sound Oil Refineries</a></li>
	<li id="menu-item-83927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83927"><a href="https://www.sightline.org/fairer-elections-in-portland/">Fairer Elections in Portland</a></li>
	<li id="menu-item-83783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83783"><a href="https://www.sightline.org/how-a-city-finally-passed-housing-zoning-reform/">How Oregonians Re-Legalized ‘Missing Middle’ Housing Statewide</a></li>
	<li id="menu-item-84441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84441"><a href="https://www.sightline.org/introduction-to-ranked-choice-voting/">Introduction to Ranked Choice Voting</a></li>
</ul>
</li>
<li id="menu-item-48616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48616"><a href="https://www.sightline.org/research/">Research</a>
<ul class="sub-menu">
	<li id="menu-item-48617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48617"><a href="https://www.sightline.org/research/climate-energy/">Climate &amp; Energy</a></li>
	<li id="menu-item-52245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52245"><a href="https://www.sightline.org/research/housing-urbanism/">Housing &amp; Urbanism</a></li>
	<li id="menu-item-48618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48618"><a href="https://www.sightline.org/research/democracy/">Democracy</a></li>
	<li id="menu-item-72387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72387"><a href="https://www.sightline.org/research/farms-forests/">Farms &amp; Forests</a></li>
	<li id="menu-item-48619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48619"><a href="https://www.sightline.org/research/strategic-messaging/">Strategic Messaging</a></li>
	<li id="menu-item-48620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48620"><a href="https://www.sightline.org/research/transit-transportation/">Transportation &amp; Transit</a></li>
	<li id="menu-item-48622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48622"><a href="https://www.sightline.org/research/sustainable-living/">Sustainable Living</a></li>
	<li id="menu-item-48621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48621"><a href="https://www.sightline.org/research/economy-jobs/">Economy &amp; Jobs</a></li>
	<li id="menu-item-48623" class="the-thin-green-line menu-item menu-item-type-post_type menu-item-object-page menu-item-48623"><a href="https://www.sightline.org/research/thin-green-line/">The Thin Green Line</a></li>
</ul>
</li>
<li id="menu-item-48625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48625"><a href="https://www.sightline.org/news/">News</a></li>
<li id="menu-item-48624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48624"><a href="https://www.sightline.org/press/">Press</a></li>
<li id="menu-item-48608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48608"><a href="https://www.sightline.org/about/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-48610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48610"><a href="https://www.sightline.org/about/staff/">Staff</a></li>
	<li id="menu-item-48611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48611"><a href="https://www.sightline.org/about/directors-advisors/">Directors &#038; Advisors</a></li>
	<li id="menu-item-60531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60531"><a href="https://www.sightline.org/about/our-equity-commitment/">Our Equity Commitment</a></li>
	<li id="menu-item-84449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84449"><a href="https://www.sightline.org/about/accomplishments/">Accomplishments</a></li>
	<li id="menu-item-48612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48612"><a href="https://www.sightline.org/about/jobs-internships/">Careers</a></li>
	<li id="menu-item-56778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56778"><a href="https://www.sightline.org/about/support/">Ways to Support Us</a></li>
	<li id="menu-item-48613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48613"><a href="https://www.sightline.org/about/gratitude-reports-financials/">Gratitude Reports &#038; Financials</a></li>
	<li id="menu-item-48614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48614"><a href="https://www.sightline.org/about/sightline-speakers/">Sightline Speakers</a></li>
	<li id="menu-item-48615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48615"><a href="https://www.sightline.org/about/contact-us/">Contact Us</a></li>
</ul>
</li>
</ul>			</nav>
		</div>
	</header>
	<div class="search-container">
		<div class="search-form">
	<form role="search" method="get" id="searchform" class="searchform" action="https://www.sightline.org/">
		<div class="top">
			<label class="screen-reader-text" for="s"></label>
			<input type="text" value="" name="s" id="s" />
			<a class="search-icon"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/images/icon-search-blue.png" /></a>
			<a class="advanced-filters-button">Advanced Filter <span class="caret-down"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/images/caret-down.png" /></span></a>
		</div>
		<div class="bottom cf">
			<div class="field">
				<select name="args[year]" data-placeholder="Year...">
					<option></option>
										<option value="2021" >2021</option>
										<option value="2020" >2020</option>
										<option value="2019" >2019</option>
										<option value="2018" >2018</option>
										<option value="2017" >2017</option>
										<option value="2016" >2016</option>
										<option value="2015" >2015</option>
										<option value="2014" >2014</option>
										<option value="2013" >2013</option>
										<option value="2012" >2012</option>
										<option value="2011" >2011</option>
										<option value="2010" >2010</option>
										<option value="2009" >2009</option>
										<option value="2008" >2008</option>
										<option value="2007" >2007</option>
										<option value="2006" >2006</option>
										<option value="2005" >2005</option>
										<option value="2004" >2004</option>
										<option value="2003" >2003</option>
										<option value="2002" >2002</option>
										<option value="2001" >2001</option>
										<option value="2000" >2000</option>
										<option value="1999" >1999</option>
										<option value="1998" >1998</option>
										<option value="1997" >1997</option>
										<option value="1996" >1996</option>
										<option value="1995" >1995</option>
									</select>
			</div>
			<div class="field">
				<select name="args[region]" data-placeholder="State/Province...">
					<option></option>
										<option value="3074" >Alaska</option>
										<option value="73" >British Columbia</option>
										<option value="71" >Oregon</option>
										<option value="72" >Washington</option>
									</select>
			</div>
			<div class="field">
				<select name="args[category]" data-placeholder="Category...">
					<option></option>
										<option value="5" >Climate &amp; Energy</option>
										<option value="664" >Democracy</option>
										<option value="7" >Economy &amp; Jobs</option>
										<option value="3" >Environment</option>
										<option value="2837" >Farms &amp; Forests</option>
										<option value="1772" >Housing &amp; Urbanism</option>
										<option value="1085" >Strategic Messaging</option>
										<option value="4" >Sustainable Living</option>
										<option value="1556" >Thin Green Line</option>
										<option value="6" >Transportation &amp; Transit</option>
									</select>
			</div>
			<div class="field">
				<select name="args[author]" data-placeholder="Author..." >
					<option></option>
										<option value="3"  >Alan Durning</option>
										<option value="9"  >Anna Fahey</option>
										<option value="166"  >Aven Frey</option>
										<option value="158"  >Dan Bertolet</option>
										<option value="137"  >Kristin Eberhard</option>
										<option value="154"  >Margaret Morales</option>
										<option value="80"  >Michael Andersen</option>
										<option value="152"  >Tarika Powell</option>
									</select>
			</div>
			<div class="field">
				<input type="submit" class="button button-blue submit-button" value="Submit" />
			</div>
		</div>
	</form>
</div>	</div>
	<div id="content" >
	<div class="breadcrumb-container">
	<div class="container">
		<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" >
			<ul class="trail-items" vocab="https://schema.org/" typeof="BreadcrumbList">
				<li class="trail-begin trail-item" property="itemListElement" typeof="ListItem">
					<a href="https://www.sightline.org" property="item" typeof="WebPage" >
						<span property="name">Home</span>
					</a>
					<meta property="position" content="1">
				</li>
									<li class="trail-item" property="itemListElement" typeof="ListItem">
													<a href="https://www.sightline.org/research/" property="item" typeof="WebPage" >
								<span property="name">Research</span>
							</a>
												<meta property="position" content="2">
					</li>
														<li class="trail-item" property="itemListElement" typeof="ListItem">
													<a href="https://www.sightline.org/research/democracy/" property="item" typeof="WebPage" >
								<span property="name">Democracy</span>
							</a>
												<meta property="position" content="3">
					</li>
														<li class="trail-item" property="itemListElement" typeof="ListItem">
													<a href="https://www.sightline.org/research/democracy/?display=series" property="item" typeof="WebPage" >
								<span property="name">Series</span>
							</a>
												<meta property="position" content="4">
					</li>
														<li class="trail-item" property="itemListElement" typeof="ListItem">
													<a href="https://www.sightline.org/series/portland-democracy/" property="item" typeof="WebPage" >
								<span property="name">Portland Democracy</span>
							</a>
												<meta property="position" content="5">
					</li>
														<li class="trail-item trail-end" property="itemListElement" typeof="ListItem">
						<a class="not-clickable" href="https://www.sightline.org/2021/12/01/proportional-representation-helps-candidates-too/" property="item" typeof="WebPage">
							<span property="name">Proportional Representation Helps Candidates, Too</span>
						</a>
						<meta property="position" content="6">
					</li>
												</ul>
		</nav>
	</div>
</div>	<div class="post-container has-sidebar">
		<article class="post-84652 post type-post status-publish format-standard has-post-thumbnail hentry category-democracy tag-campaign-finance tag-open-and-accountable-elections-portland tag-portland tag-proportional-representation tag-voting-reform series-portland-democracy region-oregon">
			<div class="container">
				<header class="post">
					<h1 class="post-title entry-title">
						Proportional Representation Helps Candidates, Too					</h1>
											<h4 class="post-kicker">Tired of focusing on fundraising just to keep your campaign afloat? Voters aren’t the only ones who can benefit from fairer election systems.</h4>
									</header>
				<div class="row">
					<div class="col-sm-8 col-lg-9">
												<div class="featured-image">
							<span class="visible-lg"><div class="cca_container wp-caption feature-img" style="width:1200px;"><img title=" by Ralph (Ravi) Kayden" width="1200" height="1047" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/ralph-ravi-kayden-rPRpBWXn2C4-unsplash-scaled-e1638400768529.jpg" class="attachment-full size-full wp-post-image" alt="Group of clipboards photographed in sepia color, lined up in a row." loading="lazy" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/ralph-ravi-kayden-rPRpBWXn2C4-unsplash-scaled-e1638400768529.jpg 1200w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/ralph-ravi-kayden-rPRpBWXn2C4-unsplash-scaled-e1638400768529-275x240.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/ralph-ravi-kayden-rPRpBWXn2C4-unsplash-scaled-e1638400768529-772x674.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/ralph-ravi-kayden-rPRpBWXn2C4-unsplash-scaled-e1638400768529-768x670.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/ralph-ravi-kayden-rPRpBWXn2C4-unsplash-scaled-e1638400768529-563x491.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/ralph-ravi-kayden-rPRpBWXn2C4-unsplash-scaled-e1638400768529-344x300.jpg 344w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/ralph-ravi-kayden-rPRpBWXn2C4-unsplash-scaled-e1638400768529-600x524.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /><p class="feature-img-caption wp-caption-text caption-text cca-caption"><a href="https://unsplash.com/@ralphkayden">Image by Ralph (Ravi) Kayden</a></p></div></span>
							<span class="hidden-lg"><div class="cca_container wp-caption feature-img" style="width:772px;"><img title=" by Ralph (Ravi) Kayden" width="772" height="674" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/ralph-ravi-kayden-rPRpBWXn2C4-unsplash-scaled-e1638400768529-772x674.jpg" class="attachment-large size-large wp-post-image" alt="Group of clipboards photographed in sepia color, lined up in a row." loading="lazy" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/ralph-ravi-kayden-rPRpBWXn2C4-unsplash-scaled-e1638400768529-772x674.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/ralph-ravi-kayden-rPRpBWXn2C4-unsplash-scaled-e1638400768529-275x240.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/ralph-ravi-kayden-rPRpBWXn2C4-unsplash-scaled-e1638400768529-768x670.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/ralph-ravi-kayden-rPRpBWXn2C4-unsplash-scaled-e1638400768529-563x491.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/ralph-ravi-kayden-rPRpBWXn2C4-unsplash-scaled-e1638400768529-344x300.jpg 344w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/ralph-ravi-kayden-rPRpBWXn2C4-unsplash-scaled-e1638400768529-600x524.jpg 600w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/ralph-ravi-kayden-rPRpBWXn2C4-unsplash-scaled-e1638400768529.jpg 1200w" sizes="(max-width: 772px) 100vw, 772px" /><p class="feature-img-caption wp-caption-text caption-text cca-caption"><a href="https://unsplash.com/@ralphkayden">Image by Ralph (Ravi) Kayden</a></p></div></span>
						</div>
												
<div class="share-icons-container">
	<h5 class="title"></h5>
	<ul class="share-icons">
		<li class="facebook" data-text="Tired of focusing on fundraising just to keep your campaign afloat? Voters aren’t the only ones who can benefit from fairer election systems." data-image="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/ralph-ravi-kayden-rPRpBWXn2C4-unsplash-scaled-e1638400768529-772x674.jpg">
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sightline.org%2F2021%2F12%2F01%2Fproportional-representation-helps-candidates-too%2F" target="_blank">
				Facebook
			</a>
		</li>
		<li class="twitter" >
						<a href="https://twitter.com/intent/tweet?card_type=photo&text=Proportional+Representation+Helps+Candidates%2C+Too+https%3A%2F%2Fwww.sightline.org%2F2021%2F12%2F01%2Fproportional-representation-helps-candidates-too%2F+%40KristinEberhard+via+%40Sightline" target="_blank">
				Twitter
			</a>
		</li>
		<li class="print">
			<a href="" onclick="window.print(); return false;">Print</a>
		</li>
		<li class="email">
			<a href="https://www.sightline.org/email-post/?postid=84652" target="_blank" title="Share This Post by Email">
				Email
			</a>
		</li>
		<li class="linkedin">
			<a href="https://www.linkedin.com/shareArticle/?url=https%3A%2F%2Fwww.sightline.org%2F2021%2F12%2F01%2Fproportional-representation-helps-candidates-too%2F&mini=1&title=Proportional+Representation+Helps+Candidates%2C+Too&summary=test" target="_blank" title="Share This Post on LinkedIN">
				LinkedIN
			</a>
		</li>
	</ul>
</div>												<div class="author cf">
														<div class="image">
								<a href="https://www.sightline.org/author/kristineberhard/" class="url"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/Kristin-Eberhard-120.jpg" alt="Photo of Kristin Eberhard" /></a>
							</div>
														<div class="name">
								<span class="label">Author:</span> <span class="value fn"><a href="https://www.sightline.org/author/kristineberhard/" title="Posts by Kristin Eberhard" class="author url fn" rel="author">Kristin Eberhard</a> and <a href="https://www.sightline.org/author/jay-lee/" title="Posts by Jay Lee" class="author url fn" rel="author">Jay Lee</a></span>
							</div>
							<div class="meta">
															(<a class="twitter-handle" target="_blank" href="https://twitter.com/KristinEberhard" title="Kristin Eberhard on twitter">@KristinEberhard</a>) on <span class="time">December 1, 2021 at 3:18 pm</span>
														</div>
						</div>
														<div class="series-label">
			This article is part of the series <a href="https://www.sightline.org/series/portland-democracy/">Portland Democracy</a>
		</div>
	
													<div class="post-content entry-content">
								<aside class="takeaway_box">
	<h2 class="takeaway_box-title">Takeaways</h2>
			<h3 class="takeaways-heading">Proportional representation may cut campaign costs and reduce barriers for less well-funded candidates.</h3>
				<ul class="takeaways">
							<li>
					<span class="takeaway-text">Smaller campaigns can compete on equal ground, without getting overwhelmed by the huge budgets of better-funded competitors.</span>
									</li>
							<li>
					<span class="takeaway-text">Portland’s public campaign finance system could go even further with proportional voting, and potential changes may even save the city some money.</span>
									</li>
							<li>
					<span class="takeaway-text">Candidates can stretch their dollars by allying with other candidates, working with community groups, and focusing on voters that are easier to reach.</span>
									</li>
					</ul>
		</aside>
<p>Elections are a two-way street! While the <a href="https://www.sightline.org/fairer-elections-in-portland/">voter experience</a> is crucial to good elections, candidates are the other key ingredient in a representative democracy. Unfortunately, not all campaigns are created (or treated) equally under the current system of winner-take-all elections in Portland. Plenty of well-qualified candidates with popular platforms never even get a chance to compete on the same footing as campaigns with more funding and better name recognition. Candidates with money are able to promote their names and platforms to more voters (and donors), and candidates with pre-existing name recognition are able to solicit more campaign contributions. More concretely, money lets campaigns purchase advertising, pay staff, print leaflets, feed volunteers, produce yard signs, and do many other things that get candidates’ names and platforms in front of voters’ eyes. In general, campaigns with more money are able to contact and persuade more voters. <a href="https://fivethirtyeight.com/features/money-and-elections-a-complicated-love-story/">More than 90 percent</a> of elections for the United States House of Representatives are won by the top-spending candidate (though many seats are <a href="https://www.nytimes.com/2014/10/30/upshot/outside-spending-shows-how-few-of-the-house-races-are-competitive.html">uncompetitive</a> and feature low spending overall). And expensive elections discourage some aspiring officeholders from running at all. <a href="https://fivethirtyeight.com/features/money-and-elections-a-complicated-love-story/">Research shows that</a> in high-spending campaigns fewer candidates run for office, more of those candidates are personally wealthy, and incumbents have even more financial and electoral advantages. Grassroots candidates that lack deep pockets face an uphill battle as they introduce themselves to voters, if they manage to run a competitive campaign at all.</p>
<p>Proportional representation offers Portlanders an opportunity to level the playing field. By increasing the number of voters who get to elect their preferred candidates, proportional representation opens the door to grassroots candidates with less existing money and name recognition. Smaller campaigns can thrive when they don’t have to go one-on-one against candidates with big wallets, particularly if they take advantage of Portland’s public financing program, Open and Accountable Elections.</p>
<h2><strong>More winners can mean smaller campaigns and more equitable access</strong></h2>
<p>At their most fundamental, campaigns for public office are all about getting votes. The more votes you receive, the better chance you have at getting elected. The money that campaigns spend on advertising, staff, and supplies is directed towards persuading more voters to support their candidate. With our current system, five, ten, or more candidates are all trying to reach hundreds of thousands of Portlanders and gain their vote. They’re all duplicating their efforts and spending a ton of money in the process while locking out small campaigns with less cash on hand. In a proportional election, candidates would need to contact many fewer voters, which could reduce campaign costs and open space for campaigns without big wallets.</p>
<p>To quantify this, let’s consider a candidate’s <strong>win number</strong>: the minimum number of votes it takes to get a candidate elected (estimated from recent similar elections). In a winner-take-all scenario, a candidate’s win number is generally 50 percent of the average number of votes cast in the previous two commensurate elections plus one vote (in reality, campaigns usually add a cushion number for safety).</p>
<p>For example, the win number for a Portland commissioner seat in November 2020 would be a little more than <strong>130,000 votes</strong>&#8212;just over 50 percent of the average ballots cast in November 2016 and 2018 elections for commissioner positions. By contrast, the win number to be directly elected in the May 2020 primary would be only about 75,000 votes based on turnout in May 2016 and May 2018, because voter turnout in primary elections is much lower than voter turnout in general elections. Of course, these are just estimates that can change based on trends in voter turnout and political dynamics. Amid historically high voter turnout in 2020, the actual minimum number of votes needed to win a position was about 100,000 votes in the primary and 170,000 votes in the general. But voter turnout isn’t observed until after an election actually happens, and these estimates still give us a sense of the scale that campaigns need to consider when printing mailers or knocking on doors.</p>
<p>This math changes in proportional races, which can change the game entirely. Candidates in winner-take-all elections need to win 51 percent of the vote to enter office. But in proportional elections, multiple candidates are elected from a single pool and therefore don’t need as many votes to win. Instead of a fixed 51 percent, the win number in proportional races with the same number of total voters depends on the number of seats being elected.</p>
<p>For example, in city council races in Cambridge, Massachusetts, where multiple candidates are elected with proportional representation, the win number is just over 2,000 votes (11 percent, nine seats). A winner-take-all election in Cambridge would require each candidate to win anywhere from 8,000 to 11,000 votes. Once the vote-counting has identified nine candidates in Cambridge that each have support from 11 percent of voters, that adds up to 99 percent, so it is mathematically impossible that another candidate could be more popular than those top nine. Over in Minneapolis, Minnesota, the winners in park board races need about 24,000 votes (26 percent, three seats). A winner-take-all election would require each candidate to secure at least 50,000 votes.</p>
<p>If Portland used a nine-winner proportional race in a high-turnout November election, the win number for a City Council seat would be around <strong>40,000 votes</strong> (11 percent). That’s a much more attainable number than, for example, the 187,000 votes that Mingus Mapps won to become a commissioner in 2020. As Cambridge has shown, making office more attainable for new candidates or those who aren’t well-funded can help <a href="http://vote.cambridgecivic.com/">diversify political representation</a> in a city.</p>
<p>Voters, by the way, can also benefit. With proportional representation in Portland, one voter only has to have 39,999 like-minded voters across the city to elect a candidate of choice. If that many voters prioritize climate change, or affordable housing, or street safety, or small business-friendly policies, their votes would propel a champion to city hall. But under the current system, voters prioritizing these important issues will get no voice at all unless they can bring along nearly four times as many voters. The high bar to office presented by winner-take-all elections keeps innovative candidates from getting a foothold at City Hall. <a href="https://www.jstor.org/stable/45217052">Political psychology research</a> shows that voters often have a cognitive bias towards the status quo and risk aversion, meaning that candidates with new ideas are already at an electoral disadvantage. By lowering the unnecessarily high barrier to entry for city council candidates, we can encourage the new ideas we need on council instead of just defaulting to candidates who maintain the status quo.</p>
<p>Districts can address some parts of this issue, but their solutions don’t get to the root of the problem. Many groups with common political issues that are less than a majority of Portlanders — like renters, people of color, and residents who rely on transit or their bike to get to work — are spread around the city in such a way that single-winner districts won’t let them elect a councilor of choice. Proportional representation makes sure that all Portlanders get their voices heard on city council — not just the same voters that <a href="https://www.sightline.org/2021/09/28/voters-in-southwest-portland-neighborhoods-have-more-influence-on-city-council-elections-than-those-east-of-82nd-avenue/">repeatedly elect their preferred candidates</a>, regardless of what the city’s underrepresented residents have to say.</p>
<h2><strong>District boundaries limit candidates’ bases of support</strong></h2>
<p>While proportional representation could lower the barrier to entry for small campaigns, it’s certainly not the only way to do so. Both a proportional campaign and a single-winner district campaign would need to reach tens of thousands of voters, not a hundred thousand as they do now. But while the win number for winner-take-all districts is slightly less than that for a proportional election, that small difference doesn’t directly translate into more accessible campaigns.</p>
<p>Let&#8217;s illustrate with round numbers:</p>
<ul>
<li>In the current system, around 200,000 people vote in city council general elections, meaning each candidate must persuade a little over <strong>100,000 voters</strong> in order to win.</li>
<li>Say we expand the council to nine elected officials. If we keep using citywide winner-take-all races, the numbers stay the same — campaigns need to reach around <strong>100,000 voters</strong> each.</li>
<li>If we instead use a proportional citywide nine-winner race, candidates would need to attract about <strong>20,000 votes</strong> to win a seat (<a href="https://www.sightline.org/2018/02/07/the-math-of-multi-member-districts/">here’s why</a>).</li>
<li>Or if we use nine single-winner districts, on average each district would have 22,000 voters and candidates would need to reach slightly more than <strong>11,000 voters</strong> to win.</li>
</ul>
<p>While it might appear that persuading fewer voters is easier than persuading more voters across the board, the districting scenario doesn’t tell the entire story. District-based elections would mean that Portland voters in other districts wouldn’t matter for a candidate’s prospects. Compared to finding 20,000 supporters across the entire city, finding 11,000 supporters might be harder when district rules disqualify almost 90 percent of city voters. Districts force campaigns to target a specific geographic subset of the city, but the realities of public outreach can make this difficult. Traditional media coverage doesn’t follow election district boundaries, so campaign spending on radio, TV, or newspaper ads will inevitably spill over to consumers in neighboring districts. Even a booth at a local park or farmers market would have to contend with the fact that a sizeable number of the Portlanders walking around are not eligible to vote in that particular district. And just like <a href="https://multco-web7-psh-files-usw2.s3-us-west-2.amazonaws.com/s3fs-public/elections/documents/state_senate_house_districts_2011.pdf">state legislative districts</a>, equal population requirements would carve up some neighborhoods between different city council districts, meaning that outreach through neighborhood associations or community centers would be wasted on lots of residents who wouldn’t even get the chance to vote for a given candidate.</p>
							<div class="article-middle-widgets">
								<li id="black-studio-tinymce-9" class="widget text-content widget_black_studio_tinymce" ><div class="textwidget"><!--<p style="text-align: center;">We’re in our Spring Fund Drive—<a href="https://secure.donationpay.org/sightline/index.php?code=springappealarticle">make a gift now</a> to support more research like this!</p>-->


<p style="text-align: center;">Find this article interesting? <a href="https://secure.donationpay.org/sightline/index.php?code=othersidebar">Support more research like this with a gift!</a></p>
</div></li>							</div>
							
<p>In other words: despite the lower absolute win number, it’s not necessarily easier to persuade 51 percent of 22,000 voters in a district scenario to support a candidate than it is to persuade 11 percent of 200,000 voters to support a candidate under proportional representation. With districts, campaigns will still need to focus a huge amount of effort and spending on the handful of persuadable or “swing” voters that make up a small (but necessary) part of their support. With multi-seat elections, campaign cash and personnel could be used much more efficiently.</p>
<p>For another example, let’s turn to a real-life proportional election. Minneapolis moved to proportional representation for three seats on its Park and Recreation Board in 2013. The other six seats are still elected under the winner-take-all system, by district. The arrangement allows us to make a direct comparison between campaign spending for single-winner versus multi-winner seats. <a href="https://vote.minneapolismn.gov/results-data/election-results/2017/">In 2017</a>, ten candidates ran for the three at-large seats, and seventeen candidates (in total) ran for the six district seats. Two of the three winning proportional candidates spent about as much money as winning district candidates, despite needing to campaign citywide and needing to collect more votes. The third winning proportional candidate spent significantly more than these two, but still spent less than two of the six district winners on a per-vote basis. On average, even considering the single high-spending candidate, proportional candidates who won spent only three-quarters as much as winner-take-all candidates who won, controlling for the number of votes received.</p>
<h2><strong>Proportional representation and public financing give small campaigns a boost</strong></h2>
<p>Proportional representation and public financing are both necessary for helping to level the playing field between small-budget candidates and their more well-funded competitors. Together, the two tools go after two major roots of the problem: electoral barriers and unequal access to campaign funding.</p>
<p>Proportional representation can make victories by small campaigns more attainable in the face of massive spending by opponents, but it doesn’t directly address big spending in campaigns. That’s where public financing comes in. In Portland, the city <a href="https://www.portland.gov/open-elections">matches some donations</a> given to candidates who meet extra transparency requirements and limit large donations. In the 2020 cycle, most major candidates participated in the program’s debut. The public financing system incentivizes small, donations from a wider cross-section of the city, meaning candidates can rely less on support from traditional rich donors. Still, even with the availability of public funds that enable all voters to be donors, poorly funded candidates are still likely to lose against an opponent with deep pockets.</p>
<p>In Portland’s 2020 primary election, small-budget campaigns relied on public financing more heavily than larger campaigns. Every candidate with more than $60,000 in contributions had 35 percent or fewer small contributions (under $25), while all candidates with less than $60,000 in contributions had 49 percent or more small contributions. This means that more donations to small campaigns were fully matched by public financing, and a larger chunk of their total funding came from the city. And different rules for matching, as recommended by a <a href="https://www.portland.gov/sites/default/files/2021/oaec-report-8.5.2021.pdf#page=4">post-election report</a> on the public financing program, might actually increase funding for the small campaigns that are more viable contenders in proportional elections.</p>
<h2><strong>Slates can lower barriers for new candidates</strong></h2>
<p>Because like-minded candidates can run with each other in a proportional race instead of against each other, different opportunities are available for new candidates to run for office. Rather than needing to oust the incumbent in that district or seat, new candidates can run as part of a <strong>slate</strong> with the incumbent. A slate is an alliance of candidates that all work together to get elected as a group, often organized around particular policy issues or coalitions. Members of a slate can share campaign costs by sending just one flyer or making just one call to a voter asking them to rank all the candidates on the slate. If a veteran officeholder and a first-timer both win as part of a slate, the seasoned incumbent can help the new councilor learn the ropes at city hall, and they both have an ally on the issues that they ran together on.</p>
<p>Unlike in single-winner races, in proportional races new, lesser-known candidates don’t have to run <strong>against</strong> incumbents or other candidates with popular goodwill, lots of funding, and strong name recognition. Instead, they can run a campaign that focuses on showing their own strengths, issues, and policy proposals to voters.</p>
<p>Slates help candidates because they can reduce campaign costs, build alliances between future colleagues on the council, and allow newcomers to share in some of the advantage that comes with incumbency. Slates help voters because they provide some structure to a large candidate pool. Identifying your top nine candidates out of a pool of 20 or 30 can be difficult. It’s easier to identify your top two or three and then find other candidates who are on slates with these favorites. This is particularly helpful when slates are based around relevant policy issues. In recent proportional elections in Cambridge, Massachusetts, several major slates have organized around different approaches to the city’s housing crisis, for example.</p>
<h2><strong>Partnering with interest groups to target the right voters</strong></h2>
<p>When the barrier to entering and winning an election is lower, community groups can play a much larger role in helping their preferred candidates reach office. Say that a candidate runs on a platform centered around issues near and dear to an organization like the <a href="https://www.apano.org/about/mission-vision-values/">Asian Pacific American Network of Oregon (APANO)</a>. APANO could coordinate its volunteers to conduct multilingual phone banking, text banking, and door-to-door canvassing. Its expertise and community outreach can more deeply engage diverse constituents. Unlike in our current winner-take-all elections, the lower number of voters needed for a proportional election win means that community organizations can go farther in helping a candidate get elected.</p>
<h2><strong>Not everything will change</strong></h2>
<p>Proportional representation comes with some good changes for aspiring officeholders. Since you don’t need to persuade as many voters to support you, you might not need to raise huge sums of money to be a viable candidate. Just getting your name and platform out the door (or on the <a href="https://multco-web7-psh-files-usw2.s3-us-west-2.amazonaws.com/s3fs-public/MCVP_2020-11.pdf">voters’ pamphlet</a>) could go a long way, without also having to convince a bunch of swing voters that you’re better than the single other person on the ballot. And allying with other candidates or outside community groups that share your goals and platform is a great way to save money and attract more supporters. But at the same time, lots of the existing elements of a good campaign will still be there! There’s a reason that door-to-door canvassing and paper mailers are still widely used in the age of instantaneous digital communication – they&#8217;re incredibly effective campaign strategies, regardless of the form of voting that Portland uses.</p>
<p>It’s a reality that often in our elections, the candidate who spends the most is the one who wins an election. This often locks small campaigns out of the running, particularly in primary elections where low media attention leaves these candidates with little to no name recognition. Since candidates don’t have to attract as many voters in proportional elections, they may be able to spend less money on voter outreach and persuasion. This lets campaigns with popular ideas but less press coverage compete on more even footing, particularly with the help of Portland’s public financing program. Candidates can spend their time focusing on contacting voters instead of constantly fundraising, and voters get more viable options than just well-funded candidates. It&#8217;s a win-win scenario!</p>
							</div>
												
									<div class="author-box cf">
																				<div class="author-image">
											<a href="https://www.sightline.org/author/kristineberhard/" class="url"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/Kristin-Eberhard-120.jpg" alt="Photo of Kristin Eberhard" /></a>
										</div>
																				<div class="author-info">
											<h2 class="author-name">
												Kristin Eberhard											</h2>
											<div class="author-description">
												<a href="https://www.sightline.org/2020/11/18/new-book-sightlines-guide-to-us-democracy-fixes/"><img class="alignright" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/BecomingADemocracy_Cover_Orange-150.png" alt="Becoming a Democracy"></a><strong>Kristin Eberhard,</strong> Director, Climate and Democracy, is a researcher, writer, speaker, lawyer and policy analyst who spearheads Sightline Institute’s work on democracy reform and on climate action. She is the author of the book, <a href="https://www.sightline.org/2020/11/18/new-book-sightlines-guide-to-us-democracy-fixes/">Becoming a Democracy: How We Can Fix the Electoral College, Gerrymandering, and Our Elections</a>. She is known as a leading expert on electoral reform in the Pacific Northwest, and is considered an authority on proportional representation as well as carbon pricing. Read her full bio <a href="https://www.sightline.org/about/staff/#person-kristineberhard">here</a>, and email her at kristin [at] sightline [dot] org.											</div>
																					</div>
									</div>
									
									<div class="author-box cf">
																				<div class="author-image">
											<a href="https://www.sightline.org/author/jay-lee/" class="url"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/06/Jay_Lee_Staff_Pic.png" alt="Photo of Kristin Eberhard" /></a>
										</div>
																				<div class="author-info">
											<h2 class="author-name">
												Jay Lee											</h2>
											<div class="author-description">
												<b>Jay Lee</b>, research associate, works in Sightline’s Democracy program. He has a quantitative background in statistics and elections research, and prior to joining Sightline worked with Reed College’s Early Voting Information Center. Professionally, Jay is interested in voting system reforms, the over 90,000 local governments in the United States, reproducibility in scientific computing and data science, and causal inference techniques for isolating effects in observational studies. A Texan abroad in Portland, he enjoys riding his bike around town, alternating trips to the Oregon Coast and the Cascades, sci-fi and fantasy novels, and tabletop role-playing games. Find his latest research <a href="https://www.sightline.org/author/Jay-Lee/">here</a>. Email him at jay [at] sightline [dot] org, and follow him on Twitter at <a href="https://twitter.com/jaylee_tx">@jaylee_tx</a>.											</div>
																					</div>
									</div>
															<div class="related-posts">
							<h2 class="related-posts-title">Recommended Reading</h2>
							<div class="related-posts-grid">
																										<article class="related-posts-grid-item post-83836 post type-post status-publish format-standard has-post-thumbnail hentry category-democracy tag-corruption tag-proportional-representation tag-ranked-choice-voting tag-voting-reform series-portland-democracy" >
										<div class="inner-container">
											<div class="post-image">
												<a href="https://www.sightline.org/2021/10/05/how-proportional-representation-gave-american-voters-meaningful-representation-in-the-1900s/"><img width="275" height="206" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/15336831183_402811d6ff_k-275x206.jpg" class="attachment-medium size-medium" alt="Mixed media painting of the Cincinnati skyline, with the river in the foreground." loading="lazy" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/15336831183_402811d6ff_k-275x206.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/15336831183_402811d6ff_k-772x577.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/15336831183_402811d6ff_k-768x574.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/15336831183_402811d6ff_k-1536x1148.jpg 1536w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/15336831183_402811d6ff_k-563x421.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/15336831183_402811d6ff_k-401x300.jpg 401w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/15336831183_402811d6ff_k-600x449.jpg 600w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/15336831183_402811d6ff_k-e1633457707221.jpg 1200w" sizes="(max-width: 275px) 100vw, 275px" /></a>
											</div>
											<h3 class="post-title">
												<a href="https://www.sightline.org/2021/10/05/how-proportional-representation-gave-american-voters-meaningful-representation-in-the-1900s/">How Proportional Representation Gave American Voters Meaningful Representation in the 1900s</a>
											</h3>
											<div class="post-meta">
												<span class="time">October 5, 2021</span>
											</div>
										</div>
									</article>
																										<article class="related-posts-grid-item post-83785 post type-post status-publish format-standard has-post-thumbnail hentry category-democracy tag-charter-commission tag-elections tag-open-and-accountable-elections-portland tag-portland-or tag-primary-elections series-portland-democracy region-oregon" >
										<div class="inner-container">
											<div class="post-image">
												<a href="https://www.sightline.org/2021/09/30/when-elections-are-decided-in-the-may-primary-many-portlanders-dont-have-a-voice-in-city-hall/"><img width="275" height="206" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/09/2260006019_c2f8c0955b_k-275x206.jpg" class="attachment-medium size-medium" alt="Photo of a &quot;Yo Vote | I Voted&quot; sticker on a faded blue shirt pocket." loading="lazy" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/09/2260006019_c2f8c0955b_k-275x206.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/09/2260006019_c2f8c0955b_k-772x579.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/09/2260006019_c2f8c0955b_k-768x576.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/09/2260006019_c2f8c0955b_k-1536x1152.jpg 1536w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/09/2260006019_c2f8c0955b_k-563x422.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/09/2260006019_c2f8c0955b_k-400x300.jpg 400w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/09/2260006019_c2f8c0955b_k-600x450.jpg 600w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/09/2260006019_c2f8c0955b_k-e1633029011215.jpg 1200w" sizes="(max-width: 275px) 100vw, 275px" /></a>
											</div>
											<h3 class="post-title">
												<a href="https://www.sightline.org/2021/09/30/when-elections-are-decided-in-the-may-primary-many-portlanders-dont-have-a-voice-in-city-hall/">When Elections Are Decided in the May Primary, Many Portlanders Don’t Have a voice in City Hall</a>
											</h3>
											<div class="post-meta">
												<span class="time">September 30, 2021</span>
											</div>
										</div>
									</article>
																										<article class="related-posts-grid-item post-83734 post type-post status-publish format-standard has-post-thumbnail hentry category-democracy tag-charter-commission tag-portland-or tag-proportional-representation tag-ranked-choice-voting series-portland-democracy" >
										<div class="inner-container">
											<div class="post-image">
												<a href="https://www.sightline.org/2021/09/29/in-some-cities-most-voters-put-someone-they-want-on-city-council-but-not-portland/"><img width="275" height="182" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/09/shutterstock_786429082-275x182.jpg" class="attachment-medium size-medium" alt="A hand raised in the foreground with many hands raised behind." loading="lazy" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/09/shutterstock_786429082-275x182.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/09/shutterstock_786429082-772x511.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/09/shutterstock_786429082-768x509.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/09/shutterstock_786429082-1536x1017.jpg 1536w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/09/shutterstock_786429082-2048x1356.jpg 2048w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/09/shutterstock_786429082-563x373.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/09/shutterstock_786429082-453x300.jpg 453w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/09/shutterstock_786429082-600x397.jpg 600w" sizes="(max-width: 275px) 100vw, 275px" /></a>
											</div>
											<h3 class="post-title">
												<a href="https://www.sightline.org/2021/09/29/in-some-cities-most-voters-put-someone-they-want-on-city-council-but-not-portland/">In Some Cities, Most Voters Put Someone They Want on City Council---But Not Portland</a>
											</h3>
											<div class="post-meta">
												<span class="time">September 29, 2021</span>
											</div>
										</div>
									</article>
																										<div class="related-posts-grid-item text-block">
										<div class="inner-container">
											<p><a href="https://us02web.zoom.us/meeting/register/tZArcuygrDMuHtDOTmj0YvTlioHeoFfoWUnP" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-84647 size-medium" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/webbannerhousinghh-250x275.png" alt="Housing Happy Hour: A virtual event to chat housing, Friday Dec 10 at 4:00pm. Join us!" width="250" height="275" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/webbannerhousinghh-250x275.png 250w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/webbannerhousinghh-772x850.png 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/webbannerhousinghh-768x846.png 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/webbannerhousinghh-499x550.png 499w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/webbannerhousinghh-272x300.png 272w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/webbannerhousinghh-600x661.png 600w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/webbannerhousinghh.png 1200w" sizes="(max-width: 250px) 100vw, 250px" /></a></p>
<p><!--


<h3 style="text-align: center;"><a href="https://secure.donationpay.org/sightline/index.php?code=othersidebar">Support Sightline</a></h3>




<p style="text-align: center;">We thrive on the support of people like you</p>


--></p>
										</div>
									</div>
																		<article class="related-posts-grid-item post-83735 post type-post status-publish format-standard has-post-thumbnail hentry category-democracy tag-charter-commission tag-district-voting tag-elections tag-portland-or series-portland-democracy region-oregon" >
										<div class="inner-container">
											<div class="post-image">
												<a href="https://www.sightline.org/2021/09/28/voters-in-southwest-portland-neighborhoods-have-more-influence-on-city-council-elections-than-those-east-of-82nd-avenue/"><img width="275" height="183" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/09/6293245083_d5fb62d32d_k-275x183.jpg" class="attachment-medium size-medium" alt="Image of Portland&#039;s Burnside Bridge in the daylight." loading="lazy" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/09/6293245083_d5fb62d32d_k-275x183.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/09/6293245083_d5fb62d32d_k-772x515.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/09/6293245083_d5fb62d32d_k-768x512.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/09/6293245083_d5fb62d32d_k-1536x1024.jpg 1536w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/09/6293245083_d5fb62d32d_k-563x375.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/09/6293245083_d5fb62d32d_k-450x300.jpg 450w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/09/6293245083_d5fb62d32d_k-600x400.jpg 600w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/09/6293245083_d5fb62d32d_k.jpg 2048w" sizes="(max-width: 275px) 100vw, 275px" /></a>
											</div>
											<h3 class="post-title">
												<a href="https://www.sightline.org/2021/09/28/voters-in-southwest-portland-neighborhoods-have-more-influence-on-city-council-elections-than-those-east-of-82nd-avenue/">Voters in Southwest Portland Neighborhoods Have More Influence on City Council Elections than Those East of 82nd Avenue</a>
											</h3>
											<div class="post-meta">
												<span class="time">September 28, 2021</span>
											</div>
										</div>
									</article>
																										<article class="related-posts-grid-item post-83717 post type-post status-publish format-standard has-post-thumbnail hentry category-democracy tag-charter-commission tag-district-voting tag-gerrymandering tag-portland-or tag-proportional-representation region-oregon" >
										<div class="inner-container">
											<div class="post-image">
												<a href="https://www.sightline.org/2021/09/27/portland-why-risk-gerrymandering-when-you-could-go-proportional/"><img width="275" height="135" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/09/shutterstock_1295607388-275x135.jpg" class="attachment-medium size-medium" alt="Word cloud with the following 10 top phrases in order of descending size: Map redrawing, gerrymandering, manipulate boundaries, election, redrawing district lines, packing, cracking, voting, favor one party, and racism.." loading="lazy" srcset="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/09/shutterstock_1295607388-275x135.jpg 275w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/09/shutterstock_1295607388-772x379.jpg 772w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/09/shutterstock_1295607388-768x377.jpg 768w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/09/shutterstock_1295607388-1536x753.jpg 1536w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/09/shutterstock_1295607388-2048x1004.jpg 2048w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/09/shutterstock_1295607388-563x276.jpg 563w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/09/shutterstock_1295607388-612x300.jpg 612w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/09/shutterstock_1295607388-600x294.jpg 600w, https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/09/shutterstock_1295607388-scaled-e1632762946245.jpg 1200w" sizes="(max-width: 275px) 100vw, 275px" /></a>
											</div>
											<h3 class="post-title">
												<a href="https://www.sightline.org/2021/09/27/portland-why-risk-gerrymandering-when-you-could-go-proportional/">Portland: Why Risk Gerrymandering When You Could Go Proportional?</a>
											</h3>
											<div class="post-meta">
												<span class="time">September 27, 2021</span>
											</div>
										</div>
									</article>
															</div>
						</div>
																		<div class="article-bottom-widgets">
							<li id="black-studio-tinymce-8" class="widget text-content widget_black_studio_tinymce" ><div class="textwidget"><h6><em>For press inquiries and interview requests, please contact <a href="/cdn-cgi/l/email-protection#cab9beafbaa28ab9a3ada2bea6a3a4afe4a5b8ad">Steph Routh</a></em></h6>
<h6><em>Sightline Institute is a 501(c)3 non-profit organization and does not support, endorse, or oppose any candidate or political party.</em></h6>
<p>&nbsp;</p>
<p style="text-align: center;"><strong><em>You can power us forward on sustainable solutions. </em><a href="https://secure.donationpay.org/sightline/index.php?code=othersidebar">Make a donation to Sightline now.</a></strong><br />
<!--<strong><em>You can power us forward on sustainable solutions. </em><a href="https://secure.donationpay.org/sightline/index.php?code=springappealarticle">Make a donation to Sightline now during our Spring Fund Drive!</a></strong>--></p>
</div></li>						</div>
												<div class="post-tags">
							Tagged in: <a href="https://www.sightline.org/tag/campaign-finance/" rel="tag">Campaign Finance</a>, <a href="https://www.sightline.org/tag/open-and-accountable-elections-portland/" rel="tag">Open and Accountable Elections Portland</a>, <a href="https://www.sightline.org/tag/portland/" rel="tag">Portland</a>, <a href="https://www.sightline.org/tag/proportional-representation/" rel="tag">Proportional Representation</a>, <a href="https://www.sightline.org/tag/voting-reform/" rel="tag">Voting Reform</a>						</div>
						
													<div class="series-nav cf">
																<div class="nav-previous">
									<span class="nav-label">Previous article in series:</span>
									<a class="nav-link" href="https://www.sightline.org/2021/10/05/how-proportional-representation-gave-american-voters-meaningful-representation-in-the-1900s/" >&laquo; How Proportional Representation Gave American Voters Meaningful Representation in the 1900s</a>
								</div>
																							</div><!-- #nav-below -->
												<div class="post-content-sharing">
							
<div class="share-icons-container">
	<h5 class="title"></h5>
	<ul class="share-icons">
		<li class="facebook" data-text="Tired of focusing on fundraising just to keep your campaign afloat? Voters aren’t the only ones who can benefit from fairer election systems." data-image="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/ralph-ravi-kayden-rPRpBWXn2C4-unsplash-scaled-e1638400768529-772x674.jpg">
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sightline.org%2F2021%2F12%2F01%2Fproportional-representation-helps-candidates-too%2F" target="_blank">
				Facebook
			</a>
		</li>
		<li class="twitter" >
						<a href="https://twitter.com/intent/tweet?card_type=photo&text=Proportional+Representation+Helps+Candidates%2C+Too+https%3A%2F%2Fwww.sightline.org%2F2021%2F12%2F01%2Fproportional-representation-helps-candidates-too%2F+%40KristinEberhard+via+%40Sightline" target="_blank">
				Twitter
			</a>
		</li>
		<li class="print">
			<a href="" onclick="window.print(); return false;">Print</a>
		</li>
		<li class="email">
			<a href="https://www.sightline.org/email-post/?postid=84652" target="_blank" title="Share This Post by Email">
				Email
			</a>
		</li>
		<li class="linkedin">
			<a href="https://www.linkedin.com/shareArticle/?url=https%3A%2F%2Fwww.sightline.org%2F2021%2F12%2F01%2Fproportional-representation-helps-candidates-too%2F&mini=1&title=Proportional+Representation+Helps+Candidates%2C+Too&summary=test" target="_blank" title="Share This Post on LinkedIN">
				LinkedIN
			</a>
		</li>
	</ul>
</div>						</div>
														<div id="comments">
		

	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/12/01/proportional-representation-helps-candidates-too/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.sightline.org/wp-comments-post.php?wpe-comment-post=sightline" method="post" id="commentform" class="comment-form"><p class="comment-notes">Please keep it civil and constructive. Our editors reserve the right to monitor inappropriate comments and personal attacks. <!--Your email address will not be published.--></p><p class="comment-form-comment"><label for="comment">Comment...</label><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="form-allowed-tags">You may add a link with <abbr title="HyperText Markup Language">HTML</abbr>:  <code>&lt;a href=&quot;URL&quot;&gt;text to display&lt;/a&gt;</code></p><p class="comment-form-author"><label for="author">Name*</label><input id="author" name="author" placeholder="Name*" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email*</label><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="button color-blue type-solid" value="Submit" /> <input type='hidden' name='comment_post_ID' value='84652' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="59a2ad6eab" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="187"/><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
											</div>
					<div class="col-sm-4 col-lg-3">
						<aside class="sidebar page-sidebar">
							<ul class="widgets">
								<li id="custom_html-3" class="widget_text widget text-content widget_custom_html" ><div class="textwidget custom-html-widget"><div class="content-box cf color-blue type-solid">
	
<h3><span style="color: #ffffff;">Sightline Institute's work is made possible by the generosity of people like you!</span></h3>
Thanks to <strong>Ezra Basom</strong> for supporting a sustainable Northwest.		<div class="button-container">
		<a href="https://www.sightline.org/giving/?code=researchsidebar" title="Donate Today" target="_blank" class="button color-blue reverse" rel="noopener">Donate Today</a>	</div>
	</div>
<!--[content_box color="orange" type="solid"]
<a href="https://secure.donationpay.org/sightline/index.php?code=othersidebar" target="_blank" rel="noopener"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/11/Sidebar-Donation-Design.png" height="200"></a>[/content_box]--></div></li><li id="custom_html-2" class="widget_text widget text-content widget_custom_html" ><div class="textwidget custom-html-widget"><div class="content-box cf color-green type-solid">
	
<h3><span style="color: #fff;">Subscribe and stay up-to-date on the policies and issues that impact your community.</span></h3>
		<div class="button-container">
		<a href="https://www.sightline.org/signup/" title="✉️ Sign Up" class="button color-green reverse">✉️ Sign Up</a>	</div>
	</div></div></li><li id="custom_html-8" class="widget_text widget text-content widget_custom_html" ><div class="textwidget custom-html-widget"><div class="content-box cf color-orange type-solid">
	
<a href="https://www.sightline.org/becomingademocracy/"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2020/11/BecomingADemocracy_Cover_Orange-365-final.jpg" height="200"></a>
<h3>
<span style="color: #fff;">Becoming a Democracy:
How We Can Fix the Electoral College, Gerrymandering,
and Our Elections</span></h3>
		<div class="button-container">
		<a href="https://www.sightline.org/becomingademocracy/" title="Get the Book"  class="button color-orange reverse">Get the Book</a>	</div>
	</div>

</div></li><li id="block-4" class="widget text-content widget_block" ><div class="content-box cf color-blue type-solid">
	
<a href="https://www.sightline.org/becomingademocracy/"><img src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2021/12/webbannerhousinghh-768x846.png" height="200"></a>
		<div class="button-container">
		<a href="https://us02web.zoom.us/meeting/register/tZArcuygrDMuHtDOTmj0YvTlioHeoFfoWUnP" title="Join us!"  class="button color-blue reverse">Join us!</a>	</div>
	</div>

</li><li id="black-studio-tinymce-6" class="widget text-content widget_black_studio_tinymce" ><div class="textwidget"><hr class="dashed" />
<h1>Research Areas</h1>
<p><ul class="term-list">
	<li class="term-list-item term-climate-energy" ><a href="https://www.sightline.org/research/climate-energy/">Climate &amp; Energy</a></li>
	<li class="term-list-item term-democracy" ><a href="https://www.sightline.org/research/democracy/">Democracy</a></li>
	<li class="term-list-item term-strategic-messaging" ><a href="https://www.sightline.org/research/strategic-messaging/">Strategic Messaging</a></li>
	<li class="term-list-item term-transportation-transit" ><a href="https://www.sightline.org/research/transit-transportation/">Transportation &amp; Transit</a></li>
	<li class="term-list-item term-economy-jobs" ><a href="https://www.sightline.org/research/economy-jobs/">Economy &amp; Jobs</a></li>
	<li class="term-list-item term-sustainable-living" ><a href="https://www.sightline.org/research/sustainable-living/">Sustainable Living</a></li>
	<li class="term-list-item term-housing-urbanism" ><a href="https://www.sightline.org/research/housing-urbanism/">Housing &amp; Urbanism</a></li>
	<li class="term-list-item term-thin-green-line" ><a href="https://www.sightline.org/research/thin-green-line/">Thin Green Line</a></li>
</ul></p>
</div></li>							</ul>
						</aside>
					</div>
				</div>
			</div>
		</article>
		</div>
	</div><!-- #content -->
	<footer class="site">
		<div class="container">
			<div class="widget-areas cf">
								<div class="widget-area footer-0">
					<ul class="widgets">
						<li id="black-studio-tinymce-2" class="widget text-content widget_black_studio_tinymce" ><div class="textwidget"><p><a href="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Footer-Logo.png"><img class="aligncenter size-full wp-image-48678" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Footer-Logo.png" alt="" width="170" height="81" /></a></p>
<p>Founded in 1993, Sightline Institute is committed to making the Northwest a global model of sustainability, with strong communities, a green economy, and a healthy environment. We work to promote smart policy ideas and monitor the region's progress towards sustainability. Sightline Institute is non-partisan and does not oppose, support, or endorse any political candidate or party.</p>
</div></li>					</ul>
				</div>
								<div class="widget-area footer-1">
					<ul class="widgets">
						<li id="text-2" class="widget text-content widget_text" >			<div class="textwidget"><div class="gap visible-xs" style="padding-bottom: 20px; "></div><div class="gap hidden-xs" style="padding-bottom: 118px; "></div></div>
		</li><li id="nav_menu-2" class="widget text-content widget_nav_menu" ><div class="menu-footer-middle-menu-container"><ul id="menu-footer-middle-menu" class="menu"><li id="menu-item-48602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48602"><a href="https://www.sightline.org/about/accomplishments/">Accomplishments</a></li>
<li id="menu-item-48603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48603"><a href="https://www.sightline.org/about/staff/">Staff</a></li>
<li id="menu-item-60532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60532"><a href="https://www.sightline.org/about/our-equity-commitment/">Our Equity Commitment</a></li>
<li id="menu-item-48604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48604"><a href="https://www.sightline.org/about/jobs-internships/">Careers</a></li>
<li id="menu-item-48605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48605"><a href="https://www.sightline.org/about/gratitude-reports-financials/">Gratitude Reports &#038; Financials</a></li>
<li id="menu-item-48606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48606"><a href="https://www.sightline.org/about/contact-us/">Contact Us</a></li>
</ul></div></li>					</ul>
				</div>
								<div class="widget-area footer-2">
					<ul class="widgets">
						<li id="text-3" class="widget text-content widget_text" >			<div class="textwidget"><p><div class="gap visible-xs" style="padding-bottom: 10px; "></div><div class="gap hidden-xs" style="padding-bottom: 30px; "></div></p>
</div>
		</li><li id="custom_html-6" class="widget_text widget text-content widget_custom_html" ><div class="textwidget custom-html-widget"><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif;  width:100%;}
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://sightline.us2.list-manage.com/subscribe/post?u=68f459341f4f6a1872189d42a&amp;id=3e1b0f73ac" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<img src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/favicon.png" align="left" style="vertical-align:middle;margin:5px 5px"><h2>Sign-up for our Newsletters</h2>
<div class="mc-field-group">

	<input type="email" value="" name="EMAIL" placeholder="Your email address" required class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_68f459341f4f6a1872189d42a_3e1b0f73ac" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="submit" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div></li>					</ul>
				</div>
							</div>
			<div class="bottom">
				<div class="right-items">
										<ul class="social-icons">
												<li class="facebook"><a href="https://www.facebook.com/SightlineInstitute" title="Facebook" target="_blank" class=""><img width="9" height="17" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_FB_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
												<li class="twitter"><a href="https://twitter.com/sightline" title="Twitter" target="_blank" class=""><img width="17" height="14" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Twitter_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
												<li class="youtube"><a href="https://www.youtube.com/user/videosightline" title="YouTube" target="_blank" class=""><img width="17" height="13" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Youtube_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
												<li class="linkedin"><a href="https://www.linkedin.com/company/71281" title="LinkedIn" target="_blank" class=""><img width="17" height="16" src="https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/10/Sightline_Linkedin_icon.png" class="attachment-medium size-medium" alt="" loading="lazy" /></a></li>
											</ul>
										<a class="back-to-top">Top</a>
				</div>
				<div class="left-items cf">
										<div class="copyright">
						&copy; 2021 Sightline Institute. All Rights Reserved.					</div>
										<div class="footer-menu">
						<ul id="menu-footer-menu" class="menu"><li id="menu-item-48598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48598"><a href="https://www.sightline.org/about/contact-us/">Contact Us</a></li>
<li id="menu-item-48600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48600"><a href="https://www.sightline.org/site_policies/">Site Policies</a></li>
</ul>					</div>
					<div class="attribution">Site designed by <a href="http://askpivot.com" target="_blank" rel="nofollow" >Pivot Group marketing agency</a></div>
				</div>
			</div>
		</div>
	</footer>
	    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><div id="newsletter_signup_bar"			style="background-image: url(https://sightline-wpengine.netdna-ssl.com/wp-content/uploads/2015/02/5228315013_6da3e78504.jpg);"
	>
	<div class="container">
		<div class="content">
			<a class="close-button">&times;</a>
						<h3 class="heading">✉️ STAY INFORMED</h3>
									<p class="subheading">Subscribe to our newsletter to get more Democracy research, analysis, and other policy updates delivered to your inbox</p>
									<div class="button-container">
				<a class="button has-darkGray-background-color" target="_blank" href="https://www.sightline.org/signup/?selected_lists%5B0%5D=Reclaiming+Our+Democracy">Sign Up</a>
			</div>
					</div>
	</div>
</div>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/main.js?ver=1628711280' id='forms-main-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/lib/select2/select2.js?ver=1628711284' id='select2-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.12.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/select.js?ver=1628711278' id='forms-select-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/cloneable.js?ver=1628711280' id='forms-cloneable-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/group.js?ver=1628711278' id='forms-group-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/checkbox.js?ver=1628711277' id='forms-checkbox-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/text.js?ver=1628711278' id='forms-text-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/js/tabbed-form.js?ver=1628711280' id='forms-tabbed-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/radio.js?ver=1628711278' id='forms-radio-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline//_inc/js/touchcarousel/jquery.touchcarousel-1.2.min.js?ver=5.8.2' id='touchcarousel-js'></script>
<script type='text/javascript' id='social-js-extra'>
/* <![CDATA[ */
var sightline_uri = {"template":"https:\/\/www.sightline.org\/wp-content\/themes\/sightline"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/js/social.js?ver=1626981263' id='social-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery-throttle-debounce/jquery.ba-throttle-debounce.min.js?ver=5.8.2' id='debounce-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery.resizedEvent/jquery.resizedEvent.js?ver=5.8.2' id='resizedEvent-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery.fauxTable/jquery.fauxTable.js?ver=5.8.2' id='fauxTable-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery.scrolling.js?ver=5.8.2' id='jquery.scrolling-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/_inc/js/jquery.scrollTo/jquery.scrollTo.min.js?ver=5.8.2' id='jquery.scrollTo-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/js/main.js?ver=1626981263' id='main-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/WP/js/postSearch.js?ver=1628711286' id='forms-postSearch-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/listSort.js?ver=1628711278' id='forms-listSort-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/date.js?ver=1628711277' id='forms-date-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.12.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/jquery/ui/droppable.min.js?ver=1.12.1' id='jquery-ui-droppable-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/plugins/pivot-forms/Fields/js/listPick.js?ver=1628711278' id='forms-listPick-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/theme/fields/js/postByDay.js?ver=5.8.2' id='forms-postByDay-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-content/themes/sightline/theme/newsletter_signup_bar/front.js?ver=1626981267' id='notification_bar-js'></script>
<script type='text/javascript' src='https://sightline-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
</body>
</html>